<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>الصلاة بعد فرض الأمر الواقع - Le Quotidien d&#039;Algérie</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lequotidienalgerie.org/xmlrpc.php" />
    <link rel="icon" type="image/png" href="https://lequotidienalgerie.org/wp-content/uploads/2020/05/DZ-Algeria-Flag-icon.png">
	<!-- This site is optimized with the Yoast SEO plugin v14.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://lequotidienalgerie.org/2020/10/15/الصلاة-بعد-فرض-الأمر-الواقع/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="الصلاة بعد فرض الأمر الواقع - Le Quotidien d&#039;Algérie" />
	<meta property="og:description" content="Nadjib Belhimer  · ستقام صلاة الجمعة مجددا بداية من السادس نوفمبر القادم. القرار سياسي ولا علاقة له بمخاطر انتشار الوباء، فلا أحد يعرف على وجه التحديد ما ستكون عليه الوضعية الوبائية بعد ثلاثة أسابيع من الآن، وتحديد السادس نوفمبر دون غيره له تفسير واحد فقط، وهو أن السلطة تريد أن يتوقف كل شيء من أجل فرض [&hellip;]" />
	<meta property="og:url" content="https://lequotidienalgerie.org/2020/10/15/الصلاة-بعد-فرض-الأمر-الواقع/" />
	<meta property="og:site_name" content="Le Quotidien d&#039;Algérie" />
	<meta property="article:publisher" content="https://www.facebook.com/LeQuotidienAlgerie" />
	<meta property="article:published_time" content="2020-10-15T09:16:27+00:00" />
	<meta property="article:modified_time" content="2020-10-15T09:16:33+00:00" />
	<meta property="og:image" content="https://lequotidienalgerie.org/wp-content/uploads/2020/10/Mosquee-dAlger.jpg" />
	<meta property="og:image:width" content="124" />
	<meta property="og:image:height" content="122" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lequotidienalgerie.org/#website","url":"https://lequotidienalgerie.org/","name":"Le Quotidien d&#039;Alg\u00e9rie","description":"Tribune de l&#039;Alg\u00e9rie libre","potentialAction":[{"@type":"SearchAction","target":"https://lequotidienalgerie.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lequotidienalgerie.org/2020/10/15/%d8%a7%d9%84%d8%b5%d9%84%d8%a7%d8%a9-%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%b6-%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9/#primaryimage","inLanguage":"fr-FR","url":"https://lequotidienalgerie.org/wp-content/uploads/2020/10/Mosquee-dAlger.jpg","width":124,"height":122},{"@type":"WebPage","@id":"https://lequotidienalgerie.org/2020/10/15/%d8%a7%d9%84%d8%b5%d9%84%d8%a7%d8%a9-%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%b6-%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9/#webpage","url":"https://lequotidienalgerie.org/2020/10/15/%d8%a7%d9%84%d8%b5%d9%84%d8%a7%d8%a9-%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%b6-%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9/","name":"\u0627\u0644\u0635\u0644\u0627\u0629 \u0628\u0639\u062f \u0641\u0631\u0636 \u0627\u0644\u0623\u0645\u0631 \u0627\u0644\u0648\u0627\u0642\u0639 - Le Quotidien d&#039;Alg\u00e9rie","isPartOf":{"@id":"https://lequotidienalgerie.org/#website"},"primaryImageOfPage":{"@id":"https://lequotidienalgerie.org/2020/10/15/%d8%a7%d9%84%d8%b5%d9%84%d8%a7%d8%a9-%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%b6-%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9/#primaryimage"},"datePublished":"2020-10-15T09:16:27+00:00","dateModified":"2020-10-15T09:16:33+00:00","author":{"@id":"https://lequotidienalgerie.org/#/schema/person/89414cf402afb6cbb6748fcc3f7d78f9"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lequotidienalgerie.org/2020/10/15/%d8%a7%d9%84%d8%b5%d9%84%d8%a7%d8%a9-%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%b6-%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9/"]}]},{"@type":"Person","@id":"https://lequotidienalgerie.org/#/schema/person/89414cf402afb6cbb6748fcc3f7d78f9","name":"R\u00e9daction LQA","image":{"@type":"ImageObject","@id":"https://lequotidienalgerie.org/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/44f76bfae0a3d1c427cfeeb6df8b11d9?s=96&d=mm&r=g","caption":"R\u00e9daction LQA"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Quotidien d&#039;Algérie &raquo; Flux" href="https://lequotidienalgerie.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Quotidien d&#039;Algérie &raquo; Flux des commentaires" href="https://lequotidienalgerie.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Quotidien d&#039;Algérie &raquo; الصلاة بعد فرض الأمر الواقع Flux des commentaires" href="https://lequotidienalgerie.org/2020/10/15/%d8%a7%d9%84%d8%b5%d9%84%d8%a7%d8%a9-%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%b6-%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lequotidienalgerie.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lequotidienalgerie.org/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lequotidienalgerie.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://lequotidienalgerie.org/wp-content/plugins/td-newsletter/style.css?ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://lequotidienalgerie.org/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lequotidienalgerie.org/wp-content/themes/Newspaper/style.css?ver=10.3.6.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://lequotidienalgerie.org/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=1a221c8450bc290d78da968c50c142a1' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://lequotidienalgerie.org/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=f0bb15f19d923f80d074525b9859334c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://lequotidienalgerie.org/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a336a33b491e4d82f056f6bf77847b68' type='text/css' media='all' />
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<link rel="https://api.w.org/" href="https://lequotidienalgerie.org/wp-json/" /><link rel="alternate" type="application/json" href="https://lequotidienalgerie.org/wp-json/wp/v2/posts/44460" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lequotidienalgerie.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lequotidienalgerie.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.1" />
<link rel='shortlink' href='https://lequotidienalgerie.org/?p=44460' />
<link rel="alternate" type="application/json+oembed" href="https://lequotidienalgerie.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flequotidienalgerie.org%2F2020%2F10%2F15%2F%25d8%25a7%25d9%2584%25d8%25b5%25d9%2584%25d8%25a7%25d8%25a9-%25d8%25a8%25d8%25b9%25d8%25af-%25d9%2581%25d8%25b1%25d8%25b6-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d8%25b1-%25d8%25a7%25d9%2584%25d9%2588%25d8%25a7%25d9%2582%25d8%25b9%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lequotidienalgerie.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flequotidienalgerie.org%2F2020%2F10%2F15%2F%25d8%25a7%25d9%2584%25d8%25b5%25d9%2584%25d8%25a7%25d8%25a9-%25d8%25a8%25d8%25b9%25d8%25af-%25d9%2581%25d8%25b1%25d8%25b6-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d8%25b1-%25d8%25a7%25d9%2584%25d9%2588%25d8%25a7%25d9%2582%25d8%25b9%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"7ded4800f0","wpRestUrl":"https:\/\/lequotidienalgerie.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lequotidienalgerie.org\/wp-admin\/","wpRestNonce":"7ded4800f0","wpRestUrl":"https:\/\/lequotidienalgerie.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://lequotidienalgerie.org/2020/10/15/%D8%A7%D9%84%D8%B5%D9%84%D8%A7%D8%A9-%D8%A8%D8%B9%D8%AF-%D9%81%D8%B1%D8%B6-%D8%A7%D9%84%D8%A3%D9%85%D8%B1-%D8%A7%D9%84%D9%88%D8%A7%D9%82%D8%B9/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://lequotidienalgerie.org/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lequotidienalgerie.org/category/opinions/",
                    "name": "Opinions"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lequotidienalgerie.org/2020/10/15/%d8%a7%d9%84%d8%b5%d9%84%d8%a7%d8%a9-%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%b6-%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9/",
                    "name": "الصلاة بعد فرض الأمر الواقع"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-44460 single-format-standard td-standard-pack ---- global-block-template-10 single_template_1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ccdalgerie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-43356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-43356"><a href="https://lequotidienalgerie.org/">News</a></li>
<li id="menu-item-43357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43357"><a href="#">Fashion</a></li>
<li id="menu-item-43358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43358"><a href="#">Gadgets</a></li>
<li id="menu-item-43359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43359"><a href="#">Lifestyle</a></li>
<li id="menu-item-43360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43360"><a href="#">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://lequotidienalgerie.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_9be" class="tdc-zone"><div class="tdc_zone tdi_2_fc9  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_fc9{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_fc9:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_fc9:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_fc9{
position:relative;
}
}

</style>
<div class="tdi_1_9be_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_9be_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_c9b" class="tdc-row"><div class="vc_row tdi_4_ba5  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_ba5{
                    min-height: 0;
                }.tdi_4_ba5,
				.tdi_4_ba5 .tdc-columns{
				    display: block;
				}.tdi_4_ba5 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_ba5 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_ba5 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_9f8  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_9f8{
                    vertical-align: baseline;
                }.tdi_6_9f8 .wpb_wrapper,
				.tdi_6_9f8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_6_9f8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_6_9f8 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_9f8{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_9f8{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_c5b td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_7_c5b" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_c5b{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_c5b{
                    display: inline-block;
                }.tdi_7_c5b .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_c5b .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_c5b .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_b98  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_b98{
                    vertical-align: baseline;
                }.tdi_9_b98 .wpb_wrapper,
				.tdi_9_b98 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_9_b98 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_9_b98 .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_b98{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_b98{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_6a5 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_10_6a5" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_6a5{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_6a5 .tdb-logo-a,
                .tdi_10_6a5 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_6a5 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_6a5 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_6a5 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_6a5 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_6a5 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_6a5 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_6a5 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_6a5 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_6a5 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_6a5 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10_6a5 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lequotidienalgerie.org/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/np10blue-white-retina.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_f8d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_f8d{
                    vertical-align: baseline;
                }.tdi_12_f8d .wpb_wrapper,
				.tdi_12_f8d .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_12_f8d .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_12_f8d .wpb_wrapper{
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_f8d{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_f8d{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_fbb td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_13_fbb" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_fbb{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_fbb{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_fbb .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_fbb .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_a8c" class="tdc-zone"><div class="tdc_zone tdi_15_bb5  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_bb5{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_cb8" class="tdc-row"><div class="vc_row tdi_17_eb8  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_eb8{
                    min-height: 0;
                }.tdi_17_eb8,
				.tdi_17_eb8 .tdc-columns{
				    display: block;
				}.tdi_17_eb8 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_e8b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_e8b{
                    vertical-align: baseline;
                }.tdi_19_e8b .wpb_wrapper,
				.tdi_19_e8b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_19_e8b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_19_e8b .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_20_8ef" class="tdc-zone"><div class="tdc_zone tdi_21_e98  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_e98{
                    min-height: 0;
                }.tdi_21_e98:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21_e98:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21_e98{
position:relative;
}

</style>
<div class="tdi_20_8ef_rand_style td-element-style" ><style>
.tdi_20_8ef_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22_599" class="tdc-row stretch_row"><div class="vc_row tdi_23_b89  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23_b89{
                    min-height: 0;
                }.tdi_23_b89,
				.tdi_23_b89 .tdc-columns{
				    display: block;
				}.tdi_23_b89 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_b89 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_b89 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23_b89{
position:relative;
}

.tdi_23_b89 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_599_rand_style td-element-style" ><style>
.tdi_22_599_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25_e50  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_e50{
                    vertical-align: baseline;
                }.tdi_25_e50 .wpb_wrapper,
				.tdi_25_e50 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_25_e50 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_25_e50 .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26_53c td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_26_53c" >
<style>

/* inline tdc_css att */

.tdi_26_53c{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26_53c{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_53c{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_53c{
                    display: inline-block;
                }.tdi_26_53c .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_26_53c .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_26_53c .tdb-weather-city{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_26_53c .tdb-weather-deg{
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons scattered-clouds-n"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">21</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Alger</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_27_549 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_27_549" >
<style>

/* inline tdc_css att */

.tdi_27_549{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_549{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_549{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27_549{
                    display: inline-block;
                }.tdi_27_549 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">vendredi, octobre 16, 2020</div></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_28_95f td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_28_95f" >
<style>

/* inline tdc_css att */

.tdi_28_95f{
margin-right:14px !important;
}

</style>
<style>
/* custom css */
.tdi_28_95f{
                    display: inline-block;
                }.tdi_28_95f .tdb-head-usr-avatar{
                    width: 19px;
                    padding-bottom: 19px;
                }.tdi_28_95f .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_28_95f .tdb-head-usr-name{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28_95f .tdb-head-usr-log{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29_969 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_29_969"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_29_969{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_969{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_969{
                    display: inline-block;
                }.tdi_29_969 .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_29_969 .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_29_969 .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #ffffff;
                
                    font-size:11px !important;line-height:28px !important;font-weight:400 !important;
                }.tdi_29_969 .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_29_969 .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_29_969 .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_29_969 .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_29_969 .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_29_969 .tdb-horiz-menu > li:hover > a{
                    color: #4db2ec;
                }.tdi_29_969 .tdb-horiz-menu ul{
                    left: -18px;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_29_969 .tdb-horiz-menu ul li > a{
                    line-height:1.2 !important;
                }
</style><div id=tdi_29_969 class="td_block_inner td-fix-index">No menu items!</div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_bec tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_30_bec" >
<style>
/* custom css */
.tdi_30_bec{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_31_cec .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_31_cec .tdm-social-item i.td-icon-twitter,
				.tdi_31_cec .tdm-social-item i.td-icon-linkedin,
				.tdi_31_cec .tdm-social-item i.td-icon-pinterest,
				.tdi_31_cec .tdm-social-item i.td-icon-blogger,
				.tdi_31_cec .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_cec .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_31_cec .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31_cec .tdm-social-item i,
				.tds-team-member2 .tdi_31_cec.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31_cec .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31_cec.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_31_cec .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_31_cec"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text" >Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_32_fb7" class="tdc-row"><div class="vc_row tdi_33_5f0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_33_5f0{
                    min-height: 0;
                }.tdi_33_5f0,
				.tdi_33_5f0 .tdc-columns{
				    display: block;
				}.tdi_33_5f0 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_35_59b  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35_59b{
                    vertical-align: baseline;
                }.tdi_35_59b .wpb_wrapper,
				.tdi_35_59b .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_35_59b .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_35_59b .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37_9fb  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_37_9fb{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_37_9fb,
				.tdi_37_9fb .tdc-inner-columns{
				    display: block;
				}.tdi_37_9fb .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37_9fb {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37_9fb .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_37_9fb.tdc-row-content-vert-center,
                    .tdi_37_9fb.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_37_9fb.tdc-row-content-vert-bottom,
                    .tdi_37_9fb.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_37_9fb.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_37_9fb.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_37_9fb{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_37_9fb .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_9fb{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_39_fb9  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_39_fb9{
                    vertical-align: baseline;
                }.tdi_39_fb9 .wpb_wrapper,
				.tdi_39_fb9 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39_fb9 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_39_fb9{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_fb9{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_fb9{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40_5a2 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_40_5a2" >
<style>
/* custom css */
.tdi_40_5a2 .tdb-logo-a,
                .tdi_40_5a2 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_40_5a2 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40_5a2 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40_5a2 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_40_5a2 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_40_5a2 .tdb-logo-text-title{
                    display: block;
                }.tdi_40_5a2 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_40_5a2 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_5a2 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lequotidienalgerie.org/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://lequotidienalgerie.org/wp-content/uploads/2020/05/lqa209.jpg" src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/lqa209.jpg" alt=""  title="" width="465" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_42_cf8  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_42_cf8{
                    vertical-align: baseline;
                }.tdi_42_cf8 .wpb_wrapper,
				.tdi_42_cf8 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_cf8 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_cf8{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42_cf8{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_cf8{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_43_e2b td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_43_e2b{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_43_e2b.td-a-rec{
					text-align: center;
				}.tdi_43_e2b .td-element-style{
					z-index: -1;
				}.tdi_43_e2b .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_43_e2b .td-adspot-title{
                    display: block;
                }.tdi_43_e2b.td-a-rec-img{
				    text-align: right;
				}.tdi_43_e2b.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (min-width: 1019px) and (max-width: 1140px) {
                    .tdi_43_e2b .td_spot_img_all,
                    .tdi_43_e2b .td_spot_img_tl,
                    .tdi_43_e2b .td-adspot-title {
                        display: none;
                    }
                }@media (min-width: 768px) and (max-width: 1018px) {
                    .tdi_43_e2b .td_spot_img_all,
                    .tdi_43_e2b .td_spot_img_tp,
                    .tdi_43_e2b .td-adspot-title {
                        display: none;
                    }
				}@media (max-width: 767px) {
                    .tdi_43_e2b .td_spot_img_all,
                    .tdi_43_e2b .td_spot_img_mob,
                    .tdi_43_e2b .td-adspot-title {
                        display: none;
                    }
				}@media (max-width: 767px) {
				    .tdi_43_e2b.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/d728x90-px.jpeg" alt="" /></a></div></div></div></div></div></div><div class="vc_row_inner tdi_45_bdc  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_45_bdc{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_45_bdc,
				.tdi_45_bdc .tdc-inner-columns{
				    display: block;
				}.tdi_45_bdc .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_47_4e5  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47_4e5{
                    vertical-align: baseline;
                }.tdi_47_4e5 .wpb_wrapper,
				.tdi_47_4e5 .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47_4e5 .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48_bc6 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_48_bc6"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_48_bc6{
                    display: inline-block;
                }.tdi_48_bc6 .tdb-menu > li .tdb-menu-sep,
                .tdi_48_bc6 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_48_bc6 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_48_bc6 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_48_bc6 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_48_bc6 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_48_bc6 .tdb-menu .tdb-normal-menu ul,
                .tdi_48_bc6 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_48_bc6:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_48_bc6 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_48_bc6 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_48_bc6 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_bc6 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_bc6 .tdb-menu > li > a,
                .tdi_48_bc6 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_48_bc6 .tdb-menu > li > a,
                .tdi_48_bc6 .td-subcat-more,
                .tdi_48_bc6 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_48_bc6 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_48_bc6 .tdb-menu > li > a:after,
				.tdi_48_bc6 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_48_bc6 class="td_block_inner td-fix-index"><ul id="menu-main-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-43717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43717"><a href="https://lequotidienalgerie.org/"><div class="tdb-menu-item-text">Accueil</div></a></li>
<li id="menu-item-43193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43193 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Actualités</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-43178" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43178"><a href="https://lequotidienalgerie.org/category/actuel/"><div class="tdb-menu-item-text">Actuel (1)</div></a></li>
	<li id="menu-item-43180" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43180"><a href="https://lequotidienalgerie.org/category/actuel-2/"><div class="tdb-menu-item-text">Actuel (2)</div></a></li>
	<li id="menu-item-43184" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43184"><a href="https://lequotidienalgerie.org/category/infos-nationales/"><div class="tdb-menu-item-text">Infos Nationales</div></a></li>
	<li id="menu-item-43195" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43195"><a href="https://lequotidienalgerie.org/category/maghreb/"><div class="tdb-menu-item-text">Infos Maghreb et Machrek</div></a></li>
	<li id="menu-item-43185" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43185"><a href="https://lequotidienalgerie.org/category/culture/"><div class="tdb-menu-item-text">Culture</div></a></li>
	<li id="menu-item-43189" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43189"><a href="https://lequotidienalgerie.org/category/livres/"><div class="tdb-menu-item-text">Livres</div></a></li>
	<li id="menu-item-43191" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43191"><a href="https://lequotidienalgerie.org/category/revue-de-presse/"><div class="tdb-menu-item-text">Revue de presse</div></a></li>
	<li id="menu-item-43192" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43192"><a href="https://lequotidienalgerie.org/category/videos/"><div class="tdb-menu-item-text">Vidéos</div></a></li>
</ul>
</li>
<li id="menu-item-43194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43194 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Mouvement populaire</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-43179" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43179"><a href="https://lequotidienalgerie.org/category/mouvement-populaire-1/"><div class="tdb-menu-item-text">Mouvement populaire 1</div></a></li>
	<li id="menu-item-43182" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43182"><a href="https://lequotidienalgerie.org/category/mouvement-populaire-2/"><div class="tdb-menu-item-text">Mouvement populaire 2</div></a></li>
</ul>
</li>
<li id="menu-item-43181" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43181 tdb-menu-item-inactive"><a href="https://lequotidienalgerie.org/category/opinions/"><div class="tdb-menu-item-text">Opinions</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-43187" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43187"><a href="https://lequotidienalgerie.org/category/entretiens/"><div class="tdb-menu-item-text">Entretien du Mois</div></a></li>
	<li id="menu-item-43183" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43183"><a href="https://lequotidienalgerie.org/category/la-chronique-de-la-semaine/"><div class="tdb-menu-item-text">Chronique</div></a></li>
</ul>
</li>
<li id="menu-item-43186" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43186"><a href="https://lequotidienalgerie.org/category/droits-de-l-homme/"><div class="tdb-menu-item-text">Droits de l’Homme</div></a></li>
<li id="menu-item-43188" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43188"><a href="https://lequotidienalgerie.org/category/histoire/"><div class="tdb-menu-item-text">Histoire</div></a></li>
<li id="menu-item-43659" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43659"><a href="https://lequotidienalgerie.org/contact/"><div class="tdb-menu-item-text">Contact</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_51_5cc td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_51_5cc" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_5cc{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://lequotidienalgerie.org/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_52_5b8" class="tdc-zone"><div class="tdc_zone tdi_53_0b8  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_53_0b8{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_54_5dc" class="tdc-row"><div class="vc_row tdi_55_bbe  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_55_bbe{
                    min-height: 0;
                }.tdi_55_bbe,
				.tdi_55_bbe .tdc-columns{
				    display: block;
				}.tdi_55_bbe .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_57_d9c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_57_d9c{
                    vertical-align: baseline;
                }.tdi_57_d9c .wpb_wrapper,
				.tdi_57_d9c .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_57_d9c .wpb_wrapper .tdc-elements{
				    width: 100%;
				}.tdi_57_d9c .wpb_wrapper{
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://lequotidienalgerie.org/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Opinions" class="entry-crumb" href="https://lequotidienalgerie.org/category/opinions/">Opinions</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">الصلاة بعد فرض الأمر الواقع</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-44460" class="post-44460 post type-post status-publish format-standard has-post-thumbnail category-opinions" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://lequotidienalgerie.org/category/opinions/">Opinions</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">الصلاة بعد فرض الأمر الواقع</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-15T09:16:27+00:00" >octobre 15, 2020</time></span>                    <div class="td-post-comments"><a href="https://lequotidienalgerie.org/2020/10/15/%d8%a7%d9%84%d8%b5%d9%84%d8%a7%d8%a9-%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%b6-%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9/#comments"><i class="td-icon-comments"></i>1</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-44460">76</span></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://lequotidienalgerie.org/2020/10/15/%d8%a7%d9%84%d8%b5%d9%84%d8%a7%d8%a9-%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%b6-%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flequotidienalgerie.org%2F2020%2F10%2F15%2F%25d8%25a7%25d9%2584%25d8%25b5%25d9%2584%25d8%25a7%25d8%25a9-%25d8%25a8%25d8%25b9%25d8%25af-%25d9%2581%25d8%25b1%25d8%25b6-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d8%25b1-%25d8%25a7%25d9%2584%25d9%2588%25d8%25a7%25d9%2582%25d8%25b9%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%B5%D9%84%D8%A7%D8%A9+%D8%A8%D8%B9%D8%AF+%D9%81%D8%B1%D8%B6+%D8%A7%D9%84%D8%A3%D9%85%D8%B1+%D8%A7%D9%84%D9%88%D8%A7%D9%82%D8%B9&url=https%3A%2F%2Flequotidienalgerie.org%2F2020%2F10%2F15%2F%25d8%25a7%25d9%2584%25d8%25b5%25d9%2584%25d8%25a7%25d8%25a9-%25d8%25a8%25d8%25b9%25d8%25af-%25d9%2581%25d8%25b1%25d8%25b6-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d8%25b1-%25d8%25a7%25d9%2584%25d9%2588%25d8%25a7%25d9%2582%25d8%25b9%2F&via=hchicha">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lequotidienalgerie.org/2020/10/15/%d8%a7%d9%84%d8%b5%d9%84%d8%a7%d8%a9-%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%b6-%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9/&amp;media=https://lequotidienalgerie.org/wp-content/uploads/2020/10/Mosquee-dAlger.jpg&description=%D8%A7%D9%84%D8%B5%D9%84%D8%A7%D8%A9+%D8%A8%D8%B9%D8%AF+%D9%81%D8%B1%D8%B6+%D8%A7%D9%84%D8%A3%D9%85%D8%B1+%D8%A7%D9%84%D9%88%D8%A7%D9%82%D8%B9">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%D8%A7%D9%84%D8%B5%D9%84%D8%A7%D8%A9+%D8%A8%D8%B9%D8%AF+%D9%81%D8%B1%D8%B6+%D8%A7%D9%84%D8%A3%D9%85%D8%B1+%D8%A7%D9%84%D9%88%D8%A7%D9%82%D8%B9 %0A%0A https://lequotidienalgerie.org/2020/10/15/%d8%a7%d9%84%d8%b5%d9%84%d8%a7%d8%a9-%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%b6-%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

                        </div>

            
<h4 class="has-text-align-right" id="jsc_c_42g"><a href="https://www.facebook.com/nadjib.belhimer?__cft__[0]=AZWIoajJSDAjGZxtd2mBzJClwOQMvQhBuNJC5I_P7x_KR9RacWiggnVpuv4hzPI9pFdCj0TqtflZ_-aUIthy0LJwz9FvPmyz5zfOfQ5nhbjyZs0wRnm-yjUl5rblBNa2g7Y&amp;__tn__=-UC%2CP-R"><strong>Nadjib Belhimer</strong></a></h4>



<figure class="wp-block-image size-large is-resized"><img loading="lazy" src="https://lequotidienalgerie.org/wp-content/uploads/2020/10/Mosquee-dAlger.jpg" alt="" class="wp-image-44461" width="290" height="313"/></figure>



<p class="has-text-align-right"> · ستقام صلاة الجمعة مجددا بداية من السادس نوفمبر القادم. القرار سياسي ولا علاقة له بمخاطر انتشار الوباء، فلا أحد يعرف على وجه التحديد ما ستكون عليه الوضعية الوبائية بعد ثلاثة أسابيع من الآن، وتحديد السادس نوفمبر دون غيره له تفسير واحد فقط، وهو أن السلطة تريد أن يتوقف كل شيء من أجل فرض « الدستور » عن طريق استفتاء مشين بدأت ترتسم معالمه الفولكلورية منذ الإعلان عن قرار اختطاف رمزية نوفمبر لأغراض تجديد واجهة نظام يسرع بالبلاد نحو خراب مؤكد.<br>يعتقد من اختار يوم السادس نوفمبر كتاريخ لاستئناف صلاة الجمعة أن تمرير « الدستور » سيفضي إلى فرض أمر واقع جديد، تماما مثلما اعتقد أن تنصيب رئيس من خلال انتخابات مفروضة ضد إرادة الأغلبية سيخلق واقعا جديدا، وهو أمر كذبته المظاهرات الحاشدة التي خرجت يوم 13 ديسمبر لإعلان رفض سياسة الأمر الواقع والتذكير بأن أزمة الشرعية باقية وتتمدد، ثم كشفت الإخفاقات المتكررة منذ ذلك التاريخ عمق الأزمة التي يعيشها نظام متهالك يراهن على القوة والدعم الخارجي لتعويض قطيعة كاملة مع مجتمع رافض له.يضع النظام لنفسه مواعيد خارج حركة التاريخ، وتزين له فعله أبواق محسوبة على النخبة تريد أن توهم الناس بأن خراب النظام يمكن أن يكون أساسا لبناء جديد ومتين، لكن التجارب القريبة والبعيدة أثبتت بأن سياسة الهروب إلى الأمام لن تكون لها إلا نتيجة واحدة فقط هي رفع كلفة التغيير الذي بات حتمية لا يمكن لنظام متهالك أن يتحاشاها.<br>هي حرب نفسية تستهدف عزيمة الجزائريين، وتسعى إلى زرع اليأس في نفوسهم، وتدفعهم إلى استقالة جديدة قد تدوم عقودا تنتهي بتفكيك البلد تحت وطأة الرداءة والفساد، لكن الأمل اليوم يأتي من عجز هذا النظام نفسه الذي لم يعد قادرا حتى على إنقاذ الشكليات فانخرط في تحد وقح لمجتمع يدعي تمثيله وقيادته نحو عهد جديد بنفس الوجوه والأحزاب التي صفقت له عندما كان يدمر البلاد وينهبها ويدفع أبناءها إلى التناحر والانقسام طيلة عقود.<br>فرض « الدستور » سيكون خطوة أخرى نحو حتف النظام، والوعود المضحكة، التي يروج لها المرجفون في هذه الحملة المشينة، ستكون عبئا آخر يثقل كاهل النظام الهرم الذي لم يعد له ما يقدمه للجزائر غير التبشير بالإفلاس والانهيار.لم يوقف « الاستفتاء » حركة التاريخ كما لم تنقذ انتخابات 12/12 النظام من الإفلاس، والجزائريون الذين آمنوا بالتغيير سائرون على طريق مواز من أجل بناء جزائر الحريات بعيدا عن الكذب والتزوير والبهتان، وسيصلي الجزائريون بعيدا عن خطاب الدعاية الذي دنس المنابر وبيوت الله.. وإن غدا لناظره لقريب.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://lequotidienalgerie.org/2020/10/15/%d8%a7%d9%84%d8%b5%d9%84%d8%a7%d8%a9-%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%b6-%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flequotidienalgerie.org%2F2020%2F10%2F15%2F%25d8%25a7%25d9%2584%25d8%25b5%25d9%2584%25d8%25a7%25d8%25a9-%25d8%25a8%25d8%25b9%25d8%25af-%25d9%2581%25d8%25b1%25d8%25b6-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d8%25b1-%25d8%25a7%25d9%2584%25d9%2588%25d8%25a7%25d9%2582%25d8%25b9%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A7%D9%84%D8%B5%D9%84%D8%A7%D8%A9+%D8%A8%D8%B9%D8%AF+%D9%81%D8%B1%D8%B6+%D8%A7%D9%84%D8%A3%D9%85%D8%B1+%D8%A7%D9%84%D9%88%D8%A7%D9%82%D8%B9&url=https%3A%2F%2Flequotidienalgerie.org%2F2020%2F10%2F15%2F%25d8%25a7%25d9%2584%25d8%25b5%25d9%2584%25d8%25a7%25d8%25a9-%25d8%25a8%25d8%25b9%25d8%25af-%25d9%2581%25d8%25b1%25d8%25b6-%25d8%25a7%25d9%2584%25d8%25a3%25d9%2585%25d8%25b1-%25d8%25a7%25d9%2584%25d9%2588%25d8%25a7%25d9%2582%25d8%25b9%2F&via=hchicha">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lequotidienalgerie.org/2020/10/15/%d8%a7%d9%84%d8%b5%d9%84%d8%a7%d8%a9-%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%b6-%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9/&amp;media=https://lequotidienalgerie.org/wp-content/uploads/2020/10/Mosquee-dAlger.jpg&description=%D8%A7%D9%84%D8%B5%D9%84%D8%A7%D8%A9+%D8%A8%D8%B9%D8%AF+%D9%81%D8%B1%D8%B6+%D8%A7%D9%84%D8%A3%D9%85%D8%B1+%D8%A7%D9%84%D9%88%D8%A7%D9%82%D8%B9">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=%D8%A7%D9%84%D8%B5%D9%84%D8%A7%D8%A9+%D8%A8%D8%B9%D8%AF+%D9%81%D8%B1%D8%B6+%D8%A7%D9%84%D8%A3%D9%85%D8%B1+%D8%A7%D9%84%D9%88%D8%A7%D9%82%D8%B9 %0A%0A https://lequotidienalgerie.org/2020/10/15/%d8%a7%d9%84%d8%b5%d9%84%d8%a7%d8%a9-%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%b6-%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://lequotidienalgerie.org/2020/10/15/point-de-vue-du-pr-sadek-sellam-sur-le-discours-de-macron/">Point de vue du Pr Sadek SELLAM après le discours de Macron.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://lequotidienalgerie.org/2020/10/15/defendre-la-souverainete-nationale-edifier-le-front-interieur-declaration-de-sadek-hadjeres-15-octobre-2020/">DEFENDRE LA SOUVERAINETE NATIONALE, EDIFIER LE FRONT INTERIEUR !(Déclaration de Sadek HADJERES, 15 Octobre 2020)</a></div></div></div>            <div class="author-box-wrap"><a href="https://lequotidienalgerie.org/author/redaction/"><img alt='' src='https://secure.gravatar.com/avatar/44f76bfae0a3d1c427cfeeb6df8b11d9?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/44f76bfae0a3d1c427cfeeb6df8b11d9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rédaction LQA"></span><meta itemprop="datePublished" content="2020-10-15T09:16:27+00:00"><meta itemprop="dateModified" content="2020-10-15T09:16:33+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lequotidienalgerie.org/2020/10/15/%d8%a7%d9%84%d8%b5%d9%84%d8%a7%d8%a9-%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%b6-%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lequotidienalgerie.org/wp-content/uploads/2020/05/lqa209-300x48.jpg"></span><meta itemprop="name" content="Le Quotidien d&#039;Algérie"></span><meta itemprop="headline " content="الصلاة بعد فرض الأمر الواقع"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lequotidienalgerie.org/wp-content/uploads/2020/10/Mosquee-dAlger.jpg"><meta itemprop="width" content="124"><meta itemprop="height" content="122"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_60_bb4 td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_60_bb4" ><script>var block_tdi_60_bb4 = new tdBlock();
block_tdi_60_bb4.id = "tdi_60_bb4";
block_tdi_60_bb4.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_60_bb4","td_column_number":3,"live_filter_cur_post_id":44460,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_60_bb4","tdc_css_class_style":"tdi_60_bb4_rand_style"}';
block_tdi_60_bb4.td_column_number = "3";
block_tdi_60_bb4.block_type = "td_block_related_posts";
block_tdi_60_bb4.post_count = "3";
block_tdi_60_bb4.found_posts = "154";
block_tdi_60_bb4.header_color = "";
block_tdi_60_bb4.ajax_pagination_infinite_stop = "";
block_tdi_60_bb4.max_num_pages = "52";
tdBlocksArray.push(block_tdi_60_bb4);
</script><h4 class="td-related-title td-block-title"><a id="tdi_61_9ee" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_60_bb4" href="#">ARTICLES CONNEXES</a><a id="tdi_62_fc8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_60_bb4" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_60_bb4 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2020/10/05/un-an-apres-le-hirak-lespoir-dun-renouveau-retombe-en-algerie/" rel="bookmark" class="td-image-wrap " title="Un An après le Hirak, l’Espoir d’un Renouveau Retombe en Algérie" ><img width="218" height="150" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2020/10/New-york-Times-218x150.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2020/10/New-york-Times-218x150.jpg 218w, https://lequotidienalgerie.org/wp-content/uploads/2020/10/New-york-Times-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Un An après le Hirak, l’Espoir d’un Renouveau Retombe en Algérie" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2020/10/05/un-an-apres-le-hirak-lespoir-dun-renouveau-retombe-en-algerie/" rel="bookmark" title="Un An après le Hirak, l’Espoir d’un Renouveau Retombe en Algérie">Un An après le Hirak, l’Espoir d’un Renouveau Retombe en Algérie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2020/09/25/trafic-de-drogue-ce-nest-pas-en-pointant-une-kalashnikov-devant-ces-jeunes/" rel="bookmark" class="td-image-wrap " title="Trafic de drogue: ce n&rsquo;est pas en pointant une Kalashnikov devant ces jeunes&#8230;&#8230;.." ><img width="218" height="150" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2020/09/trafic-de-drogue-218x150.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2020/09/trafic-de-drogue-218x150.jpg 218w, https://lequotidienalgerie.org/wp-content/uploads/2020/09/trafic-de-drogue-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Trafic de drogue: ce n&rsquo;est pas en pointant une Kalashnikov devant ces jeunes&#8230;&#8230;.." /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2020/09/25/trafic-de-drogue-ce-nest-pas-en-pointant-une-kalashnikov-devant-ces-jeunes/" rel="bookmark" title="Trafic de drogue: ce n&rsquo;est pas en pointant une Kalashnikov devant ces jeunes&#8230;&#8230;..">Trafic de drogue: ce n&rsquo;est pas en pointant une Kalashnikov devant ces jeunes&#8230;&#8230;..</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2020/09/17/les-juges-heros-ou-marionnettes/" rel="bookmark" class="td-image-wrap " title="LES JUGES : HÉROS OU MARIONNETTES ?" ><img width="218" height="150" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2020/09/juge-Falcone-218x150.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2020/09/juge-Falcone-218x150.jpg 218w, https://lequotidienalgerie.org/wp-content/uploads/2020/09/juge-Falcone-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="LES JUGES : HÉROS OU MARIONNETTES ?" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2020/09/17/les-juges-heros-ou-marionnettes/" rel="bookmark" title="LES JUGES : HÉROS OU MARIONNETTES ?">LES JUGES : HÉROS OU MARIONNETTES ?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_60_bb4" data-td_block_id="tdi_60_bb4"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_60_bb4" data-td_block_id="tdi_60_bb4"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        
            <div class="td-comments-title-wrap td_block_template_10">
                <h4 class="td-comments-title td-block-title"><span>1 COMMENTAIRE</span></h4>
            </div>

            <ol class="comment-list ">
                <li class="comment " id="comment-9566">
    <article>
        <footer>
            <img alt='' src='https://secure.gravatar.com/avatar/f85cc14d07fc6268af1ea9342a2c85b5?s=50&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f85cc14d07fc6268af1ea9342a2c85b5?s=100&#038;d=mm&#038;r=g 2x' class='avatar avatar-50 photo' height='50' width='50' loading='lazy'/>            <cite>Dria</cite>

            <a class="comment-link" href="#comment-9566">
                <time pubdate="1602760164">
                    octobre 15, 2020                    At                    11:09  </time>
            </a>

            
        </footer>

        <div class="comment-content tagdiv-type">
            <p>على الجزائريين ان يفرضوا أنفسهم على أرض الواقع بدورهم، فليزحف المُصّلين الجزائريين من ربوع هذا الوطن لأداء صلاة الجمعة ابتداءً من يوم الغد أي الجمعة 16 اكتوبر 2020، فَليهُب المؤمنون الصادقون والاحرار من المصلين لفضح تلاعبات السلطة و استعمال الدين لأغراض سياسية محضة لا علاقة لها مع الحجج الصحية المعلنة رسميا.<br />
 Les algériens doivent reprendre le combat pacifique afin d’imposer leur liberté de penser et leur liberté de culte. La prière du vendredi doit reprendre non pas le 06 novembre comme annoncé par le gang, mais à partir de demain vendredi 16 octobre 2020. Un mot d’ordre allant dans ce sens doit inonder les réseaux sociaux afin de briser cette injustice et ce dépassement injustifié.<br />
Ce n’est ni un appel d’islamiste, ni une diatribe politique, mais un droit légitime à récupérer, comme les autres droits et libertés confisqués par ce pouvoir illégitime. Nous sommes a moins de 15 jours de la mascarade du scrutin de la constitution, il faut s’imposer durant ce laps de temps si on veut vraiment libérer le pays des griffes du gang qui engage toute sa force pour contenir la réponse inéluctable du peuple. Mefiez vous de l&rsquo;eau qui dorme</p>
        </div>

        <div class="comment-meta" id="comment-9566">
            <a rel='nofollow' class='comment-reply-link' href='#comment-9566' data-commentid="9566" data-postid="44460" data-belowelement="comment-9566" data-respondelement="respond" data-replyto="Répondre à Dria" aria-label='Répondre à Dria'>Répondre</a>        </div>
    </article>
    </li><!-- #comment-## -->
            </ol>
            <div class="comment-pagination">
                                            </div>

        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/10/15/%D8%A7%D9%84%D8%B5%D9%84%D8%A7%D8%A9-%D8%A8%D8%B9%D8%AF-%D9%81%D8%B1%D8%B6-%D8%A7%D9%84%D8%A3%D9%85%D8%B1-%D8%A7%D9%84%D9%88%D8%A7%D9%82%D8%B9/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://lequotidienalgerie.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">S'il vous plaît entrez votre commentaire!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">S'il vous plaît entrez votre nom ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Vous avez entré une adresse email incorrecte!</div>
			            <div class="td-warning-email">Veuillez entrer votre adresse email ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, email et site web dans ce navigateur pour la prochaine fois que je commenterai.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='44460' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9e7beddaef" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="27"/></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_1 td_block_widget tdi_63_865 td-pb-border-top td_block_template_2 td-column-1"  data-td-block-uid="tdi_63_865" ><script>var block_tdi_63_865 = new tdBlock();
block_tdi_63_865.id = "tdi_63_865";
block_tdi_63_865.atts = '{"custom_title":"Nouveaut\u00e9s","custom_url":"","block_template_id":"td_block_template_2","header_text_color":"#","border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_63_865","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_63_865","tdc_css_class_style":"tdi_63_865_rand_style"}';
block_tdi_63_865.td_column_number = "1";
block_tdi_63_865.block_type = "td_block_1";
block_tdi_63_865.post_count = "5";
block_tdi_63_865.found_posts = "2013";
block_tdi_63_865.header_color = "";
block_tdi_63_865.ajax_pagination_infinite_stop = "";
block_tdi_63_865.max_num_pages = "403";
tdBlocksArray.push(block_tdi_63_865);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Nouveautés</span></h4></div><div id=tdi_63_865 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2020/10/15/leveil-national-entre-la-grande-mosquee-dalger-et-la-mosquee-revolutionnaire-doscar-niemeyer/" rel="bookmark" class="td-image-wrap " title="L’EVEIL NATIONAL ENTRE LA GRANDE MOSQUÉE D’ALGER ET LA MOSQUÉE RÉVOLUTIONNAIRE D’OSCAR NIEMEYER" ><img width="130" height="98" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2020/10/Universite-de-Constantine.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2020/10/Universite-de-Constantine.jpg 130w, https://lequotidienalgerie.org/wp-content/uploads/2020/10/Universite-de-Constantine-80x60.jpg 80w" sizes="(max-width: 130px) 100vw, 130px"  alt="" title="L’EVEIL NATIONAL ENTRE LA GRANDE MOSQUÉE D’ALGER ET LA MOSQUÉE RÉVOLUTIONNAIRE D’OSCAR NIEMEYER" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2020/10/15/leveil-national-entre-la-grande-mosquee-dalger-et-la-mosquee-revolutionnaire-doscar-niemeyer/" rel="bookmark" title="L’EVEIL NATIONAL ENTRE LA GRANDE MOSQUÉE D’ALGER ET LA MOSQUÉE RÉVOLUTIONNAIRE D’OSCAR NIEMEYER">L’EVEIL NATIONAL ENTRE LA GRANDE MOSQUÉE D’ALGER ET LA MOSQUÉE RÉVOLUTIONNAIRE...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-15T15:42:44+00:00" >octobre 15, 2020</time></span>                <span class="td-module-comments"><a href="https://lequotidienalgerie.org/2020/10/15/leveil-national-entre-la-grande-mosquee-dalger-et-la-mosquee-revolutionnaire-doscar-niemeyer/#respond">0</a></span>            </div>

            <div class="td-excerpt">
                












«&nbsp;A lutter avec les mêmes armes que ton...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2020/10/15/defendre-la-souverainete-nationale-edifier-le-front-interieur-declaration-de-sadek-hadjeres-15-octobre-2020/" rel="bookmark" class="td-image-wrap " title="DEFENDRE LA SOUVERAINETE NATIONALE, EDIFIER LE FRONT INTERIEUR !(Déclaration de Sadek HADJERES, 15 Octobre 2020)" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2020/10/SADEK-HADJERES-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2020/10/SADEK-HADJERES-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2020/10/SADEK-HADJERES-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="DEFENDRE LA SOUVERAINETE NATIONALE, EDIFIER LE FRONT INTERIEUR !(Déclaration de Sadek HADJERES, 15 Octobre 2020)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2020/10/15/defendre-la-souverainete-nationale-edifier-le-front-interieur-declaration-de-sadek-hadjeres-15-octobre-2020/" rel="bookmark" title="DEFENDRE LA SOUVERAINETE NATIONALE, EDIFIER LE FRONT INTERIEUR !(Déclaration de Sadek HADJERES, 15 Octobre 2020)">DEFENDRE LA SOUVERAINETE NATIONALE, EDIFIER LE FRONT INTERIEUR !(Déclaration de Sadek...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-15T14:54:50+00:00" >octobre 15, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2020/10/15/%d8%a7%d9%84%d8%b5%d9%84%d8%a7%d8%a9-%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%b6-%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9/" rel="bookmark" class="td-image-wrap " title="الصلاة بعد فرض الأمر الواقع" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2020/10/Mosquee-dAlger-100x70.jpg"   alt="" title="الصلاة بعد فرض الأمر الواقع" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2020/10/15/%d8%a7%d9%84%d8%b5%d9%84%d8%a7%d8%a9-%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%b6-%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9/" rel="bookmark" title="الصلاة بعد فرض الأمر الواقع">الصلاة بعد فرض الأمر الواقع</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-15T09:16:27+00:00" >octobre 15, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2020/10/15/point-de-vue-du-pr-sadek-sellam-sur-le-discours-de-macron/" rel="bookmark" class="td-image-wrap " title="Point de vue du Pr Sadek SELLAM après le discours de Macron." ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2020/10/Sadek-SELLAM-25-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2020/10/Sadek-SELLAM-25-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2020/10/Sadek-SELLAM-25-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Point de vue du Pr Sadek SELLAM après le discours de Macron." /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2020/10/15/point-de-vue-du-pr-sadek-sellam-sur-le-discours-de-macron/" rel="bookmark" title="Point de vue du Pr Sadek SELLAM après le discours de Macron.">Point de vue du Pr Sadek SELLAM après le discours de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-15T09:09:03+00:00" >octobre 15, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2020/10/12/la-toussaint-rouge/" rel="bookmark" class="td-image-wrap " title="LA TOUSSAINT ROUGE" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2020/10/1er-nov-100x70.jpg"   alt="" title="LA TOUSSAINT ROUGE" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2020/10/12/la-toussaint-rouge/" rel="bookmark" title="LA TOUSSAINT ROUGE">LA TOUSSAINT ROUGE</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-12T15:35:47+00:00" >octobre 12, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block --><aside id="recent-comments-3" class="td_block_template_10 widget recent-comments-3 widget_recent_comments"><h4 class="td-block-title"><span>Commentaires récents</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Lakhdar Mariche</span> dans <a href="https://lequotidienalgerie.org/2020/10/15/defendre-la-souverainete-nationale-edifier-le-front-interieur-declaration-de-sadek-hadjeres-15-octobre-2020/#comment-9573">DEFENDRE LA SOUVERAINETE NATIONALE, EDIFIER LE FRONT INTERIEUR !(Déclaration de Sadek HADJERES, 15 Octobre 2020)</a></li><li class="recentcomments"><span class="comment-author-link">Radjouh Samir</span> dans <a href="https://lequotidienalgerie.org/2020/10/15/defendre-la-souverainete-nationale-edifier-le-front-interieur-declaration-de-sadek-hadjeres-15-octobre-2020/#comment-9569">DEFENDRE LA SOUVERAINETE NATIONALE, EDIFIER LE FRONT INTERIEUR !(Déclaration de Sadek HADJERES, 15 Octobre 2020)</a></li><li class="recentcomments"><span class="comment-author-link">Salah-Eddine SIDHOUM</span> dans <a href="https://lequotidienalgerie.org/2020/10/15/defendre-la-souverainete-nationale-edifier-le-front-interieur-declaration-de-sadek-hadjeres-15-octobre-2020/#comment-9568">DEFENDRE LA SOUVERAINETE NATIONALE, EDIFIER LE FRONT INTERIEUR !(Déclaration de Sadek HADJERES, 15 Octobre 2020)</a></li><li class="recentcomments"><span class="comment-author-link">Dria</span> dans <a href="https://lequotidienalgerie.org/2020/10/15/%d8%a7%d9%84%d8%b5%d9%84%d8%a7%d8%a9-%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%b6-%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9/#comment-9566">الصلاة بعد فرض الأمر الواقع</a></li><li class="recentcomments"><span class="comment-author-link">khaled boulaziz</span> dans <a href="https://lequotidienalgerie.org/2020/10/09/les-non-dits-de-la-revolution-algerienne/#comment-9562">LES NON-DITS DE LA RÉVOLUTION ALGÉRIENNE</a></li><li class="recentcomments"><span class="comment-author-link">wahid</span> dans <a href="https://lequotidienalgerie.org/2020/10/09/louverture-de-la-campagne-electorale-coincide-avec-la-reprise-du-hirak/#comment-9550">L’ouverture de la campagne électorale coïncide avec la reprise du hirak</a></li><li class="recentcomments"><span class="comment-author-link">Sanfarcio</span> dans <a href="https://lequotidienalgerie.org/2020/10/09/les-non-dits-de-la-revolution-algerienne/#comment-9547">LES NON-DITS DE LA RÉVOLUTION ALGÉRIENNE</a></li><li class="recentcomments"><span class="comment-author-link">BENMECHICHE FADIL</span> dans <a href="https://lequotidienalgerie.org/2020/10/05/de-la-monnaie/#comment-9529">De la Monnaie .</a></li><li class="recentcomments"><span class="comment-author-link">wahid</span> dans <a href="https://lequotidienalgerie.org/2020/10/09/les-non-dits-de-la-revolution-algerienne/#comment-9527">LES NON-DITS DE LA RÉVOLUTION ALGÉRIENNE</a></li><li class="recentcomments"><span class="comment-author-link">Dria</span> dans <a href="https://lequotidienalgerie.org/2020/10/05/restons-unis-et-marchons-le-1er-novembre-prochain/#comment-9524">RESTONS UNIS ET MARCHONS LE 1er NOVEMBRE PROCHAIN !</a></li></ul></aside><div class="td_block_wrap td_block_4 td_block_widget tdi_64_c4e td-pb-border-top td_block_template_10 td-column-1 td_block_padding"  data-td-block-uid="tdi_64_c4e" ><script>var block_tdi_64_c4e = new tdBlock();
block_tdi_64_c4e.id = "tdi_64_c4e";
block_tdi_64_c4e.atts = '{"custom_title":"Zoom","custom_url":"","block_template_id":"","header_text_color":"#","border_color":"#","accent_text_color":"#","m2_tl":"","m2_el":"","limit":"5","offset":"","el_class":"","post_ids":"","category_id":"26","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_64_c4e","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m2f_title_font_header":"","m2f_title_font_title":"Article title","m2f_title_font_settings":"","m2f_title_font_family":"","m2f_title_font_size":"","m2f_title_font_line_height":"","m2f_title_font_style":"","m2f_title_font_weight":"","m2f_title_font_transform":"","m2f_title_font_spacing":"","m2f_title_":"","m2f_cat_font_title":"Article category tag","m2f_cat_font_settings":"","m2f_cat_font_family":"","m2f_cat_font_size":"","m2f_cat_font_line_height":"","m2f_cat_font_style":"","m2f_cat_font_weight":"","m2f_cat_font_transform":"","m2f_cat_font_spacing":"","m2f_cat_":"","m2f_meta_font_title":"Article meta info","m2f_meta_font_settings":"","m2f_meta_font_family":"","m2f_meta_font_size":"","m2f_meta_font_line_height":"","m2f_meta_font_style":"","m2f_meta_font_weight":"","m2f_meta_font_transform":"","m2f_meta_font_spacing":"","m2f_meta_":"","m2f_ex_font_title":"Article excerpt","m2f_ex_font_settings":"","m2f_ex_font_family":"","m2f_ex_font_size":"","m2f_ex_font_line_height":"","m2f_ex_font_style":"","m2f_ex_font_weight":"","m2f_ex_font_transform":"","m2f_ex_font_spacing":"","m2f_ex_":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","tdc_css_class":"tdi_64_c4e","tdc_css_class_style":"tdi_64_c4e_rand_style"}';
block_tdi_64_c4e.td_column_number = "1";
block_tdi_64_c4e.block_type = "td_block_4";
block_tdi_64_c4e.post_count = "5";
block_tdi_64_c4e.found_posts = "120";
block_tdi_64_c4e.header_color = "";
block_tdi_64_c4e.ajax_pagination_infinite_stop = "";
block_tdi_64_c4e.max_num_pages = "24";
tdBlocksArray.push(block_tdi_64_c4e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">Zoom</span></h4></div><div id=tdi_64_c4e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2020/10/15/defendre-la-souverainete-nationale-edifier-le-front-interieur-declaration-de-sadek-hadjeres-15-octobre-2020/" rel="bookmark" class="td-image-wrap " title="DEFENDRE LA SOUVERAINETE NATIONALE, EDIFIER LE FRONT INTERIEUR !(Déclaration de Sadek HADJERES, 15 Octobre 2020)" ><img width="324" height="160" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2020/10/SADEK-HADJERES-324x160.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2020/10/SADEK-HADJERES-324x160.jpg 324w, https://lequotidienalgerie.org/wp-content/uploads/2020/10/SADEK-HADJERES-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="DEFENDRE LA SOUVERAINETE NATIONALE, EDIFIER LE FRONT INTERIEUR !(Déclaration de Sadek HADJERES, 15 Octobre 2020)" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2020/10/15/defendre-la-souverainete-nationale-edifier-le-front-interieur-declaration-de-sadek-hadjeres-15-octobre-2020/" rel="bookmark" title="DEFENDRE LA SOUVERAINETE NATIONALE, EDIFIER LE FRONT INTERIEUR !(Déclaration de Sadek HADJERES, 15 Octobre 2020)">DEFENDRE LA SOUVERAINETE NATIONALE, EDIFIER LE FRONT INTERIEUR !(Déclaration de Sadek...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-15T14:54:50+00:00" >octobre 15, 2020</time></span>                <span class="td-module-comments"><a href="https://lequotidienalgerie.org/2020/10/15/defendre-la-souverainete-nationale-edifier-le-front-interieur-declaration-de-sadek-hadjeres-15-octobre-2020/#comments">3</a></span>            </div>


            <div class="td-excerpt">
                








       



&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;°°°°°°°°°°°°°°°°°°°°°°°°°°°°



A l’approche de l’anniversaire...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2020/05/19/%d8%a8%d9%8a%d8%a7%d9%86-%d9%85%d9%86-%d8%a3%d8%ac%d9%84-%d8%af%d8%b3%d8%aa%d9%88%d8%b1-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-manifeste-pour-une-constitution-du-peuple-souvera/" rel="bookmark" class="td-image-wrap " title="بيان من أجل دستور الشعب السيد  Manifeste pour une Constitution du Peuple souverain" ><img width="324" height="160" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/téléchargement-324x160.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2020/05/téléchargement-324x160.jpg 324w, https://lequotidienalgerie.org/wp-content/uploads/2020/05/téléchargement-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="بيان من أجل دستور الشعب السيد  Manifeste pour une Constitution du Peuple souverain" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2020/05/19/%d8%a8%d9%8a%d8%a7%d9%86-%d9%85%d9%86-%d8%a3%d8%ac%d9%84-%d8%af%d8%b3%d8%aa%d9%88%d8%b1-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-manifeste-pour-une-constitution-du-peuple-souvera/" rel="bookmark" title="بيان من أجل دستور الشعب السيد  Manifeste pour une Constitution du Peuple souverain">بيان من أجل دستور الشعب السيد  Manifeste pour une Constitution...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-19T12:08:16+00:00" >mai 19, 2020</time></span>                <span class="td-module-comments"><a href="https://lequotidienalgerie.org/2020/05/19/%d8%a8%d9%8a%d8%a7%d9%86-%d9%85%d9%86-%d8%a3%d8%ac%d9%84-%d8%af%d8%b3%d8%aa%d9%88%d8%b1-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8-%d8%a7%d9%84%d8%b3%d9%8a%d8%af-manifeste-pour-une-constitution-du-peuple-souvera/#comments">16</a></span>            </div>


            <div class="td-excerpt">
                








تعيش الجزائر حاليا مرحلة تاريخية وحاسمة قد باشرها الشعب الجزائري بمجموعه يوم...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2020/05/17/%d9%85%d9%86-%d8%b9%d9%88%d8%af%d8%a9-%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d9%83%d8%a7%d8%af%d8%b1-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%86%d8%ae%d8%a8-%d8%a7%d9%84%d9%85%d8%a4%d9%8a%d8%af%d8%a9/" rel="bookmark" class="td-image-wrap " title="من عودة سياسة الكادر إلى النخب المؤيدة للإصلاح الدستوري و أكذوبة « الجزائر الجديدة" ><img width="324" height="160" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/Cadre-de-lAlgérie-nouvelle-1-324x160.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2020/05/Cadre-de-lAlgérie-nouvelle-1-324x160.jpg 324w, https://lequotidienalgerie.org/wp-content/uploads/2020/05/Cadre-de-lAlgérie-nouvelle-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="من عودة سياسة الكادر إلى النخب المؤيدة للإصلاح الدستوري و أكذوبة « الجزائر الجديدة" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2020/05/17/%d9%85%d9%86-%d8%b9%d9%88%d8%af%d8%a9-%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d9%83%d8%a7%d8%af%d8%b1-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%86%d8%ae%d8%a8-%d8%a7%d9%84%d9%85%d8%a4%d9%8a%d8%af%d8%a9/" rel="bookmark" title="من عودة سياسة الكادر إلى النخب المؤيدة للإصلاح الدستوري و أكذوبة « الجزائر الجديدة">من عودة سياسة الكادر إلى النخب المؤيدة للإصلاح الدستوري و أكذوبة...</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-17T10:37:28+00:00" >mai 17, 2020</time></span>                <span class="td-module-comments"><a href="https://lequotidienalgerie.org/2020/05/17/%d9%85%d9%86-%d8%b9%d9%88%d8%af%d8%a9-%d8%b3%d9%8a%d8%a7%d8%b3%d8%a9-%d8%a7%d9%84%d9%83%d8%a7%d8%af%d8%b1-%d8%a5%d9%84%d9%89-%d8%a7%d9%84%d9%86%d8%ae%d8%a8-%d8%a7%d9%84%d9%85%d8%a4%d9%8a%d8%af%d8%a9/#comments">1</a></span>            </div>


            <div class="td-excerpt">
                
Raouf Farrah







الصورة التي تظهر 12 نائبا من المجلس المحلي لولاية النعامة...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2020/05/09/%d8%af%d8%b3%d8%aa%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d9%84%d9%82-%d9%84%d8%aa%d8%b3%d9%8a%d9%8a%d8%b1-%d8%a3%d8%b2%d9%85%d8%a9-%d9%85%d8%b2%d9%85%d9%86%d8%a9/" rel="bookmark" class="td-image-wrap " title="دسترة القلق لتسيير أزمة مزمنة" ><img width="208" height="160" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/Constitution-1-1-208x160.jpg"   alt="" title="دسترة القلق لتسيير أزمة مزمنة" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2020/05/09/%d8%af%d8%b3%d8%aa%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d9%84%d9%82-%d9%84%d8%aa%d8%b3%d9%8a%d9%8a%d8%b1-%d8%a3%d8%b2%d9%85%d8%a9-%d9%85%d8%b2%d9%85%d9%86%d8%a9/" rel="bookmark" title="دسترة القلق لتسيير أزمة مزمنة">دسترة القلق لتسيير أزمة مزمنة</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-09T10:29:21+00:00" >mai 9, 2020</time></span>                <span class="td-module-comments"><a href="https://lequotidienalgerie.org/2020/05/09/%d8%af%d8%b3%d8%aa%d8%b1%d8%a9-%d8%a7%d9%84%d9%82%d9%84%d9%82-%d9%84%d8%aa%d8%b3%d9%8a%d9%8a%d8%b1-%d8%a3%d8%b2%d9%85%d8%a9-%d9%85%d8%b2%d9%85%d9%86%d8%a9/#respond">0</a></span>            </div>


            <div class="td-excerpt">
                




Nadjib Belhimer



تعكس مسودة التعديلات الدستورية التي طرحتها السلطة على شركائها حالة...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_2 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2020/05/05/%d8%ac%d8%a7%d8%a6%d8%ad%d8%a9-%d8%aa%d8%b9%d9%8a%d8%af-%d8%b1%d8%b3%d9%85-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d9%88%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d9%8a%d8%b9%d9%88%d8%af-%d9%84%d9%85/" rel="bookmark" class="td-image-wrap " title="جائحة تعيد رسم التاريخ والنظام يعود لمنطق الثورات الكلامية !" ><img width="324" height="160" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/Hadib-Bouchra-1-324x160.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2020/05/Hadib-Bouchra-1-324x160.jpg 324w, https://lequotidienalgerie.org/wp-content/uploads/2020/05/Hadib-Bouchra-1-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="جائحة تعيد رسم التاريخ والنظام يعود لمنطق الثورات الكلامية !" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2020/05/05/%d8%ac%d8%a7%d8%a6%d8%ad%d8%a9-%d8%aa%d8%b9%d9%8a%d8%af-%d8%b1%d8%b3%d9%85-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d9%88%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d9%8a%d8%b9%d9%88%d8%af-%d9%84%d9%85/" rel="bookmark" title="جائحة تعيد رسم التاريخ والنظام يعود لمنطق الثورات الكلامية !">جائحة تعيد رسم التاريخ والنظام يعود لمنطق الثورات الكلامية !</a></h3>

            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-05-05T12:09:59+00:00" >mai 5, 2020</time></span>                <span class="td-module-comments"><a href="https://lequotidienalgerie.org/2020/05/05/%d8%ac%d8%a7%d8%a6%d8%ad%d8%a9-%d8%aa%d8%b9%d9%8a%d8%af-%d8%b1%d8%b3%d9%85-%d8%a7%d9%84%d8%aa%d8%a7%d8%b1%d9%8a%d8%ae-%d9%88%d8%a7%d9%84%d9%86%d8%b8%d8%a7%d9%85-%d9%8a%d8%b9%d9%88%d8%af-%d9%84%d9%85/#comments">1</a></span>            </div>


            <div class="td-excerpt">
                




العالم يتقلب سعيا من حكومته الخفية كي ينقلب من مرحلة الرأسمالية النموذجية في تاريخ الإيديولوجيات وتدافاعتها...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

    
    
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
                <div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_66_bbb td-pb-border-top td_block_template_10 td-column-1 td_block_padding"  data-td-block-uid="tdi_66_bbb" ><script>var block_tdi_66_bbb = new tdBlock();
block_tdi_66_bbb.id = "tdi_66_bbb";
block_tdi_66_bbb.atts = '{"custom_title":"S\u00c9LECTION DE L\u0027EDITEUR","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_66_bbb","tdc_css_class":"tdi_66_bbb","tdc_css_class_style":"tdi_66_bbb_rand_style"}';
block_tdi_66_bbb.td_column_number = "1";
block_tdi_66_bbb.block_type = "td_block_7";
block_tdi_66_bbb.post_count = "3";
block_tdi_66_bbb.found_posts = "2013";
block_tdi_66_bbb.header_color = "";
block_tdi_66_bbb.ajax_pagination_infinite_stop = "";
block_tdi_66_bbb.max_num_pages = "671";
tdBlocksArray.push(block_tdi_66_bbb);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">SÉLECTION DE L&#039;EDITEUR</span></h4></div><div id=tdi_66_bbb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2020/10/15/leveil-national-entre-la-grande-mosquee-dalger-et-la-mosquee-revolutionnaire-doscar-niemeyer/" rel="bookmark" class="td-image-wrap " title="L’EVEIL NATIONAL ENTRE LA GRANDE MOSQUÉE D’ALGER ET LA MOSQUÉE RÉVOLUTIONNAIRE D’OSCAR NIEMEYER" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2020/10/Universite-de-Constantine-100x70.jpg"   alt="" title="L’EVEIL NATIONAL ENTRE LA GRANDE MOSQUÉE D’ALGER ET LA MOSQUÉE RÉVOLUTIONNAIRE D’OSCAR NIEMEYER" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2020/10/15/leveil-national-entre-la-grande-mosquee-dalger-et-la-mosquee-revolutionnaire-doscar-niemeyer/" rel="bookmark" title="L’EVEIL NATIONAL ENTRE LA GRANDE MOSQUÉE D’ALGER ET LA MOSQUÉE RÉVOLUTIONNAIRE D’OSCAR NIEMEYER">L’EVEIL NATIONAL ENTRE LA GRANDE MOSQUÉE D’ALGER ET LA MOSQUÉE RÉVOLUTIONNAIRE...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-15T15:42:44+00:00" >octobre 15, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2020/10/15/defendre-la-souverainete-nationale-edifier-le-front-interieur-declaration-de-sadek-hadjeres-15-octobre-2020/" rel="bookmark" class="td-image-wrap " title="DEFENDRE LA SOUVERAINETE NATIONALE, EDIFIER LE FRONT INTERIEUR !(Déclaration de Sadek HADJERES, 15 Octobre 2020)" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2020/10/SADEK-HADJERES-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2020/10/SADEK-HADJERES-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2020/10/SADEK-HADJERES-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="DEFENDRE LA SOUVERAINETE NATIONALE, EDIFIER LE FRONT INTERIEUR !(Déclaration de Sadek HADJERES, 15 Octobre 2020)" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2020/10/15/defendre-la-souverainete-nationale-edifier-le-front-interieur-declaration-de-sadek-hadjeres-15-octobre-2020/" rel="bookmark" title="DEFENDRE LA SOUVERAINETE NATIONALE, EDIFIER LE FRONT INTERIEUR !(Déclaration de Sadek HADJERES, 15 Octobre 2020)">DEFENDRE LA SOUVERAINETE NATIONALE, EDIFIER LE FRONT INTERIEUR !(Déclaration de Sadek...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-15T14:54:50+00:00" >octobre 15, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2020/10/15/%d8%a7%d9%84%d8%b5%d9%84%d8%a7%d8%a9-%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%b6-%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9/" rel="bookmark" class="td-image-wrap " title="الصلاة بعد فرض الأمر الواقع" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2020/10/Mosquee-dAlger-100x70.jpg"   alt="" title="الصلاة بعد فرض الأمر الواقع" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2020/10/15/%d8%a7%d9%84%d8%b5%d9%84%d8%a7%d8%a9-%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%b6-%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9/" rel="bookmark" title="الصلاة بعد فرض الأمر الواقع">الصلاة بعد فرض الأمر الواقع</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-15T09:16:27+00:00" >octobre 15, 2020</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                
		<aside class="td_block_template_10 widget widget_recent_entries">
		<h4 class="td-block-title"><span>Nouveautés</span></h4>
		<ul>
											<li>
					<a href="https://lequotidienalgerie.org/2020/10/15/leveil-national-entre-la-grande-mosquee-dalger-et-la-mosquee-revolutionnaire-doscar-niemeyer/">L’EVEIL NATIONAL ENTRE LA GRANDE MOSQUÉE D’ALGER ET LA MOSQUÉE RÉVOLUTIONNAIRE D’OSCAR NIEMEYER</a>
											<span class="post-date">octobre 15, 2020</span>
									</li>
											<li>
					<a href="https://lequotidienalgerie.org/2020/10/15/defendre-la-souverainete-nationale-edifier-le-front-interieur-declaration-de-sadek-hadjeres-15-octobre-2020/">DEFENDRE LA SOUVERAINETE NATIONALE, EDIFIER LE FRONT INTERIEUR !(Déclaration de Sadek HADJERES, 15 Octobre 2020)</a>
											<span class="post-date">octobre 15, 2020</span>
									</li>
											<li>
					<a href="https://lequotidienalgerie.org/2020/10/15/%d8%a7%d9%84%d8%b5%d9%84%d8%a7%d8%a9-%d8%a8%d8%b9%d8%af-%d9%81%d8%b1%d8%b6-%d8%a7%d9%84%d8%a3%d9%85%d8%b1-%d8%a7%d9%84%d9%88%d8%a7%d9%82%d8%b9/" aria-current="page">الصلاة بعد فرض الأمر الواقع</a>
											<span class="post-date">octobre 15, 2020</span>
									</li>
											<li>
					<a href="https://lequotidienalgerie.org/2020/10/15/point-de-vue-du-pr-sadek-sellam-sur-le-discours-de-macron/">Point de vue du Pr Sadek SELLAM après le discours de Macron.</a>
											<span class="post-date">octobre 15, 2020</span>
									</li>
											<li>
					<a href="https://lequotidienalgerie.org/2020/10/12/la-toussaint-rouge/">LA TOUSSAINT ROUGE</a>
											<span class="post-date">octobre 12, 2020</span>
									</li>
					</ul>

		</aside>            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_67_ebb td-pb-border-top td_block_template_10 td-column-1 td_block_padding"  data-td-block-uid="tdi_67_ebb" ><script>var block_tdi_67_ebb = new tdBlock();
block_tdi_67_ebb.id = "tdi_67_ebb";
block_tdi_67_ebb.atts = '{"custom_title":"ARTICLES POPULAIRES","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_67_ebb","tdc_css_class":"tdi_67_ebb","tdc_css_class_style":"tdi_67_ebb_rand_style"}';
block_tdi_67_ebb.td_column_number = "1";
block_tdi_67_ebb.block_type = "td_block_7";
block_tdi_67_ebb.post_count = "3";
block_tdi_67_ebb.found_posts = "2013";
block_tdi_67_ebb.header_color = "";
block_tdi_67_ebb.ajax_pagination_infinite_stop = "";
block_tdi_67_ebb.max_num_pages = "671";
tdBlocksArray.push(block_tdi_67_ebb);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ARTICLES POPULAIRES</span></h4></div><div id=tdi_67_ebb class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2017/02/23/femmes-algeriennes-pardonnez-notre-generation/" rel="bookmark" class="td-image-wrap " title="Femmes algériennes, pardonnez notre génération !" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-300x212.jpg 300w, https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-218x150.jpg 218w, https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-696x492.jpg 696w, https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-594x420.jpg 594w, https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme.jpg 750w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Femmes algériennes, pardonnez notre génération !" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2017/02/23/femmes-algeriennes-pardonnez-notre-generation/" rel="bookmark" title="Femmes algériennes, pardonnez notre génération !">Femmes algériennes, pardonnez notre génération !</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-23T10:48:26+00:00" >février 23, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2016/05/27/pourquoi-notre-probleme-en-algerie-est-il-profond/" rel="bookmark" class="td-image-wrap " title="Pourquoi notre problème en Algérie est-il profond?" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2016/05/Malek_Benabi-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2016/05/Malek_Benabi-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2016/05/Malek_Benabi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Pourquoi notre problème en Algérie est-il profond?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2016/05/27/pourquoi-notre-probleme-en-algerie-est-il-profond/" rel="bookmark" title="Pourquoi notre problème en Algérie est-il profond?">Pourquoi notre problème en Algérie est-il profond?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-27T13:10:28+00:00" >mai 27, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2016/01/15/bouteflika-na-pas-mis-a-la-retraite-tewfik-mediene-et-il-nest-pas-sur-quil-soit-au-courant-de-ce-depart-a-la-retraite/" rel="bookmark" class="td-image-wrap " title="« Bouteflika n’a pas mis à la retraite Tewfik Médiène et il n’est pas sûr qu’il soit au courant de ce départ à la retraite »" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2016/01/Tf-100x70.jpeg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2016/01/Tf-100x70.jpeg 100w, https://lequotidienalgerie.org/wp-content/uploads/2016/01/Tf-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="« Bouteflika n’a pas mis à la retraite Tewfik Médiène et il n’est pas sûr qu’il soit au courant de ce départ à la retraite »" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2016/01/15/bouteflika-na-pas-mis-a-la-retraite-tewfik-mediene-et-il-nest-pas-sur-quil-soit-au-courant-de-ce-depart-a-la-retraite/" rel="bookmark" title="« Bouteflika n’a pas mis à la retraite Tewfik Médiène et il n’est pas sûr qu’il soit au courant de ce départ à la retraite »">« Bouteflika n’a pas mis à la retraite Tewfik Médiène et il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-15T12:21:17+00:00" >janvier 15, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_68_78b widget widget_categories td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_68_78b" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://lequotidienalgerie.org/category/actuel/"><span class="td-cat-name">Actuel (1)</span><span class="td-cat-no">194</span></a></li><li><a href="https://lequotidienalgerie.org/category/opinions/"><span class="td-cat-name">Opinions</span><span class="td-cat-no">155</span></a></li><li><a href="https://lequotidienalgerie.org/category/actuel-2/"><span class="td-cat-name">Actuel (2)</span><span class="td-cat-no">144</span></a></li><li><a href="https://lequotidienalgerie.org/category/infos-nationales/"><span class="td-cat-name">Infos Nationales</span><span class="td-cat-no">144</span></a></li><li><a href="https://lequotidienalgerie.org/category/entretiens/"><span class="td-cat-name">Entretien du Mois</span><span class="td-cat-no">141</span></a></li><li><a href="https://lequotidienalgerie.org/category/culture/"><span class="td-cat-name">Culture</span><span class="td-cat-no">136</span></a></li><li><a href="https://lequotidienalgerie.org/category/la-chronique-de-la-semaine/"><span class="td-cat-name">Chronique</span><span class="td-cat-no">130</span></a></li><li><a href="https://lequotidienalgerie.org/category/zoom/"><span class="td-cat-name">Zoom</span><span class="td-cat-no">120</span></a></li><li><a href="https://lequotidienalgerie.org/category/maghreb/"><span class="td-cat-name">Infos Maghreb et Machrek</span><span class="td-cat-no">116</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://lequotidienalgerie.org/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/lqa209-300x48.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div><!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="web tracker" ><script  type="text/javascript" >
try {Histats.start(1,1015598,4,408,270,55,"00011111");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?1015598&101" alt="web tracker" border="0"></a></noscript>
<!-- Histats.com  END  -->

<a href="http://www.xiti.com/xiti.asp?s=494954" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=494954&p=accueil';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv17.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv17.xiti.com/hit.xiti?s=494954&p=accueil" alt="WebAnalytics" />
</noscript></a>
</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ccdalgerie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
                    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Le Quotidien d'Algérie                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
            
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2020/10/15/leveil-national-entre-la-grande-mosquee-dalger-et-la-mosquee-revolutionnaire-doscar-niemeyer/" rel="bookmark" class="td-image-wrap " title="L’EVEIL NATIONAL ENTRE LA GRANDE MOSQUÉE D’ALGER ET LA MOSQUÉE RÉVOLUTIONNAIRE D’OSCAR NIEMEYER" ><img width="130" height="98" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2020/10/Universite-de-Constantine.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2020/10/Universite-de-Constantine.jpg 130w, https://lequotidienalgerie.org/wp-content/uploads/2020/10/Universite-de-Constantine-80x60.jpg 80w" sizes="(max-width: 130px) 100vw, 130px"  alt="" title="L’EVEIL NATIONAL ENTRE LA GRANDE MOSQUÉE D’ALGER ET LA MOSQUÉE RÉVOLUTIONNAIRE D’OSCAR NIEMEYER" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2020/10/15/leveil-national-entre-la-grande-mosquee-dalger-et-la-mosquee-revolutionnaire-doscar-niemeyer/" rel="bookmark" title="L’EVEIL NATIONAL ENTRE LA GRANDE MOSQUÉE D’ALGER ET LA MOSQUÉE RÉVOLUTIONNAIRE D’OSCAR NIEMEYER">L’EVEIL NATIONAL ENTRE LA GRANDE MOSQUÉE D’ALGER ET LA MOSQUÉE RÉVOLUTIONNAIRE...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-15T15:42:44+00:00" >octobre 15, 2020</time></span>                <span class="td-module-comments"><a href="https://lequotidienalgerie.org/2020/10/15/leveil-national-entre-la-grande-mosquee-dalger-et-la-mosquee-revolutionnaire-doscar-niemeyer/#respond">0</a></span>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2020/10/15/defendre-la-souverainete-nationale-edifier-le-front-interieur-declaration-de-sadek-hadjeres-15-octobre-2020/" rel="bookmark" class="td-image-wrap " title="DEFENDRE LA SOUVERAINETE NATIONALE, EDIFIER LE FRONT INTERIEUR !(Déclaration de Sadek HADJERES, 15 Octobre 2020)" ><img width="324" height="160" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2020/10/SADEK-HADJERES-324x160.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2020/10/SADEK-HADJERES-324x160.jpg 324w, https://lequotidienalgerie.org/wp-content/uploads/2020/10/SADEK-HADJERES-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="DEFENDRE LA SOUVERAINETE NATIONALE, EDIFIER LE FRONT INTERIEUR !(Déclaration de Sadek HADJERES, 15 Octobre 2020)" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2020/10/15/defendre-la-souverainete-nationale-edifier-le-front-interieur-declaration-de-sadek-hadjeres-15-octobre-2020/" rel="bookmark" title="DEFENDRE LA SOUVERAINETE NATIONALE, EDIFIER LE FRONT INTERIEUR !(Déclaration de Sadek HADJERES, 15 Octobre 2020)">DEFENDRE LA SOUVERAINETE NATIONALE, EDIFIER LE FRONT INTERIEUR !(Déclaration de Sadek...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-10-15T14:54:50+00:00" >octobre 15, 2020</time></span>                <span class="td-module-comments"><a href="https://lequotidienalgerie.org/2020/10/15/defendre-la-souverainete-nationale-edifier-le-front-interieur-declaration-de-sadek-hadjeres-15-octobre-2020/#comments">3</a></span>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.6.1 (rara)
        Deploy mode: deploy
        
        uid: 5f89ebbd0bd1c
    -->

    <script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/lequotidienalgerie.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.2.2' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.6.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a336a33b491e4d82f056f6bf77847b68' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://lequotidienalgerie.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.6' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>