<!DOCTYPE html>
<html lang="fr-FR">
<head>
<title>
Où donc menez-vous l’Algérie ?</title>
<!-- keywords description author -->
<meta name="keywords" content=" &raquo; Où donc menez-vous l’Algérie ?  LE QUOTIDIEN ALGERIE , LE QUOTIDIEN ALGERIE" />
<meta name="description" content=" &raquo; Où donc menez-vous l’Algérie ?  Tribune de l&#039;Algérie Libre" />
<!--apple icon-->
<link rel="apple-touch-icon" href="https://lequotidienalgerie.org/wp-content/uploads/2019/09/lqa209.jpg"/>
<!--favicon-->
<link rel="shortcut icon" href="https://lequotidienalgerie.org/wp-content/uploads/2019/09/DZ-Algeria-Flag-icon.png" />
<!--stylesheet-->
<link rel="stylesheet" type="text/css" href="https://lequotidienalgerie.org/wp-content/themes/Observer/style.css" />
<!--viewport-->
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<!--charset-->
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />

<!--rss-comments-->
<link rel="alternate" type="application/rss+xml" href="https://lequotidienalgerie.org/comments/feed/"/>
<!--rss-->
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="https://lequotidienalgerie.org/feed/" />
<!--atom-->
<link rel="alternate" type="application/atom+xml" title="Atom" href="https://lequotidienalgerie.org/feed/atom/" />
<!--pingback-->
<link rel="pingback" href="https://lequotidienalgerie.org/xmlrpc.php" />



<!--Facebook Open Graph-->
	<!--FB page title-->
<meta property="og:title" content="Où donc menez-vous l’Algérie ?" />
	<!--FB description-->
<meta property="og:description" content="
Blog&nbsp;/ 1 Mai, 2020 9:40







Akram Belkaïd



Où va l’Algérie?/ RADIO M POST



«Win rayhine hakda ? » Où allez-vous comme ça ?



L’expression est connue. Elle s’emploie souvent ..."/>
	<!--FB url-->
<meta property="og:url" content="https://lequotidienalgerie.org/2020/05/01/ou-donc-menez-vous-lalgerie/"/>
	<!--FB image-->
<meta property="og:image" content="https://lequotidienalgerie.org/wp-content/uploads/2020/05/MANIFESTATION-DJS-730x410-1.jpg" />  
	<!--FB type-->
<meta property="og:type" content="article"/>
	<!--FB site name-->
<meta property="og:site_name" content="LE QUOTIDIEN ALGERIE"/>


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="LE QUOTIDIEN ALGERIE &raquo; Flux" href="https://lequotidienalgerie.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="LE QUOTIDIEN ALGERIE &raquo; Flux des commentaires" href="https://lequotidienalgerie.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="LE QUOTIDIEN ALGERIE &raquo; Où donc menez-vous l’Algérie ? Flux des commentaires" href="https://lequotidienalgerie.org/2020/05/01/ou-donc-menez-vous-lalgerie/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lequotidienalgerie.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lequotidienalgerie.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=%3A400%2C600%2C700%2C800%7C+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='google-menu-fonts-css'  href='https://fonts.googleapis.com/css?subset=latin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext&#038;family=%3A400%2C600%2C700%2C800%7C+rel%3D%27stylesheet%27+type%3D%27text%2Fcss&#038;ver=5.4.1' type='text/css' media='all' />
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-content/themes/Observer/js/jquery.flexslider-min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-content/themes/Observer/js/observer-scripts.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-content/themes/Observer/js/respond.min.js?ver=5.4.1'></script>
<link rel='https://api.w.org/' href='https://lequotidienalgerie.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lequotidienalgerie.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lequotidienalgerie.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.1" />
<link rel="canonical" href="https://lequotidienalgerie.org/2020/05/01/ou-donc-menez-vous-lalgerie/" />
<link rel='shortlink' href='https://lequotidienalgerie.org/?p=42759' />
<link rel="alternate" type="application/json+oembed" href="https://lequotidienalgerie.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flequotidienalgerie.org%2F2020%2F05%2F01%2Fou-donc-menez-vous-lalgerie%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lequotidienalgerie.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flequotidienalgerie.org%2F2020%2F05%2F01%2Fou-donc-menez-vous-lalgerie%2F&#038;format=xml" />


<style type='text/css'>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</style><script type='text/javascript'>
		jQuery(window).load(function(){
		jQuery('.flexslider').flexslider({
			animation: '',
			slideshowSpeed: 8000,
			controlNav: false,
			keyboard: false,
			direction: 'vertical',
			start: function(slider){
        jQuery('.flexslider').resize();
	    }
		});
	});

	</script><link rel="icon" href="https://lequotidienalgerie.org/wp-content/uploads/2019/09/cropped-DZ-Algeria-Flag-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://lequotidienalgerie.org/wp-content/uploads/2019/09/cropped-DZ-Algeria-Flag-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://lequotidienalgerie.org/wp-content/uploads/2019/09/cropped-DZ-Algeria-Flag-icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://lequotidienalgerie.org/wp-content/uploads/2019/09/cropped-DZ-Algeria-Flag-icon-270x270.png" />
</head>

<body data-ocssl='1' class="post-template-default single single-post postid-42759 single-format-standard">
<header id="header">
	<div id="top-navigation">
		<div id="top-menus">
			<nav id="top-menu">
				<div class="menu-top-menu-container"><ul id="menu-top-menu" class="menu"><li id="menu-item-40492" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-40492"><a href="https://lequotidienalgerie.org/">Accueil</a></li>
<li id="menu-item-40449" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40449"><a href="https://lequotidienalgerie.org/a-propos/">Charte</a></li>
<li id="menu-item-40450" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40450"><a href="https://lequotidienalgerie.org/tv/">TV</a></li>
<li id="menu-item-40451" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40451"><a href="https://lequotidienalgerie.org/contact/">Contact</a></li>
<li id="menu-item-40452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-40452"><a href="https://lequotidienalgerie.org/archives/">Archives</a></li>
</ul></div>			</nav><!--top-menu-->
         
		</div><!--top-menus--> 
	</div><!--top-navigation-->
	<div id="logo">
		<div id="site-logo">
						<a href="https://lequotidienalgerie.org"><img src="https://lequotidienalgerie.org/wp-content/uploads/2019/09/lqa209.jpg" alt="LE QUOTIDIEN ALGERIE" /></a>
					</div><!--site-logo-->
		<div id="header-ad">
					</div><!--header-ad--> 
	</div><!--logo-->
	<div id="nav-wrapper">
		<div id="navigation">
			<nav id="main-nav">
				<div id="mob-menu">
					&#9776;  Menu
				</div><!--mob-menu-->
				<div class="menu-main-menu-container"><ul id="menu-main-menu" class="menu"><li rel="40361" id="menu-item-40361" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><div class="menua-wrap"><a href="https://lequotidienalgerie.org/" title="Accueil" class="menua">Accueil</a></div><li rel="2" id="menu-item-40430" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children"><div class="menua-wrap"><a href="https://lequotidienalgerie.org/category/actuel/" title="Actuel (1)" class="menua">Actuel (1)</a></div><div class="sub-menu"><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/05/01/ou-donc-menez-vous-lalgerie/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/MANIFESTATION-DJS-730x410-1-240x150.jpg" alt="Où donc menez-vous l’Algérie ?" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/05/01/ou-donc-menez-vous-lalgerie/">Où donc menez-vous l’Algérie ?</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/04/19/de-grace-liberez-notre-justice/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/04/redouane-justice-240x150.jpg" alt="De grâce, libérez notre justice." /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/04/19/de-grace-liberez-notre-justice/">De grâce, libérez notre justice.</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/04/15/%d8%a7%d9%84%d8%af%d8%b1%d9%88%d8%b4%d8%a9-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%88%d8%a7%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ad%d9%85%d8%a7%d8%b1/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/04/criminels-contre-lhumanité-240x150.jpg" alt="الدروشة السياسية واستمرار الاستحمار، أو القابلية لشراء الأوهام" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/04/15/%d8%a7%d9%84%d8%af%d8%b1%d9%88%d8%b4%d8%a9-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%88%d8%a7%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ad%d9%85%d8%a7%d8%b1/">الدروشة السياسية واستمرار الاستحمار، أو القابلية لشراء الأوهام</a>
										</div>
									</div>
								</li></ul>
<ul id="menu-links">
	<li rel="9" id="menu-item-40434" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://lequotidienalgerie.org/category/culture/" title="Culture" class="menua">Culture</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/04/22/20-avril-2020-identite-abusee-touche-pas-a-mon-algerie/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/04/Si-Larbi-Hanafi-1-240x150.jpg" alt="20 AVRIL 2020: Identité abusée. « Touche pas à mon Algérie »" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/04/22/20-avril-2020-identite-abusee-touche-pas-a-mon-algerie/">20 AVRIL 2020: Identité abusée. « Touche pas à mon Algérie »</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/04/19/%d8%b4%d8%b1%d9%88%d8%b7-%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a5%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a%d8%a9-%d9%86%d8%a7%d8%ac%d8%ad%d8%a9/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/04/Bedrouni.jpg" alt="شروط إدارة مرحلة إنتقالية ناجحة" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/04/19/%d8%b4%d8%b1%d9%88%d8%b7-%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a5%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a%d8%a9-%d9%86%d8%a7%d8%ac%d8%ad%d8%a9/">شروط إدارة مرحلة إنتقالية ناجحة</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/04/03/ces-jeunes-cet-avenir/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/04/Corona-jeunes-240x150.jpg" alt="Ces jeunes , cet avenir" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/04/03/ces-jeunes-cet-avenir/">Ces jeunes , cet avenir</a>
										</div>
									</div>
								</li></ul>	<li rel="11" id="menu-item-40436" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://lequotidienalgerie.org/category/entretiens/" title="Entretien du Mois" class="menua">Entretien du Mois</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/04/25/joyeux-ramadan-hirak/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/04/Abderahim-Moussouer-240x150.png" alt="Joyeux ramadhan, Hirak !" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/04/25/joyeux-ramadan-hirak/">Joyeux ramadhan, Hirak !</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/04/17/le-democrate-non-pratiquant/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/04/Hacene-Loucif-240x150.jpg" alt="LE &#8220;DÉMOCRATE NON-PRATIQUANT&#8221;" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/04/17/le-democrate-non-pratiquant/">LE &#8220;DÉMOCRATE NON-PRATIQUANT&#8221;</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/04/07/le-e-oublie-de-lanep-volonte-politique-ou-negligence/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/04/Anep-240x150.jpg" alt="Le E oublié de l’ANEP… volonté politique ou négligence ?" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/04/07/le-e-oublie-de-lanep-volonte-politique-ou-negligence/">Le E oublié de l’ANEP… volonté politique ou négligence ?</a>
										</div>
									</div>
								</li></ul>	<li rel="8" id="menu-item-40433" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://lequotidienalgerie.org/category/la-chronique-de-la-semaine/" title="Chronique" class="menua">Chronique</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/04/24/toute-dictature-a-une-fin/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/04/Révolution-des-oeillets1-240x150.jpg" alt="TOUTE DICTATURE A UNE FIN." /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/04/24/toute-dictature-a-une-fin/">TOUTE DICTATURE A UNE FIN.</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/04/18/medias-et-22-fevrier-2019/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/04/ENTV.jpg" alt="Médias et 22 février 2019*" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/04/18/medias-et-22-fevrier-2019/">Médias et 22 février 2019*</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/04/01/lheure-est-plus-que-jamais-a-la-serenite-a-la-lucidite-a-la-mobilisation/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/04/Union8-240x150.jpg" alt="L’heure est plus que jamais à la sérénité, à la lucidité, à la mobilisation&#8230;.." /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/04/01/lheure-est-plus-que-jamais-a-la-serenite-a-la-lucidite-a-la-mobilisation/">L’heure est plus que jamais à la sérénité, à la lucidité, à la mobilisation&#8230;..</a>
										</div>
									</div>
								</li></ul>	<li rel="7" id="menu-item-40432" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://lequotidienalgerie.org/category/carnaval-fi-dechra/" title="Carnaval fi Dechra" class="menua">Carnaval fi Dechra</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2019/01/27/en-ligne-toute/"><img src="" alt="En ligne .. toute !" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2019/01/27/en-ligne-toute/">En ligne .. toute !</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2019/01/24/quand-lacte-de-candidature-tourne-a-la-comedie/"><img src="" alt="Quand l’acte de candidature tourne à la comédie !" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2019/01/24/quand-lacte-de-candidature-tourne-a-la-comedie/">Quand l’acte de candidature tourne à la comédie !</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2019/01/15/hopitaux-maisons-de-retraites-ecoles-inquietantes-images-dabandon-de-negligence-et-de-mauvaise-gestion/"><img src="" alt="Hôpitaux, maisons de retraites, écoles : inquiétantes images d’abandon, de négligence et de mauvaise gestion" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2019/01/15/hopitaux-maisons-de-retraites-ecoles-inquietantes-images-dabandon-de-negligence-et-de-mauvaise-gestion/">Hôpitaux, maisons de retraites, écoles : inquiétantes images d’abandon, de négligence et de mauvaise gestion</a>
										</div>
									</div>
								</li></ul>	<li rel="12" id="menu-item-40437" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://lequotidienalgerie.org/category/histoire/" title="Histoire Nationale" class="menua">Histoire Nationale</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/04/19/ramzi_yettou-a-massinissa_guermah-ulac-ulac-ulac-smah-ulac/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/04/Remzi-Yettou-240x150.jpg" alt="Ramzi_Yettou à Massinissa_Guermah: «Ulac Ulac » « Ulac smah ulac»" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/04/19/ramzi_yettou-a-massinissa_guermah-ulac-ulac-ulac-smah-ulac/">Ramzi_Yettou à Massinissa_Guermah: «Ulac Ulac » « Ulac smah ulac»</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/04/07/hommage-a-ali-mecili-assassine-le-7-avril-1987/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/04/Mecili-191x150.jpg" alt="HOMMAGE A ALI MECILI ASSASSINE LE 7 AVRIL 1987" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/04/07/hommage-a-ali-mecili-assassine-le-7-avril-1987/">HOMMAGE A ALI MECILI ASSASSINE LE 7 AVRIL 1987</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/03/29/la-doctrine-de-la-guerre-revolutionnaire-genese-mise-en-oeuvre-et-posterite/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/03/AVT_Francois-Geze_6192-240x150.jpeg" alt="La doctrine de la « guerre révolutionnaire », genèse, mise en œuvre et postérité" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/03/29/la-doctrine-de-la-guerre-revolutionnaire-genese-mise-en-oeuvre-et-posterite/">La doctrine de la « guerre révolutionnaire », genèse, mise en œuvre et postérité</a>
										</div>
									</div>
								</li></ul>	<li rel="14" id="menu-item-40438" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://lequotidienalgerie.org/category/maghreb/" title="Infos Maghreb et Machrek" class="menua">Infos Maghreb et Machrek</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/05/02/turbulences-regionales-et-opportunites-pour-lalgerie/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/Gaza3-240x150.jpg" alt="Turbulences régionales et opportunités pour l’Algérie" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/05/02/turbulences-regionales-et-opportunites-pour-lalgerie/">Turbulences régionales et opportunités pour l’Algérie</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/04/10/egypte-lexcroissance-irresistible-de-lappareil-policier/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/04/police-égyptienne-240x150.jpg" alt="Égypte. L’excroissance irrésistible de l’appareil policier" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/04/10/egypte-lexcroissance-irresistible-de-lappareil-policier/">Égypte. L’excroissance irrésistible de l’appareil policier</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/03/28/egypte-le-president-sissi-survivra-t-il-au-coronavirus-et-aux-soubresauts-de-leconomie/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/03/Egypte-Coronavirus-240x150.jpg" alt="Égypte. Le président Sissi survivra-t-il au coronavirus et aux soubresauts de l’économie ?" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/03/28/egypte-le-president-sissi-survivra-t-il-au-coronavirus-et-aux-soubresauts-de-leconomie/">Égypte. Le président Sissi survivra-t-il au coronavirus et aux soubresauts de l’économie ?</a>
										</div>
									</div>
								</li></ul>	<li rel="16" id="menu-item-40440" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://lequotidienalgerie.org/category/l-algerie-de-la-chekara/" title="L'Algérie de la "Chekara"" class="menua">L&#8217;Algérie de la &#8220;Chekara&#8221;</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2019/01/27/300-kg-de-cocaine-rejetes-par-la-mer-a-skikda/"><img src="" alt="300 kg de cocaïne rejetés par la mer à Skikda" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2019/01/27/300-kg-de-cocaine-rejetes-par-la-mer-a-skikda/">300 kg de cocaïne rejetés par la mer à Skikda</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2019/01/16/la-defense-a-demande-son-audition-dans-laffaire-des-701-kg-de-cocaine-hamel-toujours-pas-entendu/"><img src="" alt="La défense a demandé son audition dans l’affaire des 701 kg de cocaïne : Hamel toujours pas entendu" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2019/01/16/la-defense-a-demande-son-audition-dans-laffaire-des-701-kg-de-cocaine-hamel-toujours-pas-entendu/">La défense a demandé son audition dans l’affaire des 701 kg de cocaïne : Hamel toujours pas entendu</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2019/01/04/laffaire-des-701-kg-de-cocaine-mystere-autour-de-ce-seisme-qui-a-ebranle-letat/"><img src="" alt="L’affaire des 701 kg de cocaïne : Mystère autour de ce séisme qui a ébranlé l’état" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2019/01/04/laffaire-des-701-kg-de-cocaine-mystere-autour-de-ce-seisme-qui-a-ebranle-letat/">L’affaire des 701 kg de cocaïne : Mystère autour de ce séisme qui a ébranlé l’état</a>
										</div>
									</div>
								</li></ul></ul>
<li rel="3" id="menu-item-40431" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children"><div class="menua-wrap"><a href="https://lequotidienalgerie.org/category/actuel-2/" title="Actuel (2)" class="menua">Actuel (2)</a></div><div class="sub-menu"><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/05/02/le-regime-algerien-et-les-occasions-ratees/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/addi-240x150.jpg" alt="Le régime algérien et les occasions ratées" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/05/02/le-regime-algerien-et-les-occasions-ratees/">Le régime algérien et les occasions ratées</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/04/19/nouvelles-condamnations-et-censures-en-algerie/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/04/Libération-détenus-Répression-240x150.jpg" alt="Nouvelles condamnations et censures en Algérie" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/04/19/nouvelles-condamnations-et-censures-en-algerie/">Nouvelles condamnations et censures en Algérie</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/04/15/le-hirak-prendra-ses-responsabilites-historiques/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/04/chiens-et-pouvoir-240x150.jpg" alt="Le Hirak prendra ses responsabilités historiques" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/04/15/le-hirak-prendra-ses-responsabilites-historiques/">Le Hirak prendra ses responsabilités historiques</a>
										</div>
									</div>
								</li></ul>
<ul id="menu-links">
	<li rel="10" id="menu-item-40435" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://lequotidienalgerie.org/category/droits-de-l-homme/" title="Droits de l’Homme" class="menua">Droits de l’Homme</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/04/19/ou-en-est-lenquete-sur-la-mort-de-ramzi-yettou/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/04/Ramzi-Yettou-240x150.jpg" alt="Où en est l’enquête sur la mort de Ramzi Yettou ?" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/04/19/ou-en-est-lenquete-sur-la-mort-de-ramzi-yettou/">Où en est l’enquête sur la mort de Ramzi Yettou ?</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/04/15/pres-de-cinquante-detenus-dopinion-dans-les-geoles-algeriennes/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/04/détenus-politiques-240x150.jpg" alt="Près de cinquante détenus d’opinion dans les geôles algériennes" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/04/15/pres-de-cinquante-detenus-dopinion-dans-les-geoles-algeriennes/">Près de cinquante détenus d’opinion dans les geôles algériennes</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/04/12/m-belhimer-ministre-des-libertes-conditionnelles/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/04/Belhimer-Ammar-202x150.jpg" alt="M.Belhimer, « ministre des libertés » conditionnelles" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/04/12/m-belhimer-ministre-des-libertes-conditionnelles/">M.Belhimer, « ministre des libertés » conditionnelles</a>
										</div>
									</div>
								</li></ul>	<li rel="18" id="menu-item-40442" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://lequotidienalgerie.org/category/mouvement-populaire-1/" title="Mouvement populaire 1" class="menua">Mouvement populaire 1</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/04/28/%d9%85%d9%81%d8%a7%d9%87%d9%8a%d9%85-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d9%83-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d9%8a/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/04/11-décembre-240x150.jpg" alt="مفاهيم حول الحراك الشعبي" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/04/28/%d9%85%d9%81%d8%a7%d9%87%d9%8a%d9%85-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d9%83-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d9%8a/">مفاهيم حول الحراك الشعبي</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/04/20/le-systeme-de-pouvoir-en-algerie-ses-differentes-phases-et-ses-contraintes/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/04/Addi-Lahouari-240x150.jpeg" alt="LE SYSTÈME DE POUVOIR EN ALGÉRIE, SES DIFFÉRENTES PHASES ET SES CONTRAINTES" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/04/20/le-systeme-de-pouvoir-en-algerie-ses-differentes-phases-et-ses-contraintes/">LE SYSTÈME DE POUVOIR EN ALGÉRIE, SES DIFFÉRENTES PHASES ET SES CONTRAINTES</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/04/16/algerie-le-covid-19-a-la-rescousse-des-generaux/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/04/José-Garcon-240x150.jpg" alt="ALGÉRIE : LE COVID-19 À LA RESCOUSSE DES GÉNÉRAUX" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/04/16/algerie-le-covid-19-a-la-rescousse-des-generaux/">ALGÉRIE : LE COVID-19 À LA RESCOUSSE DES GÉNÉRAUX</a>
										</div>
									</div>
								</li></ul>	<li rel="19" id="menu-item-40443" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://lequotidienalgerie.org/category/mouvement-populaire-2/" title="Mouvement populaire 2" class="menua">Mouvement populaire 2</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/05/02/%d8%a8%d9%88%d8%ac%d9%85%d8%b9%d8%a9-%d8%b1%d8%b6%d9%88%d8%a7%d9%86-%d8%ba%d9%84%d9%82-%d8%a7%d9%84%d9%81%d8%b6%d8%a7%d8%a1-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d9%8a%d9%87%d8%af%d9%85/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/Redouane-Boudjema-240x150.jpeg" alt="بوجمعة رضوان : غلق الفضاء الإعلامي يهدم مهنة الصحافة ويضر الدولة و المجتمع المدني" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/05/02/%d8%a8%d9%88%d8%ac%d9%85%d8%b9%d8%a9-%d8%b1%d8%b6%d9%88%d8%a7%d9%86-%d8%ba%d9%84%d9%82-%d8%a7%d9%84%d9%81%d8%b6%d8%a7%d8%a1-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d9%8a%d9%87%d8%af%d9%85/">بوجمعة رضوان : غلق الفضاء الإعلامي يهدم مهنة الصحافة ويضر الدولة و المجتمع المدني</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/04/18/redouane-boudjema-on-ne-peut-faire-evoluer-le-systeme-mediatique-sans-mutation-du-systeme-politique/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/04/professeur-redouane-boudjema-696x490-1-240x150.jpg" alt="Redouane Boudjema : « On ne peut faire évoluer le système médiatique sans mutation du système politique »" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/04/18/redouane-boudjema-on-ne-peut-faire-evoluer-le-systeme-mediatique-sans-mutation-du-systeme-politique/">Redouane Boudjema : « On ne peut faire évoluer le système médiatique sans mutation du système politique »</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/04/07/casser-raj-en-condamnant-abdelouahab-fersaoui/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/04/Fersaoui-240x150.jpg" alt="« Casser » RAJ en condamnant Abdelouahab Fersaoui" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/04/07/casser-raj-en-condamnant-abdelouahab-fersaoui/">« Casser » RAJ en condamnant Abdelouahab Fersaoui</a>
										</div>
									</div>
								</li></ul>	<li rel="21" id="menu-item-40444" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://lequotidienalgerie.org/category/opinions/" title="Opinions" class="menua">Opinions</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/05/02/tebboune-face-a-lui-meme/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/Tebboune-et-corona-240x150.jpg" alt="Tebboune face à lui-même !" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/05/02/tebboune-face-a-lui-meme/">Tebboune face à lui-même !</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/04/25/ce-quecrivait-mc-mesbah-et-la-reponse-de-se-sidhoum-en-2013/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/04/Sidhoum-Mesbah-240x150.jpg" alt="Ce qu&#8217;écrivait MC. MESBAH en 2013 et la réponse de SE. SIDHOUM." /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/04/25/ce-quecrivait-mc-mesbah-et-la-reponse-de-se-sidhoum-en-2013/">Ce qu&#8217;écrivait MC. MESBAH en 2013 et la réponse de SE. SIDHOUM.</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/04/21/souvenir-de-limposition-de-bouteflika-au-palais-del-mouradia/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/04/Bouteflika-240x150.jpg" alt="Souvenir de l’imposition de Bouteflika au palais d’El-Mouradia" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/04/21/souvenir-de-limposition-de-bouteflika-au-palais-del-mouradia/">Souvenir de l’imposition de Bouteflika au palais d’El-Mouradia</a>
										</div>
									</div>
								</li></ul>	<li rel="23" id="menu-item-40445" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://lequotidienalgerie.org/category/revolte-des-opprimes/" title="Révolte des opprimés" class="menua">Révolte des opprimés</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2019/08/30/les-prealables-a-des-propositions-de-sortie-de-crise%d9%85%d9%82%d8%af%d9%85%d8%a7%d8%aa-%d9%84%d9%85%d9%82%d8%aa%d8%b1%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d8%ae%d8%b1%d9%88%d8%ac-%d9%85%d9%86-%d8%a7%d9%84/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2019/08/addi-240x150.jpg" alt="LES PRÉALABLES A DES PROPOSITIONS DE SORTIE DE CRISEمقدمات لمقترحات الخروج من الأزمة" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2019/08/30/les-prealables-a-des-propositions-de-sortie-de-crise%d9%85%d9%82%d8%af%d9%85%d8%a7%d8%aa-%d9%84%d9%85%d9%82%d8%aa%d8%b1%d8%ad%d8%a7%d8%aa-%d8%a7%d9%84%d8%ae%d8%b1%d9%88%d8%ac-%d9%85%d9%86-%d8%a7%d9%84/">LES PRÉALABLES A DES PROPOSITIONS DE SORTIE DE CRISEمقدمات لمقترحات الخروج من الأزمة</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2019/08/20/20-aout-1955-la-petite-musique-de-la-mort/"><img src="" alt="20 août 1955 : la petite musique de la mort" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2019/08/20/20-aout-1955-la-petite-musique-de-la-mort/">20 août 1955 : la petite musique de la mort</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2019/08/17/contestation-en-algerie-le-pouvoir-est-aux-abois/"><img src="" alt="Contestation en Algérie : «Le pouvoir est aux abois»" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2019/08/17/contestation-en-algerie-le-pouvoir-est-aux-abois/">Contestation en Algérie : «Le pouvoir est aux abois»</a>
										</div>
									</div>
								</li></ul>	<li rel="24" id="menu-item-40446" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://lequotidienalgerie.org/category/revue-de-presse/" title="Revue de presse" class="menua">Revue de presse</a></div><ul class="menu-thumbs">
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/04/19/chronique-dune-exaltante-sortie-de-crise-sanitaire-annoncee/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/04/coronavirus1-240x150.jpg" alt="Chronique d’une exaltante sortie de crise sanitaire annoncée" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/04/19/chronique-dune-exaltante-sortie-de-crise-sanitaire-annoncee/">Chronique d’une exaltante sortie de crise sanitaire annoncée</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/04/09/coronavirus-en-algerie-la-solidarite-sorganise-face-a-lepidemie/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/04/coronavirus-240x150.jpg" alt="Coronavirus : en Algérie, la solidarité s’organise face à l’épidémie" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/04/09/coronavirus-en-algerie-la-solidarite-sorganise-face-a-lepidemie/">Coronavirus : en Algérie, la solidarité s’organise face à l’épidémie</a>
										</div>
									</div>
								</li>
								<li>
								<div class="menu-thumb">
										<a href="https://lequotidienalgerie.org/2020/04/05/le-covid-19-normal/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/04/Coronavirus-confinemment-240x150.jpg" alt="LE COVID-19. NORMAL" /></a>
																				<div class="menu-text">	<a href="https://lequotidienalgerie.org/2020/04/05/le-covid-19-normal/">LE COVID-19. NORMAL</a>
										</div>
									</div>
								</li></ul></ul>
<li rel="17" id="menu-item-40441" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://lequotidienalgerie.org/category/livres/" title="Livres" class="menua">Livres</a></div><li rel="25" id="menu-item-40447" class="menu-item menu-item-type-taxonomy menu-item-object-category"><div class="menua-wrap"><a href="https://lequotidienalgerie.org/category/videos/" title="Vidéos" class="menua">Vidéos</a></div></ul></div>				<div class="search-box">
					<form method="get" id="searchform" action="https://lequotidienalgerie.org/">
  <input type="text" name="s" id="s" value="Recherche" onfocus='if (this.value == "Recherche") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Recherche"; }' />
  <input type="hidden" id="search-button" />
</form>
				</div><!--search-box-->
			</nav><!--main-nav-->
		</div><!--navigation-->
	</div><!--nav-wrapper-->
</header><!--header-->

<section id="wrapper" class="hfeed">
<div id="ticker-box">
	<div id="ticker">
		<div class="ticker-heading">
			يومية الجزائر		</div><!--ticker-heading-->
		<div id="ticker-list-box">
			<ul class="ticker-list">
							</ul>
		</div><!--ticker-list-box-->
		<div class="ticker-title-date">
			<div id="ticker-title-side">
				Édition du 			</div><!--ticker-title-side-->
			<div id="ticker-today-date">
				2 May 2020			</div><!--ticker-today-date-->
		</div><!--ticker-title-date-->
	</div><!--ticker-->
</div><!--ticker-box-->
<div id="main">
		<div id="post-42759" class="post-42759 post type-post status-publish format-standard has-post-thumbnail hentry category-actuel">
		<div id="primary">
			<div id="media-wrapper">
							</div><!--media-wrapper-->
			<div class="post-info">
				<div id="breadcrumbs"><a href="https://lequotidienalgerie.org">Accueil</a><a href="https://lequotidienalgerie.org/category/actuel/">Actuel (1)</a></div><!--breadcrumbs-->				<span class="post-page-date">
				Mai 1, 2020				</span> <span class="post-author">
                par				<a href="https://lequotidienalgerie.org/author/salah-eddine/" title="Articles par Rédaction LQA" rel="author">Rédaction LQA</a>				-</span>
			</div><!--post-info-->
			<div id="post-page-title">
				<h1>
					Où donc menez-vous l’Algérie ?				</h1>
			</div><!--post-page-title-->
			<div id="post-content">
				
<p><small>Blog&nbsp;</small><small>/ 1 Mai, 2020 9:40</small></p>



<figure class="wp-block-image size-large"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/MANIFESTATION-DJS-730x410-1.jpg" alt="" class="wp-image-42760" srcset="https://lequotidienalgerie.org/wp-content/uploads/2020/05/MANIFESTATION-DJS-730x410-1.jpg 730w, https://lequotidienalgerie.org/wp-content/uploads/2020/05/MANIFESTATION-DJS-730x410-1-300x168.jpg 300w, https://lequotidienalgerie.org/wp-content/uploads/2020/05/MANIFESTATION-DJS-730x410-1-600x337.jpg 600w" sizes="(max-width: 730px) 100vw, 730px" /></figure>



<p>Akram Belkaïd</p>



<p><img srcset="https://www.radiom.info/wp-content/uploads/2019/12/MANIFESTATION-DJS-730x410.jpg 730w, https://www.radiom.info/wp-content/uploads/2019/12/MANIFESTATION-DJS-300x169.jpg 300w, https://www.radiom.info/wp-content/uploads/2019/12/MANIFESTATION-DJS-768x432.jpg 768w, https://www.radiom.info/wp-content/uploads/2019/12/MANIFESTATION-DJS-120x67.jpg 120w, https://www.radiom.info/wp-content/uploads/2019/12/MANIFESTATION-DJS.jpg 920w" src="https://www.radiom.info/wp-content/uploads/2019/12/MANIFESTATION-DJS-730x410.jpg" alt="Le hirak dans la continuité de l'histoire du peuple algérien"><small>Où va l’Algérie?/ <strong><em>RADIO M POST</em></strong></small></p>



<p>«Win rayhine hakda ? » Où allez-vous comme ça ?</p>



<p>L’expression est connue. Elle s’emploie souvent pour tenter de raisonner des gens dans l’erreur ou dans l’excès. Elle fait appel à ce qui pourrait leur rester de raison ou d’intelligence pour prendre conscience de la gravité de leurs actes et de leur erreur à persister dans la même voie. Cette question est donc posée aux autorités du pays, qu’elles soient apparentes, de façade ou profondes. Où emmenez-vous ainsi l’Algérie ?</p>



<p>Depuis le début de l’année, mais plus encore, depuis la suspension des manifestations du Hirak à la mi-mars en raison de l’épidémie de Covid-19, c’est le retour à l’ordre de fer, le même qui dans les années 1970 imposait à toutes les Algériennes et tous les Algériens de la boucler et de filer droit. Des journaux en ligne sont bloqués et font l’objet d’une campagne de dénigrement et de calomnies. Des journalistes et des militants pour la démocratie sont enfermés sous des motifs aussi divers et variés alors qu’en réalité, c’est juste l’expression de d’opinions pacifiques qui leur vaut châtiment. De jeunes gamins sont poursuivis et envoyés en prison parce qu’ils font ce que n’importe quel jeune de l’âge réalise sur internet et ses réseaux sociaux. L’arbitraire règne, fut-il paré des habits de la justice.</p>



<p>Placer sous mandat de dépôt Walid Kechida, 25 ans, parce qu’il a publié des mèmes (dessins, idées, concepts, phrases, montages satiriques, etc.) et créé un groupe sur Facebook indique le niveau de régression des libertés. On pourrait même être tenté d’affirmer que la situation est devenue pire que sous le règne de l’ex-fakhamatouhou Abdelaziz Bouteflika, c’est dire ! Nous revoici dans un pays où toute forme de pouvoir ou d’institution est désormais sacralisée. Il faut courber l’échine et répéter sans cesse « n’3am ya sidi ! ». Et ne parlons pas du vote, par une assemblée illégitime, d’amendements au code pénal pour, soi-disant, moraliser la vie publique. Très floues, ces dispositions ouvrent la voie à toutes les interprétations et, donc, à toutes les dérives.</p>



<p>Ces initiatives liberticides relèvent du même objectif qui est de faire taire les Algériens et de leur signifier que les cinquante-six semaines de Hirak n’étaient qu’une parenthèse. Le message délivré est sans ambiguïté : l’espérance d’un changement démocratique est à remiser dans la grosse malle des déceptions et défaites accumulées depuis le printemps berbère de 1980. Autrement dit, le pouvoir est en train de prendre sa revanche. Pendant un an, la parole libérée des Algériens a exprimé des vérités crues sur la gabegie qui règne dans le pays, la corruption, le népotisme, l’absence criante de projet politique et sociétal. Elle a moqué les dirigeants, n’épargnant personne pas même les généraux. Le nombre, la densité et le pacifisme des manifestants ont permis cette dynamique du Hirak. Et puis est venu le Covid-19, ce virus allié de tous les régimes, qui de Paris à Pékin, entendent profiter de la situation pour rogner encore plus sur les libertés individuelles.</p>



<p>Le Hirak a chanté La Casa Del Mouradia et a remporté le match aller. Le pouvoir est en train de gagner la rencontre retour et son « vrai » but est d’empêcher qu’il n’y ait un match d’appui l’Oum Doumrane de la démocratie – autrement dit une résurgence des manifestations quand l’épidémie sera maîtrisée. Car la colère des Algériens n’a pas disparu et leur exigence de changement, non plus. Mais, pour l’heure, c’est la répression, cette hogra de tireur dans le dos qui profite de l’inversion du rapport de force. Échaudés, des jeunes gens quittent les réseaux sociaux. Des journalistes et des activistes qui ont bien compris ce qui se passe se font plus discrets. Quant à « l’opposition » politique, exception faite du Rassemblement pour la culture et la démocratie (RCD), on l’entend peu. Et pour ne rien arranger, le fracas des retournements de vestes s’entend de loin. Voici donc le Hirak accablé de tous les maux pour son intransigeance et le pouvoir soudainement paré de qualités et de bonnes dispositions sans que l’on sache si elles sont réelles, potentielles ou théoriques. Rien de nouveau sous le ciel de la domesticité.</p>



<p>Empêcher à n’importe quel prix un Hirak-2 est la seule politique tangible d’un pouvoir dont on n’attend plus les fameux « gestes de bonne volonté » ou la fameuse « main tendue » espérée, et même annoncée, par quelques naïfs ou intéressés. Nous assistons, non pas à une restauration car à l’ordre ancien n’a jamais disparu même avec la démission de Bouteflika mais à un verrouillage sécuritaire et à l’abandon des options d’ouverture. En clair, il n’y aura pas de réformes politiques et il n’y a rien à attendre de la révision constitutionnelle annoncée.</p>



<p>En attendant, le temps file. En apparence, il joue contre le Hirak. En réalité, l’Histoire est loin d’être terminée. Ceux qui gèrent aujourd’hui l’Algérie ont certainement une très haute opinion d’eux-mêmes et de leurs capacités à contrôler la situation. C’est peut-être vrai pour le court terme mais, en réalité, ils sont condamnés à perpétuer l’échec du système, étant incapables de comprendre que le salut du pays passe par une vraie démocratisation. Les caisses sont presque vides et l’alerte récente sur les marchés pétroliers vient nous rappeler toutes les chances gaspillées ces vingt dernières années en matière de diversification économique.</p>



<p>Nous sommes en 2020 et même si les exemples de régimes illibéraux se multiplient dans le monde, on ne dirige plus un pays comme on le faisait dans les années 1970. On ne gouverne pas contre le peuple sans prendre le risque d’une casse encore plus grande et funeste que ce que l’Algérie a connu dans un passé récent. Et puisque nous sommes au début du ramadan, on terminera par cette simple adresse : «&nbsp;Allah yahdikoum&nbsp;». Que Dieu vous guide.</p>
			</div><!--post-content-->
            				
				
				<br/>
				Nombre de lectures : 433				<br/>
				
				
				
			
						<div class="share-post">
				<ul>
					<li>
						<div class="share-title">PARTAGER CET ARTICLE</div>
					</li>
					<li>
						<a href="http://www.facebook.com/sharer.php?u=https://lequotidienalgerie.org/2020/05/01/ou-donc-menez-vous-lalgerie/" target="blank" class="fb-share-icon" title="Share this post on Facebook"></a>
					</li>
				
					<li>
						<a href="https://twitter.com/intent/tweet?original_referer=https://lequotidienalgerie.org/2020/05/01/ou-donc-menez-vous-lalgerie/&amp;&tw_p=tweetbutton&url=https://lequotidienalgerie.org/2020/05/01/ou-donc-menez-vous-lalgerie/" target="_blank"  class="twitter-share-icon" title="Share this post on Twitter"></a>
					</li>
				
					<li>
						<a href="https://plusone.google.com/_/+1/confirm?hl=en-US&amp;url=https://lequotidienalgerie.org/2020/05/01/ou-donc-menez-vous-lalgerie/" target="_blank" class="google-share-icon" title="Share this post on Google Plus"></a>
					</li>

					<li>
						<a href="http://pinterest.com/pin/create/bookmarklet/?media=https://lequotidienalgerie.org/wp-content/uploads/2020/05/MANIFESTATION-DJS-730x410-1-338x360.jpg&url=https://lequotidienalgerie.org/2020/05/01/ou-donc-menez-vous-lalgerie/&is_video=false&description=Où donc menez-vous l’Algérie ?" target="_blank" class="pinterest-share-icon" title="Share this post on Pinterest"></a>
					</li>	
					<li>
						<a href="http://www.stumbleupon.com/submit?url=https://lequotidienalgerie.org/2020/05/01/ou-donc-menez-vous-lalgerie/&title=Où donc menez-vous l’Algérie ?" target="_blank" class="stumble-share-icon" title="Share this post on Stumbleupon"></a>
					</li>		
					<li>
						<a href="http://www.reddit.com/submit?url=https://lequotidienalgerie.org/2020/05/01/ou-donc-menez-vous-lalgerie/&title=Où donc menez-vous l’Algérie ?" target="_blank" class="reddit-share-icon" title="Share this post on Reddit"></a>
					</li>		
					<li>
						<a href="http://www.tumblr.com/share" target="_blank" class="tumblr-share-icon" title="Share this post on Tumblr"></a>
					</li>					
					
					
						
				</ul>
			</div><!--share-post-->	
				
									<div class="nav-next-prev">
								<div class="nav-previous">
					<div class="previous-article">
                    							<a href="https://lequotidienalgerie.org/2020/04/28/%d9%85%d9%81%d8%a7%d9%87%d9%8a%d9%85-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d9%83-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d9%8a/" rel="prev">ARTICLES PRÉCÉDENTS</a>					</div><!--previous-article-->
					<div class="previous-title">
						<h2>
							<a href="https://lequotidienalgerie.org/2020/04/28/%d9%85%d9%81%d8%a7%d9%87%d9%8a%d9%85-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d9%83-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d9%8a/" rel="prev">مفاهيم حول الحراك الشعبي</a>						</h2>
						<div class="post-date"> <span class="bypostauthor">par <a href="https://lequotidienalgerie.org/author/salah-eddine/">
							Rédaction LQA							</a> - </span> <span class="date-prev">Avr 28, 2020</span>
						</div><!--post-date-->
					</div><!--previous-title-->
				</div><!--nav-previous-->
								<div class="splitter">
				</div><!--splitter-->
								<div class="nav-next">
					<div class="next-article">
                   								<a href="https://lequotidienalgerie.org/2020/05/02/le-regime-algerien-et-les-occasions-ratees/" rel="next">ARTICLES SUIVANTS</a>					</div><!--next-article-->
					<div class="next-title">
						<h2>
							<a href="https://lequotidienalgerie.org/2020/05/02/le-regime-algerien-et-les-occasions-ratees/" rel="next">Le régime algérien et les occasions ratées</a>						</h2>
						<div class="post-date"> <span class="bypostauthor">par <a href="https://lequotidienalgerie.org/author/salah-eddine/">
							Rédaction LQA							</a> - </span> <span class="date-next">Mai 2, 2020</span>
						</div><!--post-date-->
					</div><!--next-title-->
				</div><!--nav-next-->
							</div><!--nav-next-prev-->
												<div class="comments">
				<div class="comment-count">
	
	2 Commentaires sur cet articles</div><!--comment-count-->
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Laisser un commentaire <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/01/ou-donc-menez-vous-lalgerie/#respond" style="display:none;">Abandonner la réponse</a></small></h3><form action="https://lequotidienalgerie.org/wp-comments-post.php" method="post" id="commentform" class="comment-form"><p class="comment-form-comment"><textarea id="comment" name="comment" height="310" width="630" aria-required="true"></textarea></p><p class="comment-author"><label for="author">Nom</label> <span class="required">*</span><input id="author" name="author" type="text" value="" size="30" aria-required='true' /></p>
<p class="comment-email"><label for="email">Email</label> <span class="required">*</span><input id="email" name="email" type="text" value=""  size="30" aria-required='true' /></p>
<p class="comment-url"><label for="url">Website</label><input id="url" name="url" type="text" value=""/></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Enregistrer mon nom, mon e-mail et mon site web dans le navigateur pour mon prochain commentaire.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Commentaire" /> <input type='hidden' name='comment_post_ID' value='42759' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="be9c794159" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="25"/></p></form>	</div><!-- #respond -->
	<div class="discussion">
	
<li class="comment even thread-even depth-1" id="li-comment-92945">
	<div class="gravatar-comment">
		<img alt='' src='https://secure.gravatar.com/avatar/d13b3e4eb98638039d5c04f2f870136e?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/d13b3e4eb98638039d5c04f2f870136e?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!--gravatar-comment-->
	<div class="comment-author-name">
		rachida0	</div><!--comment-author-name-->
	<div class="comment-date-time">
		2 mai 2020		at
		9:43  		-
		<a rel='nofollow' class='comment-reply-link' href='https://lequotidienalgerie.org/2020/05/01/ou-donc-menez-vous-lalgerie/?replytocom=92945#respond' data-commentid="92945" data-postid="42759" data-belowelement="comment-92945" data-respondelement="respond" aria-label='Répondre à rachida0'>Reply</a>	</div><!--comment-date-time-->
	<article id="comment-92945" class="comment">
		<div class="comment-content">
			<p>1970 à marqué une période de profondes mutations culturelles celle du déni des langues du .peuple la langue tamazight et darja. C&#8217;est l&#8217;année d&#8217;un changement social avec les 2 classes l&#8217;une du club des pains et l&#8217;autre du club des pauvres.<br />
Le covid 19 s&#8217;en ira et bon retour au Hirak. Avec les mêmes on continue!</p>
		</div>
	</article><!--comment-->
</li>
</li><!-- #comment-## -->

<li class="comment odd alt thread-odd thread-alt depth-1" id="li-comment-92948">
	<div class="gravatar-comment">
		<img alt='' src='https://secure.gravatar.com/avatar/f85cc14d07fc6268af1ea9342a2c85b5?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f85cc14d07fc6268af1ea9342a2c85b5?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />	</div><!--gravatar-comment-->
	<div class="comment-author-name">
		Dria	</div><!--comment-author-name-->
	<div class="comment-date-time">
		2 mai 2020		at
		11:46  		-
		<a rel='nofollow' class='comment-reply-link' href='https://lequotidienalgerie.org/2020/05/01/ou-donc-menez-vous-lalgerie/?replytocom=92948#respond' data-commentid="92948" data-postid="42759" data-belowelement="comment-92948" data-respondelement="respond" aria-label='Répondre à Dria'>Reply</a>	</div><!--comment-date-time-->
	<article id="comment-92948" class="comment">
		<div class="comment-content">
			<p>Allah yahdihoum! الله يهديهم une bonne prière pour des gens censés. Mais du moment que nous avons à faire à des résidus du &#8220;gang des généraux&#8221; sans foi ni loi qui lutte lâchement pour faire perdurer leur système. Disons alors en ce mois sacrés Rabi yadihoum ربي يديهم inch&#8217;Allah, et pour se faire il n’y a qu&#8217;une solution لازم الشعب انحيهم oui il faut que le peuple les chasse. </p>
<p>C&#8217;est ce que le Hirak a entamé un certain mois de février 2019, ce n&#8217;est qu’une partie remise&#8230; Détromper vous cette situation de Hogra généralisé qui bat son plein durant cette période de confinement ne fait que renforcer le Hirak , ses idées et ses rangs même si a première vu c’est le contraire que l’on perçois.</p>
<p> Cette période fera ouvrir les yeux à ceux qui avaient encore un espoir dans le président imposé, dans le nouveau gouvernement et ses ministres intronisés.  La gestion catastrophique du pays durant ces temps de crise, la résurgence du populisme, du mensonge, des couffins de la détresse, la relance du « Carnaval » qui reprend d’un côté et de l’autre la main de fer qui frappe la « Dechra » sans scrupule et injustement en tentant d’étouffer à jamais le sursaut d’un peuple décider à se débarrasser du &#8220;gang des généraux» du moins de ce qu’il en reste. </p>
<p>Le compteur fut bloqué à 56 volontairement par les Hirakistes et il ne faut point en douter qu’il reprendra tôt ou tard par un 57 Vendredi plus fort et plus beau que jamais.  Douter du seul scénario possible, c’est méconnaitre ce peuple, c’est renier un passé, une histoire et renoncer à un avenir.</p>
<p>On se rend compte une fois de plus de la profondeur du problème en Algérie. Il ne s’agit, hélas, ni d’islamistes ni de laïcs, ni d’arabes ou de kabyles ni de militaires et de civiles, mais d’une poignée de généraux ripoux qui se font la guerre de succession entre eux et la guerre contre l’émancipation du peuple. Ou sont nos généraux, nos magistrats, nos journalistes …?  Que des ripoux …?  Ou sont tous ces donneurs de leçons qui rêvent de l’ « état de droit » et qui était pour le dialogue, les Sofiane Djillali and Co qu’ils prennent la parole pour dénoncer les pratiques de nos despotes ou qu’ils se taisent à jamais. </p>
<p>Chers frères et sœurs « Don’t Worry be Happy » reposer vous, reprenez des force.  Oui faites-vous petit, faites les morts, laisser les médiocres et les populistes faire leur fête ; RDV vous est donné pour le 57 éme vendredi qui pointe, afin de leur rappeler la sentence du peuple YETNAHAW GAA3</p>
<p>SAHA RAMDANKUM ET SAHA FTORKUM une pensée particulière à tous ces détenus</p>
		</div>
	</article><!--comment-->
</li>
</li><!-- #comment-## -->
	<div class="comment-pagination">
			</div><!--comment-pagination-->
</div><!--discussion-->
			</div><!--comments-->
					</div><!--primary-->
		<div id="secondary" class="widget-area">
        	            
						
                        
                        <div class="home-widget"><div class="widget widget_tabs"><h3><span class="line-title"></span><span class="widget-title">LE QUOTIDIEN D’ALGÉRIE</span></h3>
<div class="tabber-container">
	<ul class="tabs">
		<li>
			<h4><a href="#tab1">Nouveaux</a></h4>
		</li>
		<li>
			<h4><a href="#tab2">Populaires</a></h4>
		</li>
		<li>
			<h4><a href="#tab3">Commentaires</a></h4>
		</li>
	</ul>
	<div id="tab1" class="tabber-content">
		<ul class="featured-posts-category-small">
						<li>
				<div class="small-featured-posts-image">
										<a href="https://lequotidienalgerie.org/2020/05/02/%d8%a8%d9%88%d8%ac%d9%85%d8%b9%d8%a9-%d8%b1%d8%b6%d9%88%d8%a7%d9%86-%d8%ba%d9%84%d9%82-%d8%a7%d9%84%d9%81%d8%b6%d8%a7%d8%a1-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d9%8a%d9%87%d8%af%d9%85/" title="بوجمعة رضوان : غلق الفضاء الإعلامي يهدم مهنة الصحافة ويضر الدولة و المجتمع المدني">
					<img width="120" height="78" src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/Redouane-Boudjema-120x78.jpeg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />					</a>
									</div><!--small-featured-posts-image-->
				<div class="small-featured-posts-text">
					<h2><a href="https://lequotidienalgerie.org/2020/05/02/%d8%a8%d9%88%d8%ac%d9%85%d8%b9%d8%a9-%d8%b1%d8%b6%d9%88%d8%a7%d9%86-%d8%ba%d9%84%d9%82-%d8%a7%d9%84%d9%81%d8%b6%d8%a7%d8%a1-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d9%8a%d9%87%d8%af%d9%85/" class="small-featured-posts-title">
						بوجمعة رضوان : غلق الفضاء ...						</a>
					</h2>
					<div class="small-featured-posts-date-posted">
						<div class="post-date">
							<span class="bypostauthor">par <a href="https://lequotidienalgerie.org/author/salah-eddine/" title="Articles par Rédaction LQA" rel="author">Rédaction LQA</a> -</span>
							<span class="date">Mai 2, 2020</span>
						</div><!--post-date-->
					</div><!--small-featured-posts-date-posted-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://lequotidienalgerie.org/category/mouvement-populaire-2/">Mouvement populaire 2</a></span>
					<span class="comments-count">0</span>
				</div><!--small-featured-posts-text-->
			</li>
						<li>
				<div class="small-featured-posts-image">
										<a href="https://lequotidienalgerie.org/2020/05/02/tebboune-face-a-lui-meme/" title="Tebboune face à lui-même !">
					<img width="120" height="78" src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/Tebboune-et-corona-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />					</a>
									</div><!--small-featured-posts-image-->
				<div class="small-featured-posts-text">
					<h2><a href="https://lequotidienalgerie.org/2020/05/02/tebboune-face-a-lui-meme/" class="small-featured-posts-title">
						Tebboune face à lui-même !						</a>
					</h2>
					<div class="small-featured-posts-date-posted">
						<div class="post-date">
							<span class="bypostauthor">par <a href="https://lequotidienalgerie.org/author/salah-eddine/" title="Articles par Rédaction LQA" rel="author">Rédaction LQA</a> -</span>
							<span class="date">Mai 2, 2020</span>
						</div><!--post-date-->
					</div><!--small-featured-posts-date-posted-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://lequotidienalgerie.org/category/opinions/">Opinions</a></span>
					<span class="comments-count">2</span>
				</div><!--small-featured-posts-text-->
			</li>
						<li>
				<div class="small-featured-posts-image">
										<a href="https://lequotidienalgerie.org/2020/05/02/turbulences-regionales-et-opportunites-pour-lalgerie/" title="Turbulences régionales et opportunités pour l’Algérie">
					<img width="120" height="78" src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/Gaza3-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />					</a>
									</div><!--small-featured-posts-image-->
				<div class="small-featured-posts-text">
					<h2><a href="https://lequotidienalgerie.org/2020/05/02/turbulences-regionales-et-opportunites-pour-lalgerie/" class="small-featured-posts-title">
						Turbulences régionales et opportunités pour ...						</a>
					</h2>
					<div class="small-featured-posts-date-posted">
						<div class="post-date">
							<span class="bypostauthor">par <a href="https://lequotidienalgerie.org/author/salah-eddine/" title="Articles par Rédaction LQA" rel="author">Rédaction LQA</a> -</span>
							<span class="date">Mai 2, 2020</span>
						</div><!--post-date-->
					</div><!--small-featured-posts-date-posted-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://lequotidienalgerie.org/category/maghreb/">Infos Maghreb et Machrek</a></span>
					<span class="comments-count">0</span>
				</div><!--small-featured-posts-text-->
			</li>
					</ul>
	</div><!--tab1-->
	<div id="tab2" class="tabber-content">
				<ul class="featured-posts-category-small">
						<li>
				<div class="small-featured-posts-image">
										<a href="https://lequotidienalgerie.org/2020/05/02/le-regime-algerien-et-les-occasions-ratees/" title="Le régime algérien et les occasions ratées">
					<img width="120" height="78" src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/addi-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />					</a>
									</div><!--small-featured-posts-image-->
				<div class="small-featured-posts-text">
					<h2><a href="https://lequotidienalgerie.org/2020/05/02/le-regime-algerien-et-les-occasions-ratees/" class="small-featured-posts-title">
						Le régime algérien et les occasions ratées						</a></h2>
					<div class="small-featured-posts-date-posted">
						<div class="post-date">
							<span class="bypostauthor">par <a href="https://lequotidienalgerie.org/author/salah-eddine/" title="Articles par Rédaction LQA" rel="author">Rédaction LQA</a> -</span>
							<span class="date">Mai 2, 2020</span>
						</div><!--post-date-->
					</div><!--small-featured-posts-date-posted-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://lequotidienalgerie.org/category/actuel-2/">Actuel (2)</a></span>
				</div><!--small-featured-posts-text-->
			</li>
						<li>
				<div class="small-featured-posts-image">
										<a href="https://lequotidienalgerie.org/2020/05/01/ou-donc-menez-vous-lalgerie/" title="Où donc menez-vous l’Algérie ?">
					<img width="120" height="78" src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/MANIFESTATION-DJS-730x410-1-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />					</a>
									</div><!--small-featured-posts-image-->
				<div class="small-featured-posts-text">
					<h2><a href="https://lequotidienalgerie.org/2020/05/01/ou-donc-menez-vous-lalgerie/" class="small-featured-posts-title">
						Où donc menez-vous l’Algérie ?						</a></h2>
					<div class="small-featured-posts-date-posted">
						<div class="post-date">
							<span class="bypostauthor">par <a href="https://lequotidienalgerie.org/author/salah-eddine/" title="Articles par Rédaction LQA" rel="author">Rédaction LQA</a> -</span>
							<span class="date">Mai 1, 2020</span>
						</div><!--post-date-->
					</div><!--small-featured-posts-date-posted-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://lequotidienalgerie.org/category/actuel/">Actuel (1)</a></span>
				</div><!--small-featured-posts-text-->
			</li>
						<li>
				<div class="small-featured-posts-image">
										<a href="https://lequotidienalgerie.org/2020/05/02/tebboune-face-a-lui-meme/" title="Tebboune face à lui-même !">
					<img width="120" height="78" src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/Tebboune-et-corona-120x78.jpg" class="attachment-category-thumb size-category-thumb wp-post-image" alt="" />					</a>
									</div><!--small-featured-posts-image-->
				<div class="small-featured-posts-text">
					<h2><a href="https://lequotidienalgerie.org/2020/05/02/tebboune-face-a-lui-meme/" class="small-featured-posts-title">
						Tebboune face à lui-même !						</a></h2>
					<div class="small-featured-posts-date-posted">
						<div class="post-date">
							<span class="bypostauthor">par <a href="https://lequotidienalgerie.org/author/salah-eddine/" title="Articles par Rédaction LQA" rel="author">Rédaction LQA</a> -</span>
							<span class="date">Mai 2, 2020</span>
						</div><!--post-date-->
					</div><!--small-featured-posts-date-posted-->
					<span class="category-icon"><span class="cat-square"></span><a href="https://lequotidienalgerie.org/category/opinions/">Opinions</a></span>
				</div><!--small-featured-posts-text-->
			</li>
					</ul>
			</div><!--tab2-->
	
	
	
	<div id="tab3" class="tabber-content">
		<ul class="featured-posts-category-small">
							
				 
				<li>
					<div class="gravatar-comment">
						<img alt='' src='https://secure.gravatar.com/avatar/f85cc14d07fc6268af1ea9342a2c85b5?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f85cc14d07fc6268af1ea9342a2c85b5?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />					</div>
				
					<div class="comment-author-name">
						Dria					</div>
					<div class="comment-date-time">
						2020-05-02 17:28:17					</div>
					<a href="https://lequotidienalgerie.org/2020/05/02/tebboune-face-a-lui-meme/#comment-42769" title="on تبون امزور جابوه العسكر مكانش الشرعيا  ...">تبون امزور جابوه العسكر مكانش الشرعيا  ...</a>
				</li>
					
				 
				<li>
					<div class="gravatar-comment">
						<img alt='' src='https://secure.gravatar.com/avatar/4cb654f94569e70c95185739c0e84cb8?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/4cb654f94569e70c95185739c0e84cb8?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />					</div>
				
					<div class="comment-author-name">
						mokhnache					</div>
					<div class="comment-date-time">
						2020-05-02 17:12:55					</div>
					<a href="https://lequotidienalgerie.org/2020/05/02/tebboune-face-a-lui-meme/#comment-42769" title="on il ne faut surtout pas s'attendre que Teboune PUISSE DU JOUR AU LENDEM ...">il ne faut surtout pas s'attendre que Teboune PUISSE DU JOUR AU LENDEM ...</a>
				</li>
					
				 
				<li>
					<div class="gravatar-comment">
						<img alt='' src='https://secure.gravatar.com/avatar/f85cc14d07fc6268af1ea9342a2c85b5?s=60&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/f85cc14d07fc6268af1ea9342a2c85b5?s=120&#038;d=mm&#038;r=g 2x' class='avatar avatar-60 photo' height='60' width='60' />					</div>
				
					<div class="comment-author-name">
						Dria					</div>
					<div class="comment-date-time">
						2020-05-02 11:46:20					</div>
					<a href="https://lequotidienalgerie.org/2020/05/01/ou-donc-menez-vous-lalgerie/#comment-42759" title="on Allah yahdihoum! الله يهديهم une bonne prière pour des gens ...">Allah yahdihoum! الله يهديهم une bonne prière pour des gens ...</a>
				</li>
				</ul>
	</div><!--tab3-->
	
	
</div><!--tabber-container-->
</div></div><div class="home-widget"><div class="widget widget_latest_news"><h3><span class="line-title"></span><span class="widget-title">Lire aussi</span></h3>
<ul class="latest-news-category">
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/05/02/%d8%a8%d9%88%d8%ac%d9%85%d8%b9%d8%a9-%d8%b1%d8%b6%d9%88%d8%a7%d9%86-%d8%ba%d9%84%d9%82-%d8%a7%d9%84%d9%81%d8%b6%d8%a7%d8%a1-%d8%a7%d9%84%d8%a5%d8%b9%d9%84%d8%a7%d9%85%d9%8a-%d9%8a%d9%87%d8%af%d9%85/" class="newest-posts-title">
				بوجمعة رضوان : غلق الفضاء الإعلامي يهدم مهنة الصحافة ويضر الدولة و المجتمع المدني				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">mai 2, 2020				<span class="comments-count">0</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/05/02/tebboune-face-a-lui-meme/" class="newest-posts-title">
				Tebboune face à lui-même !				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">mai 2, 2020				<span class="comments-count">2</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/05/02/turbulences-regionales-et-opportunites-pour-lalgerie/" class="newest-posts-title">
				Turbulences régionales et opportunités pour l’Algérie				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">mai 2, 2020				<span class="comments-count">0</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/05/02/le-regime-algerien-et-les-occasions-ratees/" class="newest-posts-title">
				Le régime algérien et les occasions ratées				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">mai 2, 2020				<span class="comments-count">0</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/05/01/ou-donc-menez-vous-lalgerie/" class="newest-posts-title">
				Où donc menez-vous l’Algérie ?				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">mai 1, 2020				<span class="comments-count">2</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/04/28/%d9%85%d9%81%d8%a7%d9%87%d9%8a%d9%85-%d8%ad%d9%88%d9%84-%d8%a7%d9%84%d8%ad%d8%b1%d8%a7%d9%83-%d8%a7%d9%84%d8%b4%d8%b9%d8%a8%d9%8a/" class="newest-posts-title">
				مفاهيم حول الحراك الشعبي				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">avril 28, 2020				<span class="comments-count">0</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/04/25/ce-quecrivait-mc-mesbah-et-la-reponse-de-se-sidhoum-en-2013/" class="newest-posts-title">
				Ce qu&#8217;écrivait MC. MESBAH en 2013 et la réponse de SE. SIDHOUM.				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">avril 25, 2020				<span class="comments-count">1</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/04/25/joyeux-ramadan-hirak/" class="newest-posts-title">
				Joyeux ramadhan, Hirak !				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">avril 25, 2020				<span class="comments-count">0</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/04/24/toute-dictature-a-une-fin/" class="newest-posts-title">
				TOUTE DICTATURE A UNE FIN.				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">avril 24, 2020				<span class="comments-count">0</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/04/22/il-faut-liberer-la-justice-et-la-presse/" class="newest-posts-title">
				IL FAUT LIBÉRER LA JUSTICE ET LA PRESSE				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">avril 22, 2020				<span class="comments-count">1</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/04/22/20-avril-2020-identite-abusee-touche-pas-a-mon-algerie/" class="newest-posts-title">
				20 AVRIL 2020: Identité abusée. « Touche pas à mon Algérie »				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">avril 22, 2020				<span class="comments-count">1</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/04/21/souvenir-de-limposition-de-bouteflika-au-palais-del-mouradia/" class="newest-posts-title">
				Souvenir de l’imposition de Bouteflika au palais d’El-Mouradia				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">avril 21, 2020				<span class="comments-count">0</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/04/20/le-systeme-de-pouvoir-en-algerie-ses-differentes-phases-et-ses-contraintes/" class="newest-posts-title">
				LE SYSTÈME DE POUVOIR EN ALGÉRIE, SES DIFFÉRENTES PHASES ET SES CONTRAINTES				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">avril 20, 2020				<span class="comments-count">1</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/04/19/nouvelles-condamnations-et-censures-en-algerie/" class="newest-posts-title">
				Nouvelles condamnations et censures en Algérie				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">avril 19, 2020				<span class="comments-count">0</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/04/19/de-grace-liberez-notre-justice/" class="newest-posts-title">
				De grâce, libérez notre justice.				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">avril 19, 2020				<span class="comments-count">2</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/04/19/chronique-dune-exaltante-sortie-de-crise-sanitaire-annoncee/" class="newest-posts-title">
				Chronique d’une exaltante sortie de crise sanitaire annoncée				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">avril 19, 2020				<span class="comments-count">0</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/04/19/%d8%b4%d8%b1%d9%88%d8%b7-%d8%a5%d8%af%d8%a7%d8%b1%d8%a9-%d9%85%d8%b1%d8%ad%d9%84%d8%a9-%d8%a5%d9%86%d8%aa%d9%82%d8%a7%d9%84%d9%8a%d8%a9-%d9%86%d8%a7%d8%ac%d8%ad%d8%a9/" class="newest-posts-title">
				شروط إدارة مرحلة إنتقالية ناجحة				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">avril 19, 2020				<span class="comments-count">0</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/04/19/ramzi_yettou-a-massinissa_guermah-ulac-ulac-ulac-smah-ulac/" class="newest-posts-title">
				Ramzi_Yettou à Massinissa_Guermah: «Ulac Ulac » « Ulac smah ulac»				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">avril 19, 2020				<span class="comments-count">0</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/04/19/ou-en-est-lenquete-sur-la-mort-de-ramzi-yettou/" class="newest-posts-title">
				Où en est l’enquête sur la mort de Ramzi Yettou ?				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">avril 19, 2020				<span class="comments-count">2</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/04/18/medias-et-22-fevrier-2019/" class="newest-posts-title">
				Médias et 22 février 2019*				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">avril 18, 2020				<span class="comments-count">0</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/04/18/scandales-et-debandade-en-haut-lieu/" class="newest-posts-title">
				SCANDALES ET DÉBANDADE EN HAUT LIEU.				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">avril 18, 2020				<span class="comments-count">1</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/04/18/redouane-boudjema-on-ne-peut-faire-evoluer-le-systeme-mediatique-sans-mutation-du-systeme-politique/" class="newest-posts-title">
				Redouane Boudjema : « On ne peut faire évoluer le système médiatique sans mutation du système politique »				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">avril 18, 2020				<span class="comments-count">1</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/04/17/le-pouvoir-mafieux-un-monstre-a-plusieurs-tetes/" class="newest-posts-title">
				LE POUVOIR MAFIEUX : UN MONSTRE A PLUSIEURS TÊTES.				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">avril 17, 2020				<span class="comments-count">7</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/04/17/le-democrate-non-pratiquant/" class="newest-posts-title">
				LE &#8220;DÉMOCRATE NON-PRATIQUANT&#8221;				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">avril 17, 2020				<span class="comments-count">0</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/04/16/algerie-le-covid-19-a-la-rescousse-des-generaux/" class="newest-posts-title">
				ALGÉRIE : LE COVID-19 À LA RESCOUSSE DES GÉNÉRAUX				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">avril 16, 2020				<span class="comments-count">1</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/04/16/le-maghreb-a-lepreuve-du-covid-19/" class="newest-posts-title">
				Le Maghreb à l&#8217;épreuve du COVID-19.				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">avril 16, 2020				<span class="comments-count">0</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/04/16/blocage-de-maghreb-emergent-et-radio-m-le-censeur-recentre-le-debat/" class="newest-posts-title">
				Blocage de Maghreb Emergent et Radio M: le censeur recentre le débat				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">avril 16, 2020				<span class="comments-count">0</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/04/15/pres-de-cinquante-detenus-dopinion-dans-les-geoles-algeriennes/" class="newest-posts-title">
				Près de cinquante détenus d’opinion dans les geôles algériennes				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">avril 15, 2020				<span class="comments-count">1</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/04/15/le-hirak-prendra-ses-responsabilites-historiques/" class="newest-posts-title">
				Le Hirak prendra ses responsabilités historiques				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">avril 15, 2020				<span class="comments-count">6</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
		<li>
		<div class="latest-news-text">
			<h2>
				<a href="https://lequotidienalgerie.org/2020/04/15/%d8%a7%d9%84%d8%af%d8%b1%d9%88%d8%b4%d8%a9-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a%d8%a9-%d9%88%d8%a7%d8%b3%d8%aa%d9%85%d8%b1%d8%a7%d8%b1-%d8%a7%d9%84%d8%a7%d8%b3%d8%aa%d8%ad%d9%85%d8%a7%d8%b1/" class="newest-posts-title">
				الدروشة السياسية واستمرار الاستحمار، أو القابلية لشراء الأوهام				</a>
			</h2>
			<div class="newest-posts-date-posted">
				<div class="post-date">avril 15, 2020				<span class="comments-count">0</span>
				</div><!--post-date-->
					
			</div><!--newest-posts-date-posted-->
			
		
		</div><!--latest-news-category-->
	</li>
	</ul>

</div></div>		</div><!--secondary-->
	</div><!--post-->
	</div><!--main-->
</section><!--wrapper-->
<footer id="footer">
	<span class="footer-line"></span>
	<div id="footer-widgets">
			</div><!--footer-widgets-->
</footer><!--footer-->
<div class="copyright">
	<div class="bottom-nav">
		<div class="copyright-text">
			Copyright 2008 Le Quotidien d'Algérie. Powered by Wordpress.		</div><!--copyright-text-->
                 
<!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="web tracker" ><script  type="text/javascript" >
try {Histats.start(1,1015598,4,408,270,55,"00011111");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="https://sstatic1.histats.com/0.gif?1015598&101" alt="web tracker" border="0"></a></noscript>
<!-- Histats.com  END  -->

<a href="http://www.xiti.com/xiti.asp?s=494954" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=494954&p=accueil';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="https://logv17.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="https://logv17.xiti.com/hit.xiti?s=494954&p=accueil" alt="WebAnalytics" />
</noscript></a>

	</div><!--bottom-nav-->
	</div><!--copyright-->
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script async="async" type='text/javascript' src='https://lequotidienalgerie.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.4'></script>
</body></html>