<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Pour mémoire. Affaire Mohamed Tamalt. A qui appartient le corps d&#039;un algérien mort en détention ? - Le Quotidien d&#039;Algérie</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lequotidienalgerie.org/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://lequotidienalgerie.org/wp-content/uploads/2020/05/DZ-Algeria-Flag-icon.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://lequotidienalgerie.org/2021/12/15/pour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Pour mémoire. Affaire Mohamed Tamalt. A qui appartient le corps d&#039;un algérien mort en détention ? - Le Quotidien d&#039;Algérie" />
	<meta property="og:description" content="Ghania Mouffok 15 décembre 2016  ·   Quand Mohamed Tamalt a été arrêté devant chez lui, chez lui sous les yeux de sa mère qu&rsquo;il était venu embrasser, le 27 juin 2016, il s&rsquo;est immédiatement mis en grève de la faim, le jour même. Peut-être avait-il compris qu&rsquo;il était tombé dans un sale piège et qu&rsquo;il [&hellip;]" />
	<meta property="og:url" content="https://lequotidienalgerie.org/2021/12/15/pour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention/" />
	<meta property="og:site_name" content="Le Quotidien d&#039;Algérie" />
	<meta property="article:publisher" content="https://www.facebook.com/LeQuotidienAlgerie" />
	<meta property="article:published_time" content="2021-12-15T13:39:18+00:00" />
	<meta property="article:modified_time" content="2021-12-15T13:39:20+00:00" />
	<meta property="og:image" content="https://lequotidienalgerie.org/wp-content/uploads/2021/12/Tamalt.jpg" />
	<meta property="og:image:width" content="960" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Rédaction LQA">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="13 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lequotidienalgerie.org/#website","url":"https://lequotidienalgerie.org/","name":"Le Quotidien d&#039;Alg\u00e9rie","description":"Tribune de l&#039;Alg\u00e9rie libre","potentialAction":[{"@type":"SearchAction","target":"https://lequotidienalgerie.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lequotidienalgerie.org/2021/12/15/pour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention/#primaryimage","inLanguage":"fr-FR","url":"https://lequotidienalgerie.org/wp-content/uploads/2021/12/Tamalt.jpg","width":960,"height":720},{"@type":"WebPage","@id":"https://lequotidienalgerie.org/2021/12/15/pour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention/#webpage","url":"https://lequotidienalgerie.org/2021/12/15/pour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention/","name":"Pour m\u00e9moire. Affaire Mohamed Tamalt. A qui appartient le corps d'un alg\u00e9rien mort en d\u00e9tention ? - Le Quotidien d&#039;Alg\u00e9rie","isPartOf":{"@id":"https://lequotidienalgerie.org/#website"},"primaryImageOfPage":{"@id":"https://lequotidienalgerie.org/2021/12/15/pour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention/#primaryimage"},"datePublished":"2021-12-15T13:39:18+00:00","dateModified":"2021-12-15T13:39:20+00:00","author":{"@id":"https://lequotidienalgerie.org/#/schema/person/89414cf402afb6cbb6748fcc3f7d78f9"},"breadcrumb":{"@id":"https://lequotidienalgerie.org/2021/12/15/pour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lequotidienalgerie.org/2021/12/15/pour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention/"]}]},{"@type":"BreadcrumbList","@id":"https://lequotidienalgerie.org/2021/12/15/pour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lequotidienalgerie.org/","url":"https://lequotidienalgerie.org/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lequotidienalgerie.org/2021/12/15/pour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention/","url":"https://lequotidienalgerie.org/2021/12/15/pour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention/","name":"Pour m\u00e9moire. Affaire Mohamed Tamalt. A qui appartient le corps d&rsquo;un alg\u00e9rien mort en d\u00e9tention ?"}}]},{"@type":"Person","@id":"https://lequotidienalgerie.org/#/schema/person/89414cf402afb6cbb6748fcc3f7d78f9","name":"R\u00e9daction LQA","image":{"@type":"ImageObject","@id":"https://lequotidienalgerie.org/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/44f76bfae0a3d1c427cfeeb6df8b11d9?s=96&d=mm&r=g","caption":"R\u00e9daction LQA"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Quotidien d&#039;Algérie &raquo; Flux" href="https://lequotidienalgerie.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Quotidien d&#039;Algérie &raquo; Flux des commentaires" href="https://lequotidienalgerie.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Quotidien d&#039;Algérie &raquo; Pour mémoire. Affaire Mohamed Tamalt. A qui appartient le corps d&rsquo;un algérien mort en détention ? Flux des commentaires" href="https://lequotidienalgerie.org/2021/12/15/pour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lequotidienalgerie.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lequotidienalgerie.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lequotidienalgerie.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://lequotidienalgerie.org/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://lequotidienalgerie.org/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lequotidienalgerie.org/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://lequotidienalgerie.org/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://lequotidienalgerie.org/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://lequotidienalgerie.org/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://lequotidienalgerie.org/wp-json/" /><link rel="alternate" type="application/json" href="https://lequotidienalgerie.org/wp-json/wp/v2/posts/46075" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lequotidienalgerie.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lequotidienalgerie.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.4" />
<link rel='shortlink' href='https://lequotidienalgerie.org/?p=46075' />
<link rel="alternate" type="application/json+oembed" href="https://lequotidienalgerie.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flequotidienalgerie.org%2F2021%2F12%2F15%2Fpour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lequotidienalgerie.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flequotidienalgerie.org%2F2021%2F12%2F15%2Fpour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"68ab011898","wpRestUrl":"https:\/\/lequotidienalgerie.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lequotidienalgerie.org\/wp-admin\/","wpRestNonce":"68ab011898","wpRestUrl":"https:\/\/lequotidienalgerie.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://lequotidienalgerie.org/2021/12/15/pour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://lequotidienalgerie.org/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lequotidienalgerie.org/category/droits-de-l-homme/",
                    "name": "Droits de l’Homme"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lequotidienalgerie.org/2021/12/15/pour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention/",
                    "name": "Pour mémoire. Affaire Mohamed Tamalt. A qui appartient le corps d&rsquo;un algérien..."                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-46075 single-format-standard td-standard-pack pour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention global-block-template-10 single_template_1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ccdalgerie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-43356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-43356"><a href="https://lequotidienalgerie.org/">News</a></li>
<li id="menu-item-43357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43357"><a href="#">Fashion</a></li>
<li id="menu-item-43358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43358"><a href="#">Gadgets</a></li>
<li id="menu-item-43359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43359"><a href="#">Lifestyle</a></li>
<li id="menu-item-43360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43360"><a href="#">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://lequotidienalgerie.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_c88" class="tdc-zone"><div class="tdc_zone tdi_2_c40  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_c40{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_c40:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_c40:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_c40{
position:relative;
}
}

</style>
<div class="tdi_1_c88_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_c88_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_989" class="tdc-row"><div class="vc_row tdi_4_c05  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_c05,
                .tdi_4_c05 .tdc-columns{
                    min-height: 0;
                }.tdi_4_c05,
				.tdi_4_c05 .tdc-columns{
				    display: block;
				}.tdi_4_c05 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_c05 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_c05 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_65b  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_65b{
                    vertical-align: baseline;
                }.tdi_6_65b > .wpb_wrapper,
				.tdi_6_65b > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_65b > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_65b > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_65b{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_65b{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_b6c td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_7_b6c" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_b6c{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_b6c{
                    display: inline-block;
                }.tdi_7_b6c .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_b6c .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_b6c .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_1c5  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_1c5{
                    vertical-align: baseline;
                }.tdi_9_1c5 > .wpb_wrapper,
				.tdi_9_1c5 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_1c5 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_1c5 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_1c5{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_1c5{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_966 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_10_966" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_966{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_966 .tdb-logo-a,
                .tdi_10_966 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_966 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_966 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_966 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_966 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_966 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_966 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_966 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_966 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_966 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_966 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10_966 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lequotidienalgerie.org/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/np10blue-white-retina.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_8c8  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_8c8{
                    vertical-align: baseline;
                }.tdi_12_8c8 > .wpb_wrapper,
				.tdi_12_8c8 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_8c8 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_8c8 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_8c8{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_8c8{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_991 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_13_991" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_991{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_991{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_991 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_991 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_7cc" class="tdc-zone"><div class="tdc_zone tdi_15_009  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_009{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_b99" class="tdc-row"><div class="vc_row tdi_17_997  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_997,
                .tdi_17_997 .tdc-columns{
                    min-height: 0;
                }.tdi_17_997,
				.tdi_17_997 .tdc-columns{
				    display: block;
				}.tdi_17_997 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_2c9  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_2c9{
                    vertical-align: baseline;
                }.tdi_19_2c9 > .wpb_wrapper,
				.tdi_19_2c9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_2c9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_2c9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_20_81c" class="tdc-zone"><div class="tdc_zone tdi_21_69e  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_69e{
                    min-height: 0;
                }.tdi_21_69e:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21_69e:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21_69e{
position:relative;
}

</style>
<div class="tdi_20_81c_rand_style td-element-style" ><style>
.tdi_20_81c_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22_74b" class="tdc-row stretch_row"><div class="vc_row tdi_23_990  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23_990,
                .tdi_23_990 .tdc-columns{
                    min-height: 0;
                }.tdi_23_990,
				.tdi_23_990 .tdc-columns{
				    display: block;
				}.tdi_23_990 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_990 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_990 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23_990{
position:relative;
}

.tdi_23_990 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_74b_rand_style td-element-style" ><style>
.tdi_22_74b_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25_881  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_881{
                    vertical-align: baseline;
                }.tdi_25_881 > .wpb_wrapper,
				.tdi_25_881 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_881 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_881 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26_bb0 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_26_bb0" >
<style>

/* inline tdc_css att */

.tdi_26_bb0{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26_bb0{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_bb0{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_bb0{
                    display: inline-block;
                }.tdi_26_bb0 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_26_bb0 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_26_bb0 .tdb-weather-city{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_26_bb0 .tdb-weather-deg{
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons mist-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">6.9</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Alger</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_27_378 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_27_378" >
<style>

/* inline tdc_css att */

.tdi_27_378{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_378{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_378{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27_378{
                    display: inline-block;
                }.tdi_27_378 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">vendredi, décembre 17, 2021</div></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_28_002 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_28_002" >
<style>

/* inline tdc_css att */

.tdi_28_002{
margin-right:14px !important;
}

</style>
<style>
/* custom css */
.tdi_28_002{
                    display: inline-block;
                }.tdi_28_002 .tdb-head-usr-avatar{
                    width: 19px;
                    padding-bottom: 19px;
                }.tdi_28_002 .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_28_002 .tdb-head-usr-name{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28_002 .tdb-head-usr-log{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29_10b td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_29_10b"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_29_10b{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_10b{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_10b{
                    display: inline-block;
                }.tdi_29_10b .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_29_10b .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_29_10b .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #ffffff;
                
                    font-size:11px !important;line-height:28px !important;font-weight:400 !important;
                }.tdi_29_10b .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_29_10b .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_29_10b .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_29_10b .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_29_10b .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_29_10b .tdb-horiz-menu > li:hover > a{
                    color: #4db2ec;
                }.tdi_29_10b .tdb-horiz-menu ul{
                    left: -18px;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_29_10b .tdb-horiz-menu ul li > a{
                    line-height:1.2 !important;
                }
</style><div id=tdi_29_10b class="td_block_inner td-fix-index">No menu items!</div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_bb9 tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_30_bb9" >
<style>
/* custom css */
.tdi_30_bb9{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_31_90b .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_31_90b .tdm-social-item i.td-icon-twitter,
				.tdi_31_90b .tdm-social-item i.td-icon-linkedin,
				.tdi_31_90b .tdm-social-item i.td-icon-pinterest,
				.tdi_31_90b .tdm-social-item i.td-icon-blogger,
				.tdi_31_90b .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_90b .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_31_90b .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31_90b .tdm-social-item i,
				.tds-team-member2 .tdi_31_90b.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31_90b .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31_90b.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_31_90b .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_31_90b"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text" >Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_32_3b9" class="tdc-row"><div class="vc_row tdi_33_99c  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_33_99c,
                .tdi_33_99c .tdc-columns{
                    min-height: 0;
                }.tdi_33_99c,
				.tdi_33_99c .tdc-columns{
				    display: block;
				}.tdi_33_99c .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_35_66c  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35_66c{
                    vertical-align: baseline;
                }.tdi_35_66c > .wpb_wrapper,
				.tdi_35_66c > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35_66c > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35_66c > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37_916  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_37_916{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_37_916,
				.tdi_37_916 .tdc-inner-columns{
				    display: block;
				}.tdi_37_916 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37_916 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37_916 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_37_916.tdc-row-content-vert-center,
                    .tdi_37_916.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_37_916.tdc-row-content-vert-bottom,
                    .tdi_37_916.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_37_916.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_37_916.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_37_916{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_37_916 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_916{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_39_fbc  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_39_fbc{
                    vertical-align: baseline;
                }.tdi_39_fbc .vc_column-inner > .wpb_wrapper,
				.tdi_39_fbc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39_fbc .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_39_fbc{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_fbc{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_fbc{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40_ffc td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_40_ffc" >
<style>
/* custom css */
.tdi_40_ffc .tdb-logo-a,
                .tdi_40_ffc h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_40_ffc .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40_ffc .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40_ffc .tdb-logo-img-wrap{
                    display: block;
                }.tdi_40_ffc .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_40_ffc .tdb-logo-text-title{
                    display: block;
                }.tdi_40_ffc .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_40_ffc .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_ffc .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lequotidienalgerie.org/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://lequotidienalgerie.org/wp-content/uploads/2020/05/lqa209.jpg" src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/lqa209.jpg" alt=""  title="" width="465" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_42_895  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_42_895{
                    vertical-align: baseline;
                }.tdi_42_895 .vc_column-inner > .wpb_wrapper,
				.tdi_42_895 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_895 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_895{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42_895{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_895{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_43_929 td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_43_929{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_43_929.td-a-rec{
					text-align: center;
				}.tdi_43_929 .td-element-style{
					z-index: -1;
				}.tdi_43_929 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_43_929 .td-adspot-title{
                    display: block;
                }.tdi_43_929.td-a-rec-img{
				    text-align: right;
				}.tdi_43_929.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (min-width: 1019px) and (max-width: 1140px) {
                    .tdi_43_929 .td_spot_img_all,
                    .tdi_43_929 .td_spot_img_tl,
                    .tdi_43_929 .td-adspot-title {
                        display: none;
                    }
                }@media (min-width: 768px) and (max-width: 1018px) {
                    .tdi_43_929 .td_spot_img_all,
                    .tdi_43_929 .td_spot_img_tp,
                    .tdi_43_929 .td-adspot-title {
                        display: none;
                    }
				}@media (max-width: 767px) {
                    .tdi_43_929 .td_spot_img_all,
                    .tdi_43_929 .td_spot_img_mob,
                    .tdi_43_929 .td-adspot-title {
                        display: none;
                    }
				}@media (max-width: 767px) {
				    .tdi_43_929.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/d728x90-px.jpeg" alt="" /></a></div></div></div></div></div></div><div class="vc_row_inner tdi_45_018  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_45_018{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_45_018,
				.tdi_45_018 .tdc-inner-columns{
				    display: block;
				}.tdi_45_018 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_47_909  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47_909{
                    vertical-align: baseline;
                }.tdi_47_909 .vc_column-inner > .wpb_wrapper,
				.tdi_47_909 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47_909 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48_58c tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_48_58c"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_48_58c{
                    display: inline-block;
                }.tdi_48_58c .tdb-menu > li .tdb-menu-sep,
                .tdi_48_58c .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_48_58c .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_48_58c .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_48_58c .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_48_58c .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_48_58c .tdb-menu .tdb-normal-menu ul,
                .tdi_48_58c .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_48_58c:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_48_58c .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_48_58c .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_48_58c .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_58c .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_58c .tdb-menu > li > a,
                .tdi_48_58c .td-subcat-more{
                    padding: 0 12px;
                }.tdi_48_58c .tdb-menu > li > a,
                .tdi_48_58c .td-subcat-more,
                .tdi_48_58c .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_48_58c .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_48_58c .tdb-menu > li > a:after,
				.tdi_48_58c .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_48_58c class="td_block_inner td-fix-index"><ul id="menu-main-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-43717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43717"><a href="https://lequotidienalgerie.org/"><div class="tdb-menu-item-text">Accueil</div></a></li>
<li id="menu-item-43193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43193 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Actualités</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-43178" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43178"><a href="https://lequotidienalgerie.org/category/actuel/"><div class="tdb-menu-item-text">Actuel (1)</div></a></li>
	<li id="menu-item-43180" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43180"><a href="https://lequotidienalgerie.org/category/actuel-2/"><div class="tdb-menu-item-text">Actuel (2)</div></a></li>
	<li id="menu-item-43184" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43184"><a href="https://lequotidienalgerie.org/category/infos-nationales/"><div class="tdb-menu-item-text">Infos Nationales</div></a></li>
	<li id="menu-item-43195" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43195"><a href="https://lequotidienalgerie.org/category/maghreb/"><div class="tdb-menu-item-text">Infos Maghreb et Machrek</div></a></li>
	<li id="menu-item-43185" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43185"><a href="https://lequotidienalgerie.org/category/culture/"><div class="tdb-menu-item-text">Culture</div></a></li>
	<li id="menu-item-43189" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43189"><a href="https://lequotidienalgerie.org/category/livres/"><div class="tdb-menu-item-text">Livres</div></a></li>
	<li id="menu-item-43191" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43191"><a href="https://lequotidienalgerie.org/category/revue-de-presse/"><div class="tdb-menu-item-text">Revue de presse</div></a></li>
	<li id="menu-item-43192" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43192"><a href="https://lequotidienalgerie.org/category/videos/"><div class="tdb-menu-item-text">Vidéos</div></a></li>
</ul>
</li>
<li id="menu-item-43194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43194 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Mouvement populaire</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-43179" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43179"><a href="https://lequotidienalgerie.org/category/mouvement-populaire-1/"><div class="tdb-menu-item-text">Mouvement populaire 1</div></a></li>
	<li id="menu-item-43182" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43182"><a href="https://lequotidienalgerie.org/category/mouvement-populaire-2/"><div class="tdb-menu-item-text">Mouvement populaire 2</div></a></li>
</ul>
</li>
<li id="menu-item-43181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43181 tdb-menu-item-inactive"><a href="https://lequotidienalgerie.org/category/opinions/"><div class="tdb-menu-item-text">Opinions</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-43187" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43187"><a href="https://lequotidienalgerie.org/category/entretiens/"><div class="tdb-menu-item-text">Entretien du Mois</div></a></li>
	<li id="menu-item-43183" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43183"><a href="https://lequotidienalgerie.org/category/la-chronique-de-la-semaine/"><div class="tdb-menu-item-text">Chronique</div></a></li>
</ul>
</li>
<li id="menu-item-43186" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43186"><a href="https://lequotidienalgerie.org/category/droits-de-l-homme/"><div class="tdb-menu-item-text">Droits de l’Homme</div></a></li>
<li id="menu-item-43188" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43188"><a href="https://lequotidienalgerie.org/category/histoire/"><div class="tdb-menu-item-text">Histoire</div></a></li>
<li id="menu-item-43659" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43659"><a href="https://lequotidienalgerie.org/contact/"><div class="tdb-menu-item-text">Contact</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_51_17d td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_51_17d" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_17d{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://lequotidienalgerie.org/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_52_119" class="tdc-zone"><div class="tdc_zone tdi_53_908  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_53_908{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_54_91b" class="tdc-row"><div class="vc_row tdi_55_996  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_55_996,
                .tdi_55_996 .tdc-columns{
                    min-height: 0;
                }.tdi_55_996,
				.tdi_55_996 .tdc-columns{
				    display: block;
				}.tdi_55_996 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_57_a69  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_57_a69{
                    vertical-align: baseline;
                }.tdi_57_a69 > .wpb_wrapper,
				.tdi_57_a69 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57_a69 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57_a69 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://lequotidienalgerie.org/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Droits de l’Homme" class="entry-crumb" href="https://lequotidienalgerie.org/category/droits-de-l-homme/">Droits de l’Homme</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Pour mémoire. Affaire Mohamed Tamalt. A qui appartient le corps d&rsquo;un algérien...</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-46075" class="post-46075 post type-post status-publish format-standard has-post-thumbnail category-droits-de-l-homme" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://lequotidienalgerie.org/category/droits-de-l-homme/">Droits de l’Homme</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Pour mémoire. Affaire Mohamed Tamalt. A qui appartient le corps d&rsquo;un algérien mort en détention ?</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-15T13:39:18+00:00" >décembre 15, 2021</time></span>                    <div class="td-post-comments"><a href="https://lequotidienalgerie.org/2021/12/15/pour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-46075">192</span></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://lequotidienalgerie.org/2021/12/15/pour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flequotidienalgerie.org%2F2021%2F12%2F15%2Fpour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pour+m%C3%A9moire.+Affaire+Mohamed+Tamalt.+A+qui+appartient+le+corps+d%E2%80%99un+alg%C3%A9rien+mort+en+d%C3%A9tention+%3F&url=https%3A%2F%2Flequotidienalgerie.org%2F2021%2F12%2F15%2Fpour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention%2F&via=hchicha">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lequotidienalgerie.org/2021/12/15/pour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention/&amp;media=https://lequotidienalgerie.org/wp-content/uploads/2021/12/Tamalt.jpg&description=Pour+m%C3%A9moire.+Affaire+Mohamed+Tamalt.+A+qui+appartient+le+corps+d%E2%80%99un+alg%C3%A9rien+mort+en+d%C3%A9tention+%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Pour+m%C3%A9moire.+Affaire+Mohamed+Tamalt.+A+qui+appartient+le+corps+d%E2%80%99un+alg%C3%A9rien+mort+en+d%C3%A9tention+%3F %0A%0A https://lequotidienalgerie.org/2021/12/15/pour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

                        </div>

            
<h5><a href="https://www.facebook.com/ghania.mouffok?__cft__[0]=AZUhbKWsOoJRabqTarDDop0GdG76NJYXNwStWqVTrYlUDJhIpN9dxqXP2xDzq93OEU9PLOSRplgwLjNdXzUHiV3EqJlgHvk8VSunzSBC6ZVlPeSxeGZ8mCz2Te2VPbKxl9azR6BxHMvKTMF-cLKYeSLU247qk5ITp0vfNyWnrv23c6QRROIZLzH5YcbrQQBdO3o&amp;__tn__=-UC%2CPH-R"><strong>Ghania Mouffok</strong></a></h5>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="960" height="720" src="https://lequotidienalgerie.org/wp-content/uploads/2021/12/Tamalt.jpg" alt="" class="wp-image-46076" srcset="https://lequotidienalgerie.org/wp-content/uploads/2021/12/Tamalt.jpg 960w, https://lequotidienalgerie.org/wp-content/uploads/2021/12/Tamalt-300x225.jpg 300w, https://lequotidienalgerie.org/wp-content/uploads/2021/12/Tamalt-768x576.jpg 768w, https://lequotidienalgerie.org/wp-content/uploads/2021/12/Tamalt-696x522.jpg 696w, https://lequotidienalgerie.org/wp-content/uploads/2021/12/Tamalt-560x420.jpg 560w, https://lequotidienalgerie.org/wp-content/uploads/2021/12/Tamalt-80x60.jpg 80w, https://lequotidienalgerie.org/wp-content/uploads/2021/12/Tamalt-265x198.jpg 265w" sizes="(max-width: 960px) 100vw, 960px" /></figure></div>



<p><a href="https://www.facebook.com/ghania.mouffok/posts/10155563972332892?__cft__[0]=AZUhbKWsOoJRabqTarDDop0GdG76NJYXNwStWqVTrYlUDJhIpN9dxqXP2xDzq93OEU9PLOSRplgwLjNdXzUHiV3EqJlgHvk8VSunzSBC6ZVlPeSxeGZ8mCz2Te2VPbKxl9azR6BxHMvKTMF-cLKYeSLU247qk5ITp0vfNyWnrv23c6QRROIZLzH5YcbrQQBdO3o&amp;__tn__=%2CO%2CPH-R">15</a> décembre 2016  ·<br></p>



<p>  Quand Mohamed Tamalt a été arrêté devant chez lui, chez lui sous les yeux de sa mère qu&rsquo;il était venu embrasser, le 27 juin 2016, il s&rsquo;est immédiatement mis en grève de la faim, le jour même. Peut-être avait-il compris qu&rsquo;il était tombé dans un sale piège et qu&rsquo;il ne lui restait que son corps pour se défendre avant même d&rsquo;être jugé. Il avait déjà perdu sa liberté de circuler : interdit de quitter le territoire par décision no 04 116, et dépôt de son passeport au niveau du greffe du tribunal à Alger. Face aux agents du DRS, soi-disant dissous, dans une caserne enfermée comme s&rsquo;il était devenu une menace pour la sécurité de l&rsquo;Etat, c&rsquo;est là qu&rsquo;il a peut-être compris ce qui se jouait pendant que nous, nous regardions ailleurs, pendant sept mois de violence sur ce corps qui aujourd&rsquo;hui a été rendu à sa famille sans aucun égard, mais des condoléances des autorités pénitentiaires qui a aucun moment n&rsquo;ont jugé que ce corps avait droit à la paix, au repos, de la vie à la mort. Du 27 juin au 11 décembre. C&rsquo;est dans une couverture de la morgue qu&rsquo;il a été rendu, sans linceul et sans cercueil, ni même une ambulance. Et, pendant que son frère, son aîné Abdelkader essayait d&rsquo;avoir des informations, courait dans les couloirs de l&rsquo;hôpital à Bab El Oued pour savoir si la funeste information donnée par des journalistes était vraie, pendant qu&rsquo;il courait, « la machine » a continué de fonctionner et a estimé par les pouvoirs qu&rsquo;elle se donne, qu&rsquo;elle prend, qu&rsquo;elle vole par la décision d&rsquo;un procureur de la république, qu&rsquo;elle avait encore le droit de pratiquer sur ce corps malmené une autopsie. Les photos de ce corps sont insupportables. Non pas parce qu&rsquo;elles fixent la mort d&rsquo;un homme mais par l&rsquo;histoire qu&rsquo;elles racontent. La couverture au niveau de son crâne est encore maculée de sang, et une cicatrice comme celle que l&rsquo;on fait sur des sacs de blé avec une grosse aiguille monte du bas de son ventre jusqu&rsquo;au haut de sa poitrine. A qui appartient le corps d&rsquo;un algérien mort en détention ? A qui appartient le corps de Mohamed Tamalt ? Pendant que son frère courait, un médecin légiste lui ouvrait le ventre avant même d&rsquo;avoir informé sa famille, sans l&rsquo; autorisation de ceux qui l&rsquo;aimaient. Que cherchait-il et de quel droit ? N&rsquo;était-il pas mort entre leurs mains ? Et, le communiqué des autorités pénitentiaires ne venait-il pas d&rsquo;être rendu public, quelques heures avant l&rsquo;autopsie, comme une auto absolution : nous avons tout fait pour le sauver contre lui même mais nous avons échoué, il est mort, Allah ghaleb, affaire classée. Selon cette version officielle on apprend, trop tard, que le 1er aout le corps de Mohamed Tamalt aurait donné les premiers signes de son épuisement « hypoglycémie ». Il est alors enfermé à la prison d&rsquo;El Harrach en isolement et en grève de la faim depuis 35 jours. Seul avec pour seule arme son corps alors qu&rsquo;il pense encore qu&rsquo;il lui appartient. Le 20 aout, soit 19 jours plus tard, alors qu&rsquo;il est désormais enfermé à la prison de Koléa, après avoir été condamné à 2 ans de prison ferme, il est « transféré en urgence à l&rsquo;hôpital de Koléa », pour le curieux diagnostic de « difficultés de concentration ». Sur quoi aurait-il dû se concentrer ? Là, après un «scanner » et des « analyses biologiques », les médecins ne décernent « aucun dysfonctionnement ». Pourtant le lendemain, le 21 aout, il est « évacué au CHU Mohamed Debaghine de Bab El Oued où il est hospitalisé au service de réanimation pour subir une imagerie à résonnance magnétique (IRM) qui a mis en évidence un accident vasculaire cérébral (AVC) dû à une hypertension artérielle, nécessitant une intervention en urgence pratiquée par un neurochirurgien. »Le communiqué précise que « suite à cette intervention, le concerné a été placé sous respiration artificielle et son état s&rsquo;est amélioré au point de reprendre conscience, de communiquer avec l&rsquo;équipe médicale et de se remettre à une alimentation normale. » Puis la version officielle perd la trace « du concerné » jusqu&rsquo;au 1 er décembre 2016, jour où « les médecins ont décelé une infection pulmonaire et l&rsquo;ont mis sous traitement, avant d&rsquo;effectuer le 04/12/2016, un drainage pleural dont un échantillon a été envoyé à l&rsquo;Institut Pasteur. » Que s&rsquo;est-il passé de la fin aout au début du mois de décembre ? Soit pendant plus de trois mois, septembre, octobre, novembre. Quel était l&rsquo;état de conscience de Mohamed Tamalt pendant qu&rsquo;on le scannait, l&rsquo;opérait, qu&rsquo;on lui ouvrait et fermait son corps ? Et sa famille a-t-elle été associée à ces soins, aux décisions médicales prises, a-t-elle eu le droit de communiquer avec le corps médical ? Et quel rôle « La machine » a-t-elle fait tenir dans cette sale affaire au corps médical qui a accepté de soigner Mohamed Tamalt sans informer au moins sa famille de ce dont il souffrait et des gestes mis en œuvre pour tenter de le sauver ?A qui appartient le corps d&rsquo;un algérien en détention ? A qui appartient le corps de Mohamed Tamalt ? Lors de son hospitalisation, ajoute le communiqué, « sa famille a pu suivre son état de santé, et la prise en charge médicale qui lui a été réservée (&#8230;) » Faux, s&rsquo;insurgent ses avocats, maître Sidhoum et maître Mechri ainsi que la famille à travers la voix de sa mère et de son frère. Maître Mechri qui lui a rendu visite le 17 aout 2016 alors qu&rsquo;il était encore à la prison de Koléa affirme qu&rsquo;il « était déjà dans un semi-coma, il ne m&rsquo;a pas reconnu, il voyait mal parce qu&rsquo;il n&rsquo;avait pas ses lunettes. » Trois jours plus tard il était transféré d&rsquo;abord à l&rsquo;hôpital de Koléa puis à celui de Bab El Oued et dès lors, impossible de lui rendre visite : « Dès le 25 août, j&rsquo;ai fait une demande au Parquet Général, puis j&rsquo;en ai envoyé quatre autres demandes et chaque fois il m&rsquo;était répondu que notre demande était à l&rsquo;étude et que nous aurions une réponse après étude de la demande, en tout, nous avons dû faire au moins sept lettres. Cela veut dire qu&rsquo;il y avait quelque chose à cacher, pendant trois mois il nous a été interdit de le voir, même à l&rsquo;hôpital il y avait la police, des gardiens devant sa porte. » Ses avocats ne seront autorisés à le voir que « 20 jours avant son décès », au mois de novembre, maître Sidhoum déclinera la proposition, « je savais qu&rsquo;après ils utiliseraient cette mesure pour faire croire que les droits de Mohamed Tamalt avaient été respectés ». Maître Mechri choisit de se rendre à son chevet : « Il était dans le coma, il avait un tuyau dans sa gorge, il lui ont ouvert la gorge pour qu&rsquo;il puisse respirer. Comment peuvent-ils dire aujourd&rsquo;hui qu&rsquo;il mangeait normalement ? Pour moi, c&rsquo;est un assassinat masqué. » Que s&rsquo;est-il passé à la prison de Koléa ? La question est permise depuis le jour où son frère Abdelkader, après une visite clandestine au chevet de son frère a alerté la presse, les opinions et ses avocats de quelque chose de suspect au niveau de son crâne, « point de suture ? », « blessure ? », « hématome ? », nul ne sait, une plainte a été déposée devant le parquet de Koléa par ses avocats depuis des mois&#8230;sans suite à ce jour. En guise de punition, le frère devra se battre, de rédaction en rédaction, en novembre, en octobre, pour avoir le droit de visite, un droit qu&rsquo;il n&rsquo;aura qu&rsquo;avec parcimonie pendant que les avocats sont interdits d&rsquo;avoir accès à son dossier médical. Pourquoi ? Le 11 décembre 2016, Mohamed Tamalt décède, seul, sans personne pour lui tenir la main. Emprisonné jusqu&rsquo;à la fin. Dépossédé de son corps, son seul recours face à la machine judiciaire et policière qui ne s&rsquo;est pas contenté de l&#8217;emprisonner mais s&rsquo;est approprié ce corps inconscient comme s&rsquo;il n&rsquo;était déjà plus le corps d&rsquo;un homme revendiquant le droit d&rsquo;user de sa liberté mais son objet. Un jouet que l&rsquo;on ouvre et que l&rsquo;on ferme en toute liberté que l&rsquo;on scanne, que l&rsquo;on ouvre et que l&rsquo;on ferme, que l&rsquo;on couture du bas du ventre jusqu&rsquo;à la poitrine même quand il a cessé de respirer. Et, aujourd&rsquo;hui il faudrait croire que c&rsquo;est en toute liberté que ce corps séquestré a choisi de mourir sourd à la sollicitude de « La machine » qui aurait tout fait pour qu&rsquo;il cesse de mourir. Accepter cette thèse ce serait faire injure à la mémoire de cet homme de 42 ans qui ne s&rsquo;est pas battu pour mourir mais pour vivre en homme libre d&rsquo;écrire&#8230; y compris des conneries et sa fin de solitaire témoigne d&rsquo;un courage qui force le respect et nous met tous face à notre lâcheté, celle d&rsquo;hier et celle d&rsquo;aujourd&rsquo;hui. II/ A qui appartient le corps d&rsquo;un algérien happé par « La machine » à broyer les grandes gueules ?La mort de Mohamed Tamalt n&rsquo;est ni un accident, ni même une bavure, elle est inscrite dans le champs des possibles chaque fois que « La machine » à broyer les grandes gueules comme la sienne est mise en marche. « La machine » n&rsquo;a rien de très sophistiqué, sa seule force est d&rsquo;avoir des droits infinis et indéfinis qu&rsquo;elle affirme appliqués en vertu de la loi en toute justice, une justice rendue au nom du peuple et en public. Pour Mohamed Tamalt, 42 ans à peine, elle s&rsquo;est mise en branle le jour même de son arrestation, le 27 juillet. Le jour où, arrêté, il est conduit comme un soldat dans une caserne de la police militaire, alors qu&rsquo;il est journaliste et que personne ne l&rsquo;accuse d&rsquo;avoir porté atteinte à la sécurité intérieure. Il est juste accusé d&rsquo;offense à presque tout l&rsquo;appareil d&rsquo;état, depuis leur mère jusqu&rsquo;à leur fille. Des offensés dont il a eu le courage de citer les noms et les fonctions mais qui jamais ne seront mêlés à cette affaire avec leurs corps et leurs os, laissant le soin à « La machine » de faire payer l&rsquo;offense, jamais ils ne déposent plainte, jamais ils ne se constituent en partie civile, laissant au procureur au nom de l&rsquo;ordre public de traduire en justice l&rsquo;accusé, leur temps à eux est précieux ainsi que leur honneur, le temps des autres leur appartient. Dans cette caserne Mohamed Tamalt est interrogé, il y passe la nuit déjà affamé. Le premier bras de « La machine », l&rsquo;appareil policier a fait son travail qui consiste à mettre le cadre dans lequel sera désormais autorisé à se mouvoir son corps. L&rsquo;officier de la police militaire connaît son travail et rédige son rapport dans lequel il propose comme première mesure de lui interdire de quitter le territoire national, de lui confisquer son passeport algérien, et le met de fait en détention provisoire. Son passeport britannique ne lui sera d&rsquo;aucun secours si tant est que les autorités anglaises l&rsquo;aient jamais considéré comme un compatriote.Dés le lendemain, le 28 juin, c&rsquo;est au second bras de « La machine » de se mettre en mouvement : l&rsquo;appareil judiciaire. Mohamed Tamalt comparait devant le procureur de la justice civile qui, informé par le rapport de l&rsquo;officier de police militaire, ordonne sans surprise l&rsquo;interdiction de sortie du territoire et son passeport est déposé au greffe du tribunal, et sans surprise maintient la détention provisoire. Mohamed Tamalt est enfermé à la prison d&rsquo;El Harrach. L&rsquo;appareil militaro-policier a fixé le cadre, l&rsquo;appareil judiciaire vient de le sceller, tout baigne dans l&rsquo;huile. Deuxième jour de la grève de la faim. Une semaine plus tard, la première audience s&rsquo;ouvre devant le tribunal de Sidi M&rsquo;hamed, tout est en place, les robes noires et la balance de la justice, le drapeau, le public, le procureur, le greffier et madame le juge. La séance est ouverte. Mohamed Tamalt est poursuivi pour atteinte à la personne du président et offense à corps constitué en vertu des articles 146 et 143 du code pénal. La défense est nombreuse, avec à sa tête maître Amine Sidhoum et maître Mechri, dans un tel cadre elle a choisi comme stratégie de défense de ne pas aller sur le fond, les écrits du prévenu étant jugés difficiles à défendre de l&rsquo;avis de tous, Alger n&rsquo;est pas Londres, mais de mettre en lumière la procédure pénale et de ses vices. Premier vice de forme : selon le code de procédure pénale, (art 51) la détention provisoire est possible dès lors que le crime ou le délit pour lequel est poursuivi le prévenu est passible d&rsquo;une « peine privative de liberté ». Or, ce n&rsquo;est pas le cas, la peine maximale que risque alors Mohamed Tamalt est une amende. En conséquence, en concluent ses avocats, c&rsquo;est en homme libre qu&rsquo;il doit comparaître devant le tribunal et de demander sa libération avant qu&rsquo;il ne soit jugé. Malheureusement, explique madame le juge : « Je n&rsquo;ai pas de texte de loi qui me permet de le libérer ». En effet, « La Constitution algérienne, modifiée en février 2016, interdit la détention arbitraire et insiste sur le caractère exceptionnel de la détention provisoire. Cependant, elle ne garantit pas l&rsquo;accès à des voies de recours utiles pour contester devant un tribunal le bien-fondé de la détention et accorder une remise en liberté si elle est jugée illégale », note avec justesse Amnesty International qui suit de près le procès, en vain. En clair, même si la loi n&rsquo;est pas respectée, aucun recours ne permet de déjuger une injustice. Une omission bien utile pour rendre justice dans le cadre fixé et scellé par « La machine ». « Vous n&rsquo;aviez pas non plus de texte de loi, lui répond Maître Sidhoum, pour l&#8217;emprisonner. On ne peut pas cautionner ce genre de violations. » La défense se retire. L&rsquo;audience est renvoyée au 11 juillet, une semaine à peine. Mohamed Tamalt en est à son 15 jour de grève de la faim. Le jour même du jugement, se souvient Amine Sidhoum, le tribunal requalifie les faits, retire l&rsquo;art 144 bis et le remplace par l&rsquo;art 144 qui lui prévoit une peine de prison maximale de deux ans. D&rsquo;une pierre deux coups, Mohamed Tamalt risque désormais de perdre sa liberté et le premier vice de procédure est évacué des débats. Mais il y a un autre vice et celui là il est énorme. Tellement énorme qu&rsquo;aucune justice au monde qui se respecte ne peut refuser de le voir, « La machine » va le faire. Dès l&rsquo;ouverture de la séance il est brandi par la défense : sur tous les documents de la police judiciaire transmis au procureur de la république on retrouve le cachet du DRS, avec signature de l&rsquo;officier de police judiciaire et tampon. Or le service de police judiciaire du DRS a été dissous par décret présidentiel publié au JO en septembre 2013 et nous sommes en 2016. Les documents ne sont pas secrets, ils sont publics, « c&rsquo;est un mystère », n&rsquo;en revient toujours pas la défense de Mohamed Tamalt. Dans n&rsquo;importe quel pays qui se respecte un vice de forme aussi grossier aurait dû entraîner, si ce n&rsquo;est la fin des poursuites, au moins un autre procès. Comment peut-on juger un homme sur la base de rapport d&rsquo;un service de police judiciaire fut-il militaire qui n&rsquo;existe plus ??Si la loi n&rsquo;est pas une digue à l&rsquo;arbitraire qui pourra défendre Mohamed Tamalt ? Ses avocats se résignent à plaider. Mohamed Tamalt refuse pourtant de se soumettre à ses écrits qu&rsquo;il défend face à ses juges il ne changera pas une virgule. Verdict sans surprise : deux ans de prison ferme, peine maximale, confirmé en appel. Jamais « La machine » ne se trompe. Quand au pourvoi en cassation déposé le 17 août il est désormais sans corps. A Amine Sidhoum, il avait confié à la prison d&rsquo;El Harrach, après le premier renvoi : « Je n&rsquo;arrêterai pas cette grève de la faim même si je meurs, je resterai sur leur conscience toute leur vie. » Mais ne le savait-il pas ? Mohamed Tamalt n&rsquo;avait pas en face de lui des consciences avec les mêmes droits et les mêmes devoirs que lui, il avait en face de lui « La machine ». « La machine » qui, quand elle se met en marche, met en mouvement tous les appareils à sa disposition qui sont dressés avec une précision d&rsquo;horloge pour exécuter le travail à travers des fonctionnaires sans illusions qui savent avec exactitude ce que l&rsquo;on attend d&rsquo;eux&#8230; quoiqu&rsquo;il arrive quitte à transformer un hôpital en annexe de prison. Sa mission n&rsquo;est pas de rendre la justice mais de la faire pour défendre une caste minuscule qui se donne le droit de vie et de mort sur la bagatelle de quelques dizaines de millions d&rsquo;Algériens tous suspects de comploter contre leur pays l&rsquo;Algérie, un pays qu&rsquo;elle s&rsquo;est asservie, tels des janissaires de passage. Le plus souvent « La machine » se contente de voler le temps des autres, mais parfois, parce qu&rsquo;elle n&rsquo;est pas conçue pour reculer, presque par inadvertance elle broie, elle vole la vie d&rsquo;un seul et c&rsquo;est alors qu&rsquo;elle apparaît : monstrueuse. Sous ses dehors anodins, normaux, familiers au point de devenir invisibles, en avalant la vie d&rsquo;un seul elle se révèle alors dans l&rsquo;horreur de ce qu&rsquo;elle représente, le pouvoir absolu. Totalement irresponsable. « La machine » porte un nom : dictature. Et Mohamed Tamalt n&rsquo;était pas un prisonnier de droit commun mais un prisonnier politique auquel la Dictature n&rsquo;a reconnu aucun droit même pas celui de disposer de son corps. Sa seule arme avec laquelle il espérait la combattre si ce n&rsquo;est la vaincre et qu&rsquo;elle s&rsquo;est contenté, derrière les murs du silence de retourner contre lui. Si un jour il devait y avoir une enquête ce sera celle que nous ferons&#8230;ou ne ferons pas. Ghania Mouffok.</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://lequotidienalgerie.org/2021/12/15/pour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flequotidienalgerie.org%2F2021%2F12%2F15%2Fpour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Pour+m%C3%A9moire.+Affaire+Mohamed+Tamalt.+A+qui+appartient+le+corps+d%E2%80%99un+alg%C3%A9rien+mort+en+d%C3%A9tention+%3F&url=https%3A%2F%2Flequotidienalgerie.org%2F2021%2F12%2F15%2Fpour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention%2F&via=hchicha">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lequotidienalgerie.org/2021/12/15/pour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention/&amp;media=https://lequotidienalgerie.org/wp-content/uploads/2021/12/Tamalt.jpg&description=Pour+m%C3%A9moire.+Affaire+Mohamed+Tamalt.+A+qui+appartient+le+corps+d%E2%80%99un+alg%C3%A9rien+mort+en+d%C3%A9tention+%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Pour+m%C3%A9moire.+Affaire+Mohamed+Tamalt.+A+qui+appartient+le+corps+d%E2%80%99un+alg%C3%A9rien+mort+en+d%C3%A9tention+%3F %0A%0A https://lequotidienalgerie.org/2021/12/15/pour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://lequotidienalgerie.org/2021/12/11/egyptpapers-la-lutte-antiterroriste-devoyee-au-profit-de-la-diplomatie-des-armes/">#EgyptPapers. La lutte antiterroriste dévoyée au profit de la «diplomatie des armes»</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://lequotidienalgerie.org/author/redaction/"><img alt='' src='https://secure.gravatar.com/avatar/44f76bfae0a3d1c427cfeeb6df8b11d9?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/44f76bfae0a3d1c427cfeeb6df8b11d9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rédaction LQA"></span><meta itemprop="datePublished" content="2021-12-15T13:39:18+00:00"><meta itemprop="dateModified" content="2021-12-15T13:39:20+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lequotidienalgerie.org/2021/12/15/pour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lequotidienalgerie.org/wp-content/uploads/2020/05/lqa209-300x48.jpg"></span><meta itemprop="name" content="Le Quotidien d&#039;Algérie"></span><meta itemprop="headline " content="Pour mémoire. Affaire Mohamed Tamalt. A qui appartient le corps d&#039;un algérien mort en détention ?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lequotidienalgerie.org/wp-content/uploads/2021/12/Tamalt.jpg"><meta itemprop="width" content="960"><meta itemprop="height" content="720"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_60_a1c td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_60_a1c" ><script>var block_tdi_60_a1c = new tdBlock();
block_tdi_60_a1c.id = "tdi_60_a1c";
block_tdi_60_a1c.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_60_a1c","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":46075,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_60_a1c","tdc_css_class_style":"tdi_60_a1c_rand_style"}';
block_tdi_60_a1c.td_column_number = "3";
block_tdi_60_a1c.block_type = "td_block_related_posts";
block_tdi_60_a1c.post_count = "3";
block_tdi_60_a1c.found_posts = "145";
block_tdi_60_a1c.header_color = "";
block_tdi_60_a1c.ajax_pagination_infinite_stop = "";
block_tdi_60_a1c.max_num_pages = "49";
tdBlocksArray.push(block_tdi_60_a1c);
</script><h4 class="td-related-title td-block-title"><a id="tdi_61_f01" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_60_a1c" href="#">ARTICLES CONNEXES</a><a id="tdi_62_d00" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_60_a1c" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_60_a1c class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/10/15/la-prise-dotage-de-tout-un-peuple/" rel="bookmark" class="td-image-wrap " title="La prise d’otage de tout un peuple" ><img width="218" height="150" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/10/Hakim-Allouche-octobre-2021-218x150.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2021/10/Hakim-Allouche-octobre-2021-218x150.jpg 218w, https://lequotidienalgerie.org/wp-content/uploads/2021/10/Hakim-Allouche-octobre-2021-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="La prise d’otage de tout un peuple" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/10/15/la-prise-dotage-de-tout-un-peuple/" rel="bookmark" title="La prise d’otage de tout un peuple">La prise d’otage de tout un peuple</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/10/07/egypte-abdel-moneim-aboul-foutouh-de-la-campagne-electorale-a-la-prison-dabou-zaabal/" rel="bookmark" class="td-image-wrap " title="Égypte. Abdel Moneim Aboul Foutouh, de la campagne électorale à la prison d’Abou Zaabal" ><img width="218" height="150" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/10/Abou-Foutouh-1-218x150.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2021/10/Abou-Foutouh-1-218x150.jpg 218w, https://lequotidienalgerie.org/wp-content/uploads/2021/10/Abou-Foutouh-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Égypte. Abdel Moneim Aboul Foutouh, de la campagne électorale à la prison d’Abou Zaabal" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/10/07/egypte-abdel-moneim-aboul-foutouh-de-la-campagne-electorale-a-la-prison-dabou-zaabal/" rel="bookmark" title="Égypte. Abdel Moneim Aboul Foutouh, de la campagne électorale à la prison d’Abou Zaabal">Égypte. Abdel Moneim Aboul Foutouh, de la campagne électorale à la prison d’Abou Zaabal</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/09/09/interpellation-du-pouvoir-de-fait-et-appel-au-calme-et-a-la-vigilance-du-peuple-algerien/" rel="bookmark" class="td-image-wrap " title="INTERPELLATION DU POUVOIR DE FAIT ET APPEL AU CALME ET À LA VIGILANCE DU PEUPLE ALGÉRIEN" ><img width="218" height="150" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/09/repression-5-218x150.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2021/09/repression-5-218x150.jpg 218w, https://lequotidienalgerie.org/wp-content/uploads/2021/09/repression-5-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="INTERPELLATION DU POUVOIR DE FAIT ET APPEL AU CALME ET À LA VIGILANCE DU PEUPLE ALGÉRIEN" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/09/09/interpellation-du-pouvoir-de-fait-et-appel-au-calme-et-a-la-vigilance-du-peuple-algerien/" rel="bookmark" title="INTERPELLATION DU POUVOIR DE FAIT ET APPEL AU CALME ET À LA VIGILANCE DU PEUPLE ALGÉRIEN">INTERPELLATION DU POUVOIR DE FAIT ET APPEL AU CALME ET À LA VIGILANCE DU PEUPLE ALGÉRIEN</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_60_a1c" data-td_block_id="tdi_60_a1c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_60_a1c" data-td_block_id="tdi_60_a1c"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/12/15/pour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://lequotidienalgerie.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">S'il vous plaît entrez votre commentaire!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">S'il vous plaît entrez votre nom ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Vous avez entré une adresse email incorrecte!</div>
			            <div class="td-warning-email">Veuillez entrer votre adresse email ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, email et site web dans ce navigateur pour la prochaine fois que je commenterai.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='46075' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="9fc77d4813" /></p><input type="hidden" id="ak_js" name="ak_js" value="136"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_1 td_block_widget tdi_63_e03 td-pb-border-top td_block_template_17 td-column-1"  data-td-block-uid="tdi_63_e03" >
<style>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</style><script>var block_tdi_63_e03 = new tdBlock();
block_tdi_63_e03.id = "tdi_63_e03";
block_tdi_63_e03.atts = '{"custom_title":"Nouveaut\u00e9s \u062c\u062f\u064a\u062f \u0627\u0644\u0645\u0648\u0642\u0639","custom_url":"","block_template_id":"td_block_template_17","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_63_e03","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_63_e03","tdc_css_class_style":"tdi_63_e03_rand_style"}';
block_tdi_63_e03.td_column_number = "1";
block_tdi_63_e03.block_type = "td_block_1";
block_tdi_63_e03.post_count = "3";
block_tdi_63_e03.found_posts = "2454";
block_tdi_63_e03.header_color = "#";
block_tdi_63_e03.ajax_pagination_infinite_stop = "";
block_tdi_63_e03.max_num_pages = "818";
tdBlocksArray.push(block_tdi_63_e03);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Nouveautés جديد الموقع</span></h4></div><div id=tdi_63_e03 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/12/15/pour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention/" rel="bookmark" class="td-image-wrap " title="Pour mémoire. Affaire Mohamed Tamalt. A qui appartient le corps d&rsquo;un algérien mort en détention ?" ><img width="324" height="235" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/12/Tamalt-324x235.jpg"   alt="" title="Pour mémoire. Affaire Mohamed Tamalt. A qui appartient le corps d&rsquo;un algérien mort en détention ?" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/12/15/pour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention/" rel="bookmark" title="Pour mémoire. Affaire Mohamed Tamalt. A qui appartient le corps d&rsquo;un algérien mort en détention ?">Pour mémoire. Affaire Mohamed Tamalt. A qui appartient le corps d&rsquo;un...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-15T13:39:18+00:00" >décembre 15, 2021</time></span>                <span class="td-module-comments"><a href="https://lequotidienalgerie.org/2021/12/15/pour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention/#respond">0</a></span>            </div>

            <div class="td-excerpt">
                
Ghania Mouffok







15 décembre 2016  ·



  Quand Mohamed Tamalt a été arrêté devant chez lui, chez lui sous les yeux de sa mère qu&#039;il était venu...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/12/11/egyptpapers-la-lutte-antiterroriste-devoyee-au-profit-de-la-diplomatie-des-armes/" rel="bookmark" class="td-image-wrap " title="#EgyptPapers. La lutte antiterroriste dévoyée au profit de la «diplomatie des armes»" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/12/Disclose-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2021/12/Disclose-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2021/12/Disclose-218x150.jpg 218w, https://lequotidienalgerie.org/wp-content/uploads/2021/12/Disclose-356x245.jpg 356w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="#EgyptPapers. La lutte antiterroriste dévoyée au profit de la «diplomatie des armes»" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/12/11/egyptpapers-la-lutte-antiterroriste-devoyee-au-profit-de-la-diplomatie-des-armes/" rel="bookmark" title="#EgyptPapers. La lutte antiterroriste dévoyée au profit de la «diplomatie des armes»">#EgyptPapers. La lutte antiterroriste dévoyée au profit de la «diplomatie des...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-11T12:01:22+00:00" >décembre 11, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/12/11/presidentielles-francaises-moments-choisi-vus-dalgerie/" rel="bookmark" class="td-image-wrap " title="Présidentielles françaises, moments choisis vus d’Algérie." ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/12/Macron-Tebboune-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2021/12/Macron-Tebboune-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2021/12/Macron-Tebboune-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Présidentielles françaises, moments choisis vus d’Algérie." /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/12/11/presidentielles-francaises-moments-choisi-vus-dalgerie/" rel="bookmark" title="Présidentielles françaises, moments choisis vus d’Algérie.">Présidentielles françaises, moments choisis vus d’Algérie.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-11T11:01:44+00:00" >décembre 11, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_65_089 td-pb-border-top td_block_template_10 td-column-1 td_block_padding"  data-td-block-uid="tdi_65_089" >
<style>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</style><script>var block_tdi_65_089 = new tdBlock();
block_tdi_65_089.id = "tdi_65_089";
block_tdi_65_089.atts = '{"custom_title":"S\u00c9LECTION DE L\u0027EDITEUR","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_65_089","tdc_css_class":"tdi_65_089","tdc_css_class_style":"tdi_65_089_rand_style"}';
block_tdi_65_089.td_column_number = "1";
block_tdi_65_089.block_type = "td_block_7";
block_tdi_65_089.post_count = "3";
block_tdi_65_089.found_posts = "2454";
block_tdi_65_089.header_color = "";
block_tdi_65_089.ajax_pagination_infinite_stop = "";
block_tdi_65_089.max_num_pages = "818";
tdBlocksArray.push(block_tdi_65_089);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">SÉLECTION DE L&#039;EDITEUR</span></h4></div><div id=tdi_65_089 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/12/15/pour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention/" rel="bookmark" class="td-image-wrap " title="Pour mémoire. Affaire Mohamed Tamalt. A qui appartient le corps d&rsquo;un algérien mort en détention ?" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/12/Tamalt-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2021/12/Tamalt-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2021/12/Tamalt-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Pour mémoire. Affaire Mohamed Tamalt. A qui appartient le corps d&rsquo;un algérien mort en détention ?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/12/15/pour-memoire-affaire-mohamed-tamalt-a-qui-appartient-le-corps-dun-algerien-mort-en-detention/" rel="bookmark" title="Pour mémoire. Affaire Mohamed Tamalt. A qui appartient le corps d&rsquo;un algérien mort en détention ?">Pour mémoire. Affaire Mohamed Tamalt. A qui appartient le corps d&rsquo;un...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-15T13:39:18+00:00" >décembre 15, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/12/11/egyptpapers-la-lutte-antiterroriste-devoyee-au-profit-de-la-diplomatie-des-armes/" rel="bookmark" class="td-image-wrap " title="#EgyptPapers. La lutte antiterroriste dévoyée au profit de la «diplomatie des armes»" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/12/Disclose-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2021/12/Disclose-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2021/12/Disclose-218x150.jpg 218w, https://lequotidienalgerie.org/wp-content/uploads/2021/12/Disclose-356x245.jpg 356w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="#EgyptPapers. La lutte antiterroriste dévoyée au profit de la «diplomatie des armes»" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/12/11/egyptpapers-la-lutte-antiterroriste-devoyee-au-profit-de-la-diplomatie-des-armes/" rel="bookmark" title="#EgyptPapers. La lutte antiterroriste dévoyée au profit de la «diplomatie des armes»">#EgyptPapers. La lutte antiterroriste dévoyée au profit de la «diplomatie des...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-11T12:01:22+00:00" >décembre 11, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/12/11/presidentielles-francaises-moments-choisi-vus-dalgerie/" rel="bookmark" class="td-image-wrap " title="Présidentielles françaises, moments choisis vus d’Algérie." ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/12/Macron-Tebboune-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2021/12/Macron-Tebboune-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2021/12/Macron-Tebboune-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Présidentielles françaises, moments choisis vus d’Algérie." /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/12/11/presidentielles-francaises-moments-choisi-vus-dalgerie/" rel="bookmark" title="Présidentielles françaises, moments choisis vus d’Algérie.">Présidentielles françaises, moments choisis vus d’Algérie.</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-11T11:01:44+00:00" >décembre 11, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_66_0f9 td-pb-border-top td_block_template_10 td-column-1 td_block_padding"  data-td-block-uid="tdi_66_0f9" >
<style>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</style><script>var block_tdi_66_0f9 = new tdBlock();
block_tdi_66_0f9.id = "tdi_66_0f9";
block_tdi_66_0f9.atts = '{"custom_title":"ARTICLES POPULAIRES","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_66_0f9","tdc_css_class":"tdi_66_0f9","tdc_css_class_style":"tdi_66_0f9_rand_style"}';
block_tdi_66_0f9.td_column_number = "1";
block_tdi_66_0f9.block_type = "td_block_7";
block_tdi_66_0f9.post_count = "3";
block_tdi_66_0f9.found_posts = "2454";
block_tdi_66_0f9.header_color = "";
block_tdi_66_0f9.ajax_pagination_infinite_stop = "";
block_tdi_66_0f9.max_num_pages = "818";
tdBlocksArray.push(block_tdi_66_0f9);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ARTICLES POPULAIRES</span></h4></div><div id=tdi_66_0f9 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2017/02/23/femmes-algeriennes-pardonnez-notre-generation/" rel="bookmark" class="td-image-wrap " title="Femmes algériennes, pardonnez notre génération !" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-300x212.jpg 300w, https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-218x150.jpg 218w, https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-696x492.jpg 696w, https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-594x420.jpg 594w, https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme.jpg 750w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Femmes algériennes, pardonnez notre génération !" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2017/02/23/femmes-algeriennes-pardonnez-notre-generation/" rel="bookmark" title="Femmes algériennes, pardonnez notre génération !">Femmes algériennes, pardonnez notre génération !</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-23T10:48:26+00:00" >février 23, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2016/05/27/pourquoi-notre-probleme-en-algerie-est-il-profond/" rel="bookmark" class="td-image-wrap " title="Pourquoi notre problème en Algérie est-il profond?" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2016/05/Malek_Benabi-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2016/05/Malek_Benabi-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2016/05/Malek_Benabi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Pourquoi notre problème en Algérie est-il profond?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2016/05/27/pourquoi-notre-probleme-en-algerie-est-il-profond/" rel="bookmark" title="Pourquoi notre problème en Algérie est-il profond?">Pourquoi notre problème en Algérie est-il profond?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-27T13:10:28+00:00" >mai 27, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2016/01/15/bouteflika-na-pas-mis-a-la-retraite-tewfik-mediene-et-il-nest-pas-sur-quil-soit-au-courant-de-ce-depart-a-la-retraite/" rel="bookmark" class="td-image-wrap " title="« Bouteflika n’a pas mis à la retraite Tewfik Médiène et il n’est pas sûr qu’il soit au courant de ce départ à la retraite »" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2016/01/Tf-100x70.jpeg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2016/01/Tf-100x70.jpeg 100w, https://lequotidienalgerie.org/wp-content/uploads/2016/01/Tf-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="« Bouteflika n’a pas mis à la retraite Tewfik Médiène et il n’est pas sûr qu’il soit au courant de ce départ à la retraite »" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2016/01/15/bouteflika-na-pas-mis-a-la-retraite-tewfik-mediene-et-il-nest-pas-sur-quil-soit-au-courant-de-ce-depart-a-la-retraite/" rel="bookmark" title="« Bouteflika n’a pas mis à la retraite Tewfik Médiène et il n’est pas sûr qu’il soit au courant de ce départ à la retraite »">« Bouteflika n’a pas mis à la retraite Tewfik Médiène et il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-15T12:21:17+00:00" >janvier 15, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_67_0a1 widget widget_categories td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_67_0a1" >
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://lequotidienalgerie.org/category/actuel/"><span class="td-cat-name">Actuel (1)</span><span class="td-cat-no">237</span></a></li><li><a href="https://lequotidienalgerie.org/category/opinions/"><span class="td-cat-name">Opinions</span><span class="td-cat-no">186</span></a></li><li><a href="https://lequotidienalgerie.org/category/actuel-2/"><span class="td-cat-name">Actuel (2)</span><span class="td-cat-no">183</span></a></li><li><a href="https://lequotidienalgerie.org/category/infos-nationales/"><span class="td-cat-name">Infos Nationales</span><span class="td-cat-no">180</span></a></li><li><a href="https://lequotidienalgerie.org/category/entretiens/"><span class="td-cat-name">Entretien du Mois</span><span class="td-cat-no">170</span></a></li><li><a href="https://lequotidienalgerie.org/category/culture/"><span class="td-cat-name">Culture</span><span class="td-cat-no">165</span></a></li><li><a href="https://lequotidienalgerie.org/category/la-chronique-de-la-semaine/"><span class="td-cat-name">Chronique</span><span class="td-cat-no">157</span></a></li><li><a href="https://lequotidienalgerie.org/category/zoom/"><span class="td-cat-name">Zoom</span><span class="td-cat-no">151</span></a></li><li><a href="https://lequotidienalgerie.org/category/droits-de-l-homme/"><span class="td-cat-name">Droits de l’Homme</span><span class="td-cat-no">146</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://lequotidienalgerie.org/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/lqa209-300x48.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div><!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="web tracker" ><script  type="text/javascript" >
try {Histats.start(1,1015598,4,408,270,55,"00011111");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?1015598&101" alt="web tracker" border="0"></a></noscript>
<!-- Histats.com  END  -->

<a href="http://www.xiti.com/xiti.asp?s=494954" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=494954&p=accueil';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv17.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv17.xiti.com/hit.xiti?s=494954&p=accueil" alt="WebAnalytics" />
</noscript></a>
</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ccdalgerie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Le Quotidien d'Algérie                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/12/11/egyptpapers-la-lutte-antiterroriste-devoyee-au-profit-de-la-diplomatie-des-armes/" rel="bookmark" class="td-image-wrap " title="#EgyptPapers. La lutte antiterroriste dévoyée au profit de la «diplomatie des armes»" ><img width="324" height="160" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/12/Disclose-324x160.jpg"   alt="" title="#EgyptPapers. La lutte antiterroriste dévoyée au profit de la «diplomatie des armes»" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/12/11/egyptpapers-la-lutte-antiterroriste-devoyee-au-profit-de-la-diplomatie-des-armes/" rel="bookmark" title="#EgyptPapers. La lutte antiterroriste dévoyée au profit de la «diplomatie des armes»">#EgyptPapers. La lutte antiterroriste dévoyée au profit de la «diplomatie des...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-11T12:01:22+00:00" >décembre 11, 2021</time></span>                <span class="td-module-comments"><a href="https://lequotidienalgerie.org/2021/12/11/egyptpapers-la-lutte-antiterroriste-devoyee-au-profit-de-la-diplomatie-des-armes/#respond">0</a></span>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/12/11/presidentielles-francaises-moments-choisi-vus-dalgerie/" rel="bookmark" class="td-image-wrap " title="Présidentielles françaises, moments choisis vus d’Algérie." ><img width="324" height="160" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/12/Macron-Tebboune-324x160.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2021/12/Macron-Tebboune-324x160.jpg 324w, https://lequotidienalgerie.org/wp-content/uploads/2021/12/Macron-Tebboune-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Présidentielles françaises, moments choisis vus d’Algérie." /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/12/11/presidentielles-francaises-moments-choisi-vus-dalgerie/" rel="bookmark" title="Présidentielles françaises, moments choisis vus d’Algérie.">Présidentielles françaises, moments choisis vus d’Algérie.</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-12-11T11:01:44+00:00" >décembre 11, 2021</time></span>                <span class="td-module-comments"><a href="https://lequotidienalgerie.org/2021/12/11/presidentielles-francaises-moments-choisi-vus-dalgerie/#respond">0</a></span>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 61bc809a0560c
    -->

    <script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lequotidienalgerie.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lequotidienalgerie.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lequotidienalgerie.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lequotidienalgerie.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lequotidienalgerie.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lequotidienalgerie.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://lequotidienalgerie.org/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/dist/hooks.min.js?ver=d0188aa6c336f8bb426fe5318b7f5b72' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/dist/i18n.min.js?ver=6ae7d829c963a7d8856558f3f9b32b43' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.21' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/dist/url.min.js?ver=b2a17503b1ff42b789ce34b159a311cf' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-24 08:28:29+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"You are probably offline.":["Vous \u00eates probablement hors ligne."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Le t\u00e9l\u00e9versement du m\u00e9dia a \u00e9chou\u00e9. S\u2019il s\u2019agit d\u2019une photo ou d\u2019une grande image, veuillez la redimensionner puis r\u00e9essayer."],"The response is not a valid JSON response.":["La r\u00e9ponse n\u2019est pas une r\u00e9ponse JSON valide."],"An unknown error occurred.":["Une erreur inconnue est survenue."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/dist/api-fetch.min.js?ver=25cbf3644d200bdc5cab50e7966b5b03' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://lequotidienalgerie.org/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "68ab011898" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://lequotidienalgerie.org/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/comment-reply.min.js?ver=5.7.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/wp-embed.min.js?ver=5.7.4' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://lequotidienalgerie.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>