<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>بعد الفاجعة... شمس مليانة و شموس الجزائر المغيبة ... - Le Quotidien d&#039;Algérie</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lequotidienalgerie.org/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://lequotidienalgerie.org/wp-content/uploads/2020/05/DZ-Algeria-Flag-icon.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://lequotidienalgerie.org/2021/08/23/بعد-الفاجعة-شمس-مليانة-و-شموس-الجزائر/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="بعد الفاجعة... شمس مليانة و شموس الجزائر المغيبة ... - Le Quotidien d&#039;Algérie" />
	<meta property="og:description" content="Redouane Boudjema  جسور للغد 9بعد الفاجعة&#8230; شمس مليانة و شموس الجزائر المغيبة &#8230; كيف يمكن أن تكتب عن مليانة&#8230; قبلة المقاومة و التصوف، و الثقافة، والحركة الكشفية الضاربة في أعماق تاريخ الجزائر؟ كيف يمكن أن تكتب عن مليانة غداة توديع ابنها وابن الجزائر بعد عملية اغتيال تعجز كل لغات العالم عن وصف بشاعتها؟ كيف أحكي [&hellip;]" />
	<meta property="og:url" content="https://lequotidienalgerie.org/2021/08/23/بعد-الفاجعة-شمس-مليانة-و-شموس-الجزائر/" />
	<meta property="og:site_name" content="Le Quotidien d&#039;Algérie" />
	<meta property="article:publisher" content="https://www.facebook.com/LeQuotidienAlgerie" />
	<meta property="article:published_time" content="2021-08-23T16:57:41+00:00" />
	<meta property="article:modified_time" content="2021-08-23T16:57:43+00:00" />
	<meta property="og:image" content="https://lequotidienalgerie.org/wp-content/uploads/2021/08/Mustapha-Ferroukhi.jpg" />
	<meta property="og:image:width" content="440" />
	<meta property="og:image:height" content="600" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Rédaction LQA">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="13 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lequotidienalgerie.org/#website","url":"https://lequotidienalgerie.org/","name":"Le Quotidien d&#039;Alg\u00e9rie","description":"Tribune de l&#039;Alg\u00e9rie libre","potentialAction":[{"@type":"SearchAction","target":"https://lequotidienalgerie.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lequotidienalgerie.org/2021/08/23/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d8%b4%d9%85%d8%b3-%d9%85%d9%84%d9%8a%d8%a7%d9%86%d8%a9-%d9%88-%d8%b4%d9%85%d9%88%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/#primaryimage","inLanguage":"fr-FR","url":"https://lequotidienalgerie.org/wp-content/uploads/2021/08/Mustapha-Ferroukhi.jpg","width":440,"height":600},{"@type":"WebPage","@id":"https://lequotidienalgerie.org/2021/08/23/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d8%b4%d9%85%d8%b3-%d9%85%d9%84%d9%8a%d8%a7%d9%86%d8%a9-%d9%88-%d8%b4%d9%85%d9%88%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/#webpage","url":"https://lequotidienalgerie.org/2021/08/23/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d8%b4%d9%85%d8%b3-%d9%85%d9%84%d9%8a%d8%a7%d9%86%d8%a9-%d9%88-%d8%b4%d9%85%d9%88%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/","name":"\u0628\u0639\u062f \u0627\u0644\u0641\u0627\u062c\u0639\u0629... \u0634\u0645\u0633 \u0645\u0644\u064a\u0627\u0646\u0629 \u0648 \u0634\u0645\u0648\u0633 \u0627\u0644\u062c\u0632\u0627\u0626\u0631 \u0627\u0644\u0645\u063a\u064a\u0628\u0629 ... - Le Quotidien d&#039;Alg\u00e9rie","isPartOf":{"@id":"https://lequotidienalgerie.org/#website"},"primaryImageOfPage":{"@id":"https://lequotidienalgerie.org/2021/08/23/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d8%b4%d9%85%d8%b3-%d9%85%d9%84%d9%8a%d8%a7%d9%86%d8%a9-%d9%88-%d8%b4%d9%85%d9%88%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/#primaryimage"},"datePublished":"2021-08-23T16:57:41+00:00","dateModified":"2021-08-23T16:57:43+00:00","author":{"@id":"https://lequotidienalgerie.org/#/schema/person/89414cf402afb6cbb6748fcc3f7d78f9"},"breadcrumb":{"@id":"https://lequotidienalgerie.org/2021/08/23/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d8%b4%d9%85%d8%b3-%d9%85%d9%84%d9%8a%d8%a7%d9%86%d8%a9-%d9%88-%d8%b4%d9%85%d9%88%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lequotidienalgerie.org/2021/08/23/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d8%b4%d9%85%d8%b3-%d9%85%d9%84%d9%8a%d8%a7%d9%86%d8%a9-%d9%88-%d8%b4%d9%85%d9%88%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/"]}]},{"@type":"BreadcrumbList","@id":"https://lequotidienalgerie.org/2021/08/23/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d8%b4%d9%85%d8%b3-%d9%85%d9%84%d9%8a%d8%a7%d9%86%d8%a9-%d9%88-%d8%b4%d9%85%d9%88%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lequotidienalgerie.org/","url":"https://lequotidienalgerie.org/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lequotidienalgerie.org/2021/08/23/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d8%b4%d9%85%d8%b3-%d9%85%d9%84%d9%8a%d8%a7%d9%86%d8%a9-%d9%88-%d8%b4%d9%85%d9%88%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/","url":"https://lequotidienalgerie.org/2021/08/23/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d8%b4%d9%85%d8%b3-%d9%85%d9%84%d9%8a%d8%a7%d9%86%d8%a9-%d9%88-%d8%b4%d9%85%d9%88%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/","name":"\u0628\u0639\u062f \u0627\u0644\u0641\u0627\u062c\u0639\u0629&#8230; \u0634\u0645\u0633 \u0645\u0644\u064a\u0627\u0646\u0629 \u0648 \u0634\u0645\u0648\u0633 \u0627\u0644\u062c\u0632\u0627\u0626\u0631 \u0627\u0644\u0645\u063a\u064a\u0628\u0629 &#8230;"}}]},{"@type":"Person","@id":"https://lequotidienalgerie.org/#/schema/person/89414cf402afb6cbb6748fcc3f7d78f9","name":"R\u00e9daction LQA","image":{"@type":"ImageObject","@id":"https://lequotidienalgerie.org/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/44f76bfae0a3d1c427cfeeb6df8b11d9?s=96&d=mm&r=g","caption":"R\u00e9daction LQA"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Quotidien d&#039;Algérie &raquo; Flux" href="https://lequotidienalgerie.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Quotidien d&#039;Algérie &raquo; Flux des commentaires" href="https://lequotidienalgerie.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Quotidien d&#039;Algérie &raquo; بعد الفاجعة&#8230; شمس مليانة و شموس الجزائر المغيبة &#8230; Flux des commentaires" href="https://lequotidienalgerie.org/2021/08/23/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d8%b4%d9%85%d8%b3-%d9%85%d9%84%d9%8a%d8%a7%d9%86%d8%a9-%d9%88-%d8%b4%d9%85%d9%88%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lequotidienalgerie.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lequotidienalgerie.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lequotidienalgerie.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://lequotidienalgerie.org/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://lequotidienalgerie.org/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lequotidienalgerie.org/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://lequotidienalgerie.org/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://lequotidienalgerie.org/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://lequotidienalgerie.org/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://lequotidienalgerie.org/wp-json/" /><link rel="alternate" type="application/json" href="https://lequotidienalgerie.org/wp-json/wp/v2/posts/45790" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lequotidienalgerie.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lequotidienalgerie.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://lequotidienalgerie.org/?p=45790' />
<link rel="alternate" type="application/json+oembed" href="https://lequotidienalgerie.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flequotidienalgerie.org%2F2021%2F08%2F23%2F%25d8%25a8%25d8%25b9%25d8%25af-%25d8%25a7%25d9%2584%25d9%2581%25d8%25a7%25d8%25ac%25d8%25b9%25d8%25a9-%25d8%25b4%25d9%2585%25d8%25b3-%25d9%2585%25d9%2584%25d9%258a%25d8%25a7%25d9%2586%25d8%25a9-%25d9%2588-%25d8%25b4%25d9%2585%25d9%2588%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25ac%25d8%25b2%25d8%25a7%25d8%25a6%25d8%25b1%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lequotidienalgerie.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flequotidienalgerie.org%2F2021%2F08%2F23%2F%25d8%25a8%25d8%25b9%25d8%25af-%25d8%25a7%25d9%2584%25d9%2581%25d8%25a7%25d8%25ac%25d8%25b9%25d8%25a9-%25d8%25b4%25d9%2585%25d8%25b3-%25d9%2585%25d9%2584%25d9%258a%25d8%25a7%25d9%2586%25d8%25a9-%25d9%2588-%25d8%25b4%25d9%2585%25d9%2588%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25ac%25d8%25b2%25d8%25a7%25d8%25a6%25d8%25b1%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"af0e527b1c","wpRestUrl":"https:\/\/lequotidienalgerie.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lequotidienalgerie.org\/wp-admin\/","wpRestNonce":"af0e527b1c","wpRestUrl":"https:\/\/lequotidienalgerie.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://lequotidienalgerie.org/2021/08/23/%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D9%81%D8%A7%D8%AC%D8%B9%D8%A9-%D8%B4%D9%85%D8%B3-%D9%85%D9%84%D9%8A%D8%A7%D9%86%D8%A9-%D9%88-%D8%B4%D9%85%D9%88%D8%B3-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://lequotidienalgerie.org/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lequotidienalgerie.org/category/entretiens/",
                    "name": "Entretien du Mois"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lequotidienalgerie.org/2021/08/23/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d8%b4%d9%85%d8%b3-%d9%85%d9%84%d9%8a%d8%a7%d9%86%d8%a9-%d9%88-%d8%b4%d9%85%d9%88%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/",
                    "name": "بعد الفاجعة&#8230; شمس مليانة و شموس الجزائر المغيبة &#8230;"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-45790 single-format-standard td-standard-pack ------ global-block-template-10 single_template_1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ccdalgerie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-43356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-43356"><a href="https://lequotidienalgerie.org/">News</a></li>
<li id="menu-item-43357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43357"><a href="#">Fashion</a></li>
<li id="menu-item-43358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43358"><a href="#">Gadgets</a></li>
<li id="menu-item-43359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43359"><a href="#">Lifestyle</a></li>
<li id="menu-item-43360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43360"><a href="#">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://lequotidienalgerie.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_f5e" class="tdc-zone"><div class="tdc_zone tdi_2_115  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_115{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_115:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_115:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_115{
position:relative;
}
}

</style>
<div class="tdi_1_f5e_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_f5e_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_8e5" class="tdc-row"><div class="vc_row tdi_4_155  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_155,
                .tdi_4_155 .tdc-columns{
                    min-height: 0;
                }.tdi_4_155,
				.tdi_4_155 .tdc-columns{
				    display: block;
				}.tdi_4_155 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_155 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_155 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_2ff  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_2ff{
                    vertical-align: baseline;
                }.tdi_6_2ff > .wpb_wrapper,
				.tdi_6_2ff > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_2ff > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_2ff > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_2ff{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_2ff{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_5ed td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_7_5ed" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_5ed{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_5ed{
                    display: inline-block;
                }.tdi_7_5ed .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_5ed .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_5ed .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_ed9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_ed9{
                    vertical-align: baseline;
                }.tdi_9_ed9 > .wpb_wrapper,
				.tdi_9_ed9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_ed9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_ed9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_ed9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_ed9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_6d1 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_10_6d1" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_6d1{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_6d1 .tdb-logo-a,
                .tdi_10_6d1 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_6d1 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_6d1 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_6d1 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_6d1 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_6d1 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_6d1 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_6d1 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_6d1 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_6d1 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_6d1 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10_6d1 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lequotidienalgerie.org/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/np10blue-white-retina.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_296  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_296{
                    vertical-align: baseline;
                }.tdi_12_296 > .wpb_wrapper,
				.tdi_12_296 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_296 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_296 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_296{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_296{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_d98 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_13_d98" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_d98{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_d98{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_d98 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_d98 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_fe6" class="tdc-zone"><div class="tdc_zone tdi_15_771  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_771{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_228" class="tdc-row"><div class="vc_row tdi_17_e84  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_e84,
                .tdi_17_e84 .tdc-columns{
                    min-height: 0;
                }.tdi_17_e84,
				.tdi_17_e84 .tdc-columns{
				    display: block;
				}.tdi_17_e84 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_669  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_669{
                    vertical-align: baseline;
                }.tdi_19_669 > .wpb_wrapper,
				.tdi_19_669 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_669 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_669 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_20_158" class="tdc-zone"><div class="tdc_zone tdi_21_1f9  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_1f9{
                    min-height: 0;
                }.tdi_21_1f9:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21_1f9:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21_1f9{
position:relative;
}

</style>
<div class="tdi_20_158_rand_style td-element-style" ><style>
.tdi_20_158_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22_56e" class="tdc-row stretch_row"><div class="vc_row tdi_23_45e  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23_45e,
                .tdi_23_45e .tdc-columns{
                    min-height: 0;
                }.tdi_23_45e,
				.tdi_23_45e .tdc-columns{
				    display: block;
				}.tdi_23_45e .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_45e {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_45e .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23_45e{
position:relative;
}

.tdi_23_45e .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_56e_rand_style td-element-style" ><style>
.tdi_22_56e_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25_72d  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_72d{
                    vertical-align: baseline;
                }.tdi_25_72d > .wpb_wrapper,
				.tdi_25_72d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_72d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_72d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26_f68 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_26_f68" >
<style>

/* inline tdc_css att */

.tdi_26_f68{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26_f68{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_f68{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_f68{
                    display: inline-block;
                }.tdi_26_f68 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_26_f68 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_26_f68 .tdb-weather-city{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_26_f68 .tdb-weather-deg{
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons scattered-clouds-n"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">22.9</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Alger</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_27_617 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_27_617" >
<style>

/* inline tdc_css att */

.tdi_27_617{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_617{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_617{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27_617{
                    display: inline-block;
                }.tdi_27_617 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">mercredi, août 25, 2021</div></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_28_cd1 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_28_cd1" >
<style>

/* inline tdc_css att */

.tdi_28_cd1{
margin-right:14px !important;
}

</style>
<style>
/* custom css */
.tdi_28_cd1{
                    display: inline-block;
                }.tdi_28_cd1 .tdb-head-usr-avatar{
                    width: 19px;
                    padding-bottom: 19px;
                }.tdi_28_cd1 .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_28_cd1 .tdb-head-usr-name{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28_cd1 .tdb-head-usr-log{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29_80e td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_29_80e"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_29_80e{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_80e{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_80e{
                    display: inline-block;
                }.tdi_29_80e .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_29_80e .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_29_80e .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #ffffff;
                
                    font-size:11px !important;line-height:28px !important;font-weight:400 !important;
                }.tdi_29_80e .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_29_80e .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_29_80e .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_29_80e .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_29_80e .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_29_80e .tdb-horiz-menu > li:hover > a{
                    color: #4db2ec;
                }.tdi_29_80e .tdb-horiz-menu ul{
                    left: -18px;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_29_80e .tdb-horiz-menu ul li > a{
                    line-height:1.2 !important;
                }
</style><div id=tdi_29_80e class="td_block_inner td-fix-index">No menu items!</div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_fa6 tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_30_fa6" >
<style>
/* custom css */
.tdi_30_fa6{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_31_e00 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_31_e00 .tdm-social-item i.td-icon-twitter,
				.tdi_31_e00 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_e00 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_e00 .tdm-social-item i.td-icon-blogger,
				.tdi_31_e00 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_e00 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_31_e00 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31_e00 .tdm-social-item i,
				.tds-team-member2 .tdi_31_e00.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31_e00 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31_e00.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_31_e00 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_31_e00"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text" >Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_32_b2c" class="tdc-row"><div class="vc_row tdi_33_565  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_33_565,
                .tdi_33_565 .tdc-columns{
                    min-height: 0;
                }.tdi_33_565,
				.tdi_33_565 .tdc-columns{
				    display: block;
				}.tdi_33_565 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_35_8cc  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35_8cc{
                    vertical-align: baseline;
                }.tdi_35_8cc > .wpb_wrapper,
				.tdi_35_8cc > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35_8cc > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35_8cc > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37_69c  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_37_69c{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_37_69c,
				.tdi_37_69c .tdc-inner-columns{
				    display: block;
				}.tdi_37_69c .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37_69c {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37_69c .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_37_69c.tdc-row-content-vert-center,
                    .tdi_37_69c.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_37_69c.tdc-row-content-vert-bottom,
                    .tdi_37_69c.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_37_69c.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_37_69c.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_37_69c{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_37_69c .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_69c{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_39_122  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_39_122{
                    vertical-align: baseline;
                }.tdi_39_122 .vc_column-inner > .wpb_wrapper,
				.tdi_39_122 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39_122 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_39_122{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_122{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_122{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40_5e6 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_40_5e6" >
<style>
/* custom css */
.tdi_40_5e6 .tdb-logo-a,
                .tdi_40_5e6 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_40_5e6 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40_5e6 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40_5e6 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_40_5e6 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_40_5e6 .tdb-logo-text-title{
                    display: block;
                }.tdi_40_5e6 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_40_5e6 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_5e6 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lequotidienalgerie.org/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://lequotidienalgerie.org/wp-content/uploads/2020/05/lqa209.jpg" src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/lqa209.jpg" alt=""  title="" width="465" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_42_59e  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_42_59e{
                    vertical-align: baseline;
                }.tdi_42_59e .vc_column-inner > .wpb_wrapper,
				.tdi_42_59e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_59e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_59e{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42_59e{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_59e{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_43_656 td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_43_656{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_43_656.td-a-rec{
					text-align: center;
				}.tdi_43_656 .td-element-style{
					z-index: -1;
				}.tdi_43_656 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_43_656 .td-adspot-title{
                    display: block;
                }.tdi_43_656.td-a-rec-img{
				    text-align: right;
				}.tdi_43_656.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (min-width: 1019px) and (max-width: 1140px) {
                    .tdi_43_656 .td_spot_img_all,
                    .tdi_43_656 .td_spot_img_tl,
                    .tdi_43_656 .td-adspot-title {
                        display: none;
                    }
                }@media (min-width: 768px) and (max-width: 1018px) {
                    .tdi_43_656 .td_spot_img_all,
                    .tdi_43_656 .td_spot_img_tp,
                    .tdi_43_656 .td-adspot-title {
                        display: none;
                    }
				}@media (max-width: 767px) {
                    .tdi_43_656 .td_spot_img_all,
                    .tdi_43_656 .td_spot_img_mob,
                    .tdi_43_656 .td-adspot-title {
                        display: none;
                    }
				}@media (max-width: 767px) {
				    .tdi_43_656.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/d728x90-px.jpeg" alt="" /></a></div></div></div></div></div></div><div class="vc_row_inner tdi_45_d22  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_45_d22{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_45_d22,
				.tdi_45_d22 .tdc-inner-columns{
				    display: block;
				}.tdi_45_d22 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_47_de5  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47_de5{
                    vertical-align: baseline;
                }.tdi_47_de5 .vc_column-inner > .wpb_wrapper,
				.tdi_47_de5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47_de5 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48_e99 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_48_e99"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_48_e99{
                    display: inline-block;
                }.tdi_48_e99 .tdb-menu > li .tdb-menu-sep,
                .tdi_48_e99 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_48_e99 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_48_e99 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_48_e99 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_48_e99 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_48_e99 .tdb-menu .tdb-normal-menu ul,
                .tdi_48_e99 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_48_e99:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_48_e99 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_48_e99 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_48_e99 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_e99 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_e99 .tdb-menu > li > a,
                .tdi_48_e99 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_48_e99 .tdb-menu > li > a,
                .tdi_48_e99 .td-subcat-more,
                .tdi_48_e99 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_48_e99 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_48_e99 .tdb-menu > li > a:after,
				.tdi_48_e99 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_48_e99 class="td_block_inner td-fix-index"><ul id="menu-main-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-43717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43717"><a href="https://lequotidienalgerie.org/"><div class="tdb-menu-item-text">Accueil</div></a></li>
<li id="menu-item-43193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43193 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Actualités</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-43178" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43178"><a href="https://lequotidienalgerie.org/category/actuel/"><div class="tdb-menu-item-text">Actuel (1)</div></a></li>
	<li id="menu-item-43180" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43180"><a href="https://lequotidienalgerie.org/category/actuel-2/"><div class="tdb-menu-item-text">Actuel (2)</div></a></li>
	<li id="menu-item-43184" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43184"><a href="https://lequotidienalgerie.org/category/infos-nationales/"><div class="tdb-menu-item-text">Infos Nationales</div></a></li>
	<li id="menu-item-43195" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43195"><a href="https://lequotidienalgerie.org/category/maghreb/"><div class="tdb-menu-item-text">Infos Maghreb et Machrek</div></a></li>
	<li id="menu-item-43185" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43185"><a href="https://lequotidienalgerie.org/category/culture/"><div class="tdb-menu-item-text">Culture</div></a></li>
	<li id="menu-item-43189" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43189"><a href="https://lequotidienalgerie.org/category/livres/"><div class="tdb-menu-item-text">Livres</div></a></li>
	<li id="menu-item-43191" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43191"><a href="https://lequotidienalgerie.org/category/revue-de-presse/"><div class="tdb-menu-item-text">Revue de presse</div></a></li>
	<li id="menu-item-43192" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43192"><a href="https://lequotidienalgerie.org/category/videos/"><div class="tdb-menu-item-text">Vidéos</div></a></li>
</ul>
</li>
<li id="menu-item-43194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43194 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Mouvement populaire</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-43179" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43179"><a href="https://lequotidienalgerie.org/category/mouvement-populaire-1/"><div class="tdb-menu-item-text">Mouvement populaire 1</div></a></li>
	<li id="menu-item-43182" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43182"><a href="https://lequotidienalgerie.org/category/mouvement-populaire-2/"><div class="tdb-menu-item-text">Mouvement populaire 2</div></a></li>
</ul>
</li>
<li id="menu-item-43181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43181 tdb-menu-item-inactive"><a href="https://lequotidienalgerie.org/category/opinions/"><div class="tdb-menu-item-text">Opinions</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-43187" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-43187"><a href="https://lequotidienalgerie.org/category/entretiens/"><div class="tdb-menu-item-text">Entretien du Mois</div></a></li>
	<li id="menu-item-43183" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43183"><a href="https://lequotidienalgerie.org/category/la-chronique-de-la-semaine/"><div class="tdb-menu-item-text">Chronique</div></a></li>
</ul>
</li>
<li id="menu-item-43186" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43186"><a href="https://lequotidienalgerie.org/category/droits-de-l-homme/"><div class="tdb-menu-item-text">Droits de l’Homme</div></a></li>
<li id="menu-item-43188" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43188"><a href="https://lequotidienalgerie.org/category/histoire/"><div class="tdb-menu-item-text">Histoire</div></a></li>
<li id="menu-item-43659" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43659"><a href="https://lequotidienalgerie.org/contact/"><div class="tdb-menu-item-text">Contact</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_51_168 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_51_168" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_168{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://lequotidienalgerie.org/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_52_65b" class="tdc-zone"><div class="tdc_zone tdi_53_5fe  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_53_5fe{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_54_85f" class="tdc-row"><div class="vc_row tdi_55_8fb  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_55_8fb,
                .tdi_55_8fb .tdc-columns{
                    min-height: 0;
                }.tdi_55_8fb,
				.tdi_55_8fb .tdc-columns{
				    display: block;
				}.tdi_55_8fb .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_57_c52  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_57_c52{
                    vertical-align: baseline;
                }.tdi_57_c52 > .wpb_wrapper,
				.tdi_57_c52 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57_c52 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57_c52 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://lequotidienalgerie.org/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Entretien du Mois" class="entry-crumb" href="https://lequotidienalgerie.org/category/entretiens/">Entretien du Mois</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">بعد الفاجعة&#8230; شمس مليانة و شموس الجزائر المغيبة &#8230;</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-45790" class="post-45790 post type-post status-publish format-standard has-post-thumbnail category-entretiens" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://lequotidienalgerie.org/category/entretiens/">Entretien du Mois</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">بعد الفاجعة&#8230; شمس مليانة و شموس الجزائر المغيبة &#8230;</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-23T16:57:41+00:00" >août 23, 2021</time></span>                    <div class="td-post-comments"><a href="https://lequotidienalgerie.org/2021/08/23/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d8%b4%d9%85%d8%b3-%d9%85%d9%84%d9%8a%d8%a7%d9%86%d8%a9-%d9%88-%d8%b4%d9%85%d9%88%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-45790">152</span></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://lequotidienalgerie.org/2021/08/23/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d8%b4%d9%85%d8%b3-%d9%85%d9%84%d9%8a%d8%a7%d9%86%d8%a9-%d9%88-%d8%b4%d9%85%d9%88%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flequotidienalgerie.org%2F2021%2F08%2F23%2F%25d8%25a8%25d8%25b9%25d8%25af-%25d8%25a7%25d9%2584%25d9%2581%25d8%25a7%25d8%25ac%25d8%25b9%25d8%25a9-%25d8%25b4%25d9%2585%25d8%25b3-%25d9%2585%25d9%2584%25d9%258a%25d8%25a7%25d9%2586%25d8%25a9-%25d9%2588-%25d8%25b4%25d9%2585%25d9%2588%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25ac%25d8%25b2%25d8%25a7%25d8%25a6%25d8%25b1%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A8%D8%B9%D8%AF+%D8%A7%D9%84%D9%81%D8%A7%D8%AC%D8%B9%D8%A9%E2%80%A6+%D8%B4%D9%85%D8%B3+%D9%85%D9%84%D9%8A%D8%A7%D9%86%D8%A9+%D9%88+%D8%B4%D9%85%D9%88%D8%B3+%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1+%D8%A7%D9%84%D9%85%D8%BA%D9%8A%D8%A8%D8%A9+%E2%80%A6&url=https%3A%2F%2Flequotidienalgerie.org%2F2021%2F08%2F23%2F%25d8%25a8%25d8%25b9%25d8%25af-%25d8%25a7%25d9%2584%25d9%2581%25d8%25a7%25d8%25ac%25d8%25b9%25d8%25a9-%25d8%25b4%25d9%2585%25d8%25b3-%25d9%2585%25d9%2584%25d9%258a%25d8%25a7%25d9%2586%25d8%25a9-%25d9%2588-%25d8%25b4%25d9%2585%25d9%2588%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25ac%25d8%25b2%25d8%25a7%25d8%25a6%25d8%25b1%2F&via=hchicha">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lequotidienalgerie.org/2021/08/23/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d8%b4%d9%85%d8%b3-%d9%85%d9%84%d9%8a%d8%a7%d9%86%d8%a9-%d9%88-%d8%b4%d9%85%d9%88%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/&amp;media=https://lequotidienalgerie.org/wp-content/uploads/2021/08/Mustapha-Ferroukhi.jpg&description=%D8%A8%D8%B9%D8%AF+%D8%A7%D9%84%D9%81%D8%A7%D8%AC%D8%B9%D8%A9%E2%80%A6+%D8%B4%D9%85%D8%B3+%D9%85%D9%84%D9%8A%D8%A7%D9%86%D8%A9+%D9%88+%D8%B4%D9%85%D9%88%D8%B3+%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1+%D8%A7%D9%84%D9%85%D8%BA%D9%8A%D8%A8%D8%A9+%E2%80%A6">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D8%A8%D8%B9%D8%AF+%D8%A7%D9%84%D9%81%D8%A7%D8%AC%D8%B9%D8%A9%E2%80%A6+%D8%B4%D9%85%D8%B3+%D9%85%D9%84%D9%8A%D8%A7%D9%86%D8%A9+%D9%88+%D8%B4%D9%85%D9%88%D8%B3+%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1+%D8%A7%D9%84%D9%85%D8%BA%D9%8A%D8%A8%D8%A9+%E2%80%A6 %0A%0A https://lequotidienalgerie.org/2021/08/23/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d8%b4%d9%85%d8%b3-%d9%85%d9%84%d9%8a%d8%a7%d9%86%d8%a9-%d9%88-%d8%b4%d9%85%d9%88%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

                        </div>

            
<h5 id="jsc_c_19g"><a href="https://www.facebook.com/profile.php?id=100014261012297&amp;__cft__[0]=AZUCxR_DkPUp4Yu46HuRkbMCXIrhWzsVb95qcEcdtv_JdSLF8j8ywa2D8yY9ZjSeoL5xNRFu93lqX7f8FBoLrIr6CsHNX4OxR9ABOE150Bkl5TQUF9PjvMHsiZUblQNdecI&amp;__tn__=-UC%2CP-R"><strong>Redouane Boudjema</strong></a></h5>



<div class="wp-block-image"><figure class="aligncenter size-large"><img loading="lazy" width="440" height="600" src="https://lequotidienalgerie.org/wp-content/uploads/2021/08/Mustapha-Ferroukhi.jpg" alt="" class="wp-image-45791" srcset="https://lequotidienalgerie.org/wp-content/uploads/2021/08/Mustapha-Ferroukhi.jpg 440w, https://lequotidienalgerie.org/wp-content/uploads/2021/08/Mustapha-Ferroukhi-220x300.jpg 220w, https://lequotidienalgerie.org/wp-content/uploads/2021/08/Mustapha-Ferroukhi-308x420.jpg 308w" sizes="(max-width: 440px) 100vw, 440px" /></figure></div>



<p class="has-text-align-right"> جسور للغد</p>



<p class="has-text-align-right">9بعد الفاجعة&#8230; شمس مليانة و شموس الجزائر المغيبة &#8230;</p>



<p class="has-text-align-right"> كيف يمكن أن تكتب عن مليانة&#8230; قبلة المقاومة و التصوف، و الثقافة، والحركة الكشفية الضاربة في أعماق تاريخ الجزائر؟ كيف يمكن أن تكتب عن مليانة غداة توديع ابنها وابن الجزائر بعد عملية اغتيال تعجز كل لغات العالم عن وصف بشاعتها؟ كيف أحكي زيارتي لها في جو الكراهية المعممة و الجهل المؤسس الذي يقتل كل أمل في الحياة؟ و لماذا يجب الكتابة عن مليانة في هذا الظرف بالذات الذي يغيب فيه العقل و يغتال ؟ و لماذا لابد أن نكتب عن الثقافة و التاريخ و المقاومة عندما نتحدث عن مليانة في هذه الظروف الأليمة؟ و كيف يمكن القول أن تعميم الجهل هو سياسة مدروسة لدفن كل رموز الجزائر الذين صنعوا مجدها وحرورها من كل الغزاة؟ و كيف من الواجب القول أن محاربة رموز الجزائر هو جزء من الفساد المعمم الذي يهدف إلى ايجاد مواطن هش لا يؤمن بأي شيء و لا يعرف اي شيء و يمكن أن يتأثر بأي شيء؟ لماذا غيبت شمس مليانة كما غيبت رموزها و رموز الجزائر؟ </p>



<p class="has-text-align-right">عندما تتحدث عن مليانة ستكتشف أشياء كثيرة غيبت عن غالبية الجزائريين و الجزائريات و ربما غالبية سكان مليانة؟ لأن التاريخ طمس بشعارات « البطل الوحيد هو الشعب » ، « لأن الكثير ممن احتكروا السلطة و الثروة لا يريدون الحديث عن رموز تقتدي بها الأمة في مسيرتها الطويلة؟ زرت الاثنين الماضي مدينة مليانة التي لم أزرها من قبل رغم أنني بلغت من العمر ما بلغت، كنت أعرف عن مليانة بعض العموميات من خلال احتكاكي بأستاذي محمد عبد اللطيف بوزار الذي تنحدر عائلته العريقة من هذه المدينة، وهي العائلة الصوفية التي تعرف عدة مريدين للشيخ سيد أحمد بن يوسف، والتي أنجبت الكثير من المناضلين على رأسهم والده حمدان أحد وجوه حزب الشعب الجزائري والكشافة الإسلامية الجزائرية، كما أعرفها من قراءتي لمذكرات الراحل حسين آيت أحمد والذي قضى عاما دراسيا بها رفقة الكثير من وجوه الحركة الوطنية في الثانوية المعروفة اليوم باسم الشهيد مصطفى فروخي، وأعرفها كذلك من خلال أستاذي المجاهد زهير إحدادن الذي كان أستاذا في الثانوية ذاتها في عام 1955، واعرفها من أحد طلبتي السابقين سيد أحمد بلونة الذي كان مثالا في الاجتهاد والأدب وحسن الخلق من بين الكثير من الطلبة.</p>



<p class="has-text-align-right"> كانت زيارتي بالأساس من أجل القيام بواجب العزاء لعائلة جمال بن سماعين، وقد دخلت المدينة بعدما كنت على اتصال ببعض الأصدقاء هناك ممن يعرفون الشاب جمال بن سماعين أو عائلته، الذي اغتيل بشكل يعيد كل النقاشات العلمية حول عمق العنف الاجتماعي والكراهية والجهل الذي تعمق في المجتمع بسبب غلق الفضاء العمومي وغياب انتاج المعنى والتواصل بين الأجيال، وانهيار مؤسسات التنشئة السياسية والثقافية والاجتماعية وغياب الدولة كمؤسسة تنتج خطاب المواطنة الذي يجمع ولا يفرق ويبني ولا يهدم، المؤسسات التي تخضع للمساءلة حول ضمان أمن الأشخاص والممتلكات. كانت الساعة التاسعة والنصف صباحا عندما دخلت المدينة، ولا يمكن أن تنسى الوقت وساعة المدينة العملاقة تقابلك، ساعة وضعت في 1856 بعد تهديم المسجد التركي، فتمت المحافظة على المنارة فقط ووضعت الساعة فيها.أول ما يشدك عند دخول المدينة الأشجار التي في مدخلها..</p>



<p class="has-text-align-right"> أشجار تذكرك بمدخل مدينة الحماديين بجاية، أول وجهة في هذه الزيارة كان مركز الخلافة الذي بناه الأمير عبد القادر بعد دخوله مليانة عام 1835، والذي تحول إلى مقر لمتحف المدينة ويحمل اسمه، تجولت بالمتحف مع شرح لأهم الحقب التاريخية التي عرفتها أحد أعرق المدن في الجزائر من تسميتها القديمة التي تعود إلى العهد البربري « زوكابر » إلى تسمية مليانة مع الحقبة الاسلامية في عام 972 ميلادي، والتي يعود تأسيسها كمدينة إسلامية وسيطة إلى ابي الفتح بولوغين بن زيري الصنهاجي، وعرفت كمدينة في عهد المرابطين والموحدين والزيانيين. في بهو المتحف كان في انتظارنا أحد أهم المختصين في تاريخ مليانة، المؤرخ والفنان عباس بن بوسف الذي حدثنا عن التاريخ القديم والوسيط والحديث للمدينة بشكل مختصر وعميق في ربع ساعة، حدثنا عن المدينة في بعدها الأمازيغي والعربي والاسلامي، وعن الأمير عبد القادر وعن الشيخ سيد أحمد بن يوسف، وحديث المؤرخين والرحالة المسلمين عن مليانة من ابن حوقل في كتاب وصف افريقيا.. وبن خلدون والادريسي والرحالة.. وغيرها من الأسماء الكبيرة التي مرت على مليانة.الشهيد فروخي.. </p>



<p class="has-text-align-right">النائب الذي فضح همجية الاستعمار في منطقة القبائل عام 49 دخلت مليانة برفقة البنت الوحيدة للشهيد مصطفى فروخي، هذا الدبلوماسي الذي ولد في 15 ديسمبر 1922 بمليانة والذي كان يوم استشهاده سفيرا للحكومة المؤقتة في الصين، وهو أحد أهم وجوه حزب الشعب الجزائري في مليانة، وأول دبلوماسي استشهد بعد حادثة سقوط الطائرة التي كان يستقلها هو وزوجته وثلاثة من أبنائه، نسيبة، سعاد وأحمد شوقي في 17 أوت عام 1960 في أوكرانيا، وبقيت زليخة ابنته البكر يتيمة في الثامنة من العمر، وهي التي كانت في مليانة مع جدها وجدتها.الشهيد مصطفى فروخي هو واحد من 91 إطارا ساميا من إطارات الحكومة المؤقتة، نظرا لكفاءته السياسية والدبلوماسية، كان نائبا في المجلس الجزائري عن حركة انتصار الحريات الديمقراطية.في 20 سبتمبر عام 1949، قامت السلطات الاستعمارية الفرنسية بعملية واسعة هدفها الانتقام من سكان منطقة سيد علي بوناب، فتم قمع وتعنيف المدنيين، كما تم حرق مسجد قرية حيدوسة وتعذيب العشرات، وحجة الفرنسيين البحث عن الأسلحة وبعض « المخربين » ووجود إرادة من جزائريين لحمل السلاح ضد الاستعمار، الشهيد مصطفى فروخي يزور المنطقة رفقة نواب آخرين، ويقوم بتوثيق وتصوير مختلف الجرائم الاستعمارية، ويستخدم منصة البرلمان للتنديد بكل خروقات حقوق الإنسان، وهذا لم يعجب الحكومة الفرنسية التي اتهمت فروخي ورفقائه بنشر أخبار غير صحيحة وغير مؤسسة، بل وقادت حملة تغليط واسعة شاركت فيها كل وسائل الدعاية الفرنسية. </p>



<p class="has-text-align-right">روح التصوف والمقاومة تبحث عن مشروع بناء الرموزمن متحف الأمير عبد القادر توجهنا مع السيدة زوليخة فروخي مشيا على الأقدام نحو مسجد الشيخ سيد أحمد بن يوسف، ورغم حرارة الجو ومتاعب الصوم، لم تغادر الابتسامة وجهها، وكانت تستمع باهتمام كبير لكل الأسئلة التي كنت أطرحها، دخلنا المسجد وزرنا ضريح الشيخ، وقبور الكثير من مريديه، كما توقفنا عند المنارة التي يتم إخراجها مرة كل سنة للاحتفال بالمولد النبوي الشريف، منارة تعلم الأجيال روح التضامن ومساعدة الفقراء، فالمنارة تخرج في الصباح الباكر وتمر على كل بيوت المدينة، فكل بيت يساهم بما يستطيع، ومع صلاة العصر تعود المنارة من حيث انطلقت، وبعد أداء الصلاة يتم بيع كل ما حملته المنارة في المزاد ليتم توزيع المساعدات على الفقراء والمساكين.الشيخ سيد أحمد بن يوسف عاش مدة معتبرة في تمقرة ببجاية بمعهد الشيخ العيدلي، وتعلم فيها علوم القرآن والسيرة والتصوف على يد الشيخ أحمد زروق.الشيخ سيد احمد بن يوسف كان رحالة يتنقل بمختلف مناطق الجزائر منها منطقة القبائل، والكثير من الروايات التاريخية تقول إن له أحفاد في قرية تيزغوين بزكري التي دمرتها الحرائق الأخيرة.. الشيخ سيد أحمد بن يوسف يملك من الحكمة والسلطة الرمزية ما يمكنه من إصلاح ذات البين وحل الصراعات التي كانت تعرفها القرى بسبب المياه والميراث&#8230; وغيرها من المشاكل.سمعة الشيخ بن يوسف كانت تشع من مليانة إلى أدرار والمغرب، ومن مليانة إلى بجاية، وهو أحد رموز الإسلام المطموسة في هذا البلد، بسبب الاستخدام المأدلج للإسلام في معارك سياسية هدفها الثروة والاستمرار في السلطة أو الاستحواذ عليها. قرأنا الفاتحة وانصرفنا ونحن نسأل عن بناية كبيرة امام المسجد، تبين انها فندق لم يفتح ابوابه رغم اكتمال انجازه، لأنه لايزال ينتظر رخصة الاستغلال التي لازالت حبيسة ادراج البروقراطية التي لا تحفظ الذاكرة ورموز الوطن ولا تسير حاضره وقد ترهن مستقبله. </p>



<p class="has-text-align-right">الساعة الحادية عشر والربع، نتوجه نحو الثانوية التي جمعت في عامي 1943 و1944، العديد من شباب الحركة الوطنية، حيث شكل التقاءهم منعرجا حاسما في مسار الحركة الوطنية، خاصة وأن مليانة كانت عاصمة الحركة الكشفية مع مؤسسها ابن مليانة الشهيد محمد بوراس..أول ما يشدك عند مدخل الثانوية صورة لوحة من الرخام كتب عليها حرفيا ما يلي: « باسم الله الرحمان الرحيم.. في الثاني والعشرون رجب 1439 الموافق للتاسع من أفريل 2018، تفضلت معالي وزيرة التربية الوطنية السيدة نورية بن غبريط بتدشين ثانوية فروخي مصطفى بعد إعادة التأهيل بمليانة »، وبعيدا عن التركيبة اللغوية للوحة وحكاية إعادة التأهيل وغيرها، لم أجد داخل الثانوية حديث عن اي اسم مهم في الهوية التاريخية لهذه الثانوية، فحتى اسم الرئيس أحمد بن بلة الذي قرر تسمية الثانوية باسم الشهيد فروخي في جوان 1963 غير موجود، عند دخول الثانوية تقابلك صورة الشهيد مصطفى فروخي مع غياب أي نصب أو لوحة توضح السيرة الذاتية للشهيد مصطفى فروخي، فكيف يمكن للأجيال التي تتعاقب على هذه الثانوية أن تعرف من يكون هذا الشخص الذي يحمل اسم الثانوية التي يدرسون فيها؟دخلنا بهو الثانوية فوجدنا مديرها هناك رفقة عاملين اثنين، بعد تبادل التحية، بدأنا نتحدث عن تاريخ الثانوية، ورحت أسأل عن القسم الذي كان يدرس فيه الشهيد أمحمد بوقرة والشهيد الدكتور يوسف دمرجي، وامحمد حاج حمو والمجاهد الراحل حسين آيت أحمد والمجاهد سعيد شيبان.. </p>



<p class="has-text-align-right">وغيرهم، أكثر من أربعين تلميذا من مليانة وخميس مليانة وتنس والشلف ودلس وبجاية والجزائر العاصمة وغرداية وبرج منايل وبجاية وتيزي وزو، للأسف كل أسئلتنا المتعلقة بهوية المؤسسة لم نجد لها جوابا، وهو ما جعلني أعطي للمدير مثالا عن جامعة لا يبتزيش العريقة بألمانيا الشرقية التي زرتها عام 2016 ووجدت فيها أسماء أشهر الطلاب والأساتذة والفلاسفة الذين مروا منها من ماركس إلى هيجل وغيرهم، جامعات تحتفظ حتى بالطاولات والكراسي التي كان يجلس عليها هؤلاء العظماء، فكيف يمكن لبلد أن يحافظ على استمراريته وتواصله بين الأجيال ومؤسساته حريصة على وضع أسماء الوزراء الذين يسيرون القطاعات، ولكن لا يكترثون لأجيال احترقت من اجل الحافظ على بقاء المجتمع. يقول البروفيسور السعيد شيبان عن هذه الفترة في شهادة له « اجتمعنا في العام الدراسي كمجموعة من التلاميذ ونحن في سن المراهقة في العام الدراسي 43-44، بعد انقطاع الدراسة سنة كاملة بعد قنبلة ثانوية بوجو في الحرب الثانية (الأمير عبد القادر حاليا بالعاصمة)، وبعد غلق ثانوية بن عكنون (المقراني حاليا) بسبب الحرب الثانية ودخول الحلفاء الجزائر العاصمة، وبعد تضييعنا سنة دراسية كاملة التحقنا بهذه الثانوية في مليانة »، وفي هذه المدينة يقول شيبان استقبلنا سكان مليانة بلطفهم وحظينا بأحسن استقبال رغم صعوبات ظروفهم ».مليانة بالنسبة للأستاذ شيبان آنذاك هي مسجد سيد أحمد بن يوسف والحفلات الدينية فيه، والكشافة الاسلامية مع محمد بوراس وحمدان بوزار وصادق الفول، وجبل زكار الذي كان يخيم فيه التلاميذ مع فوج بن خلدون للكشافة، والنشاط الليلي الذي لا ينقطع والذي جعل جيلا من الشباب الذين جاؤوا من مختلف مناطق الوطن ليتعرف بعضهم على الاخر ويتناقشون في اوضاع البلد ويفكرون ويختلفون ويبنون المقاومة..حسين أيت أحمد: « لازلت أتذكر نشاطنا الثقافي الغزير في مليانةيقول حسين آيت أحمد في الصفحة 36 من مذكراته: « و ينبغي القول إنه نتيجة للتيار الوطني الجارف الذي مس الجزائر من أقصاها إلى أقصاها بعد إنزال الحلفاء في نهاية 1942، ساهم حزب الشعب بقوة في رفع المستوى السياسي عن طريق المحاضرات والمناقشات، متجاوزا بذلك الرقابة الاستعمارية المسلطة على الجرائد الوطنية، ولكن يجب القول والتأكيد على أننا نحن الشباب كنا قبل كل شيء وطنيين جزائريين، كنا متعطشين للثقافة وبصفة مطلقة للبحث عن جذورنا، ولازلت أتذكر نشاطنا الثقافي الغزير في مليانة في العام الدراسي 1943/1944، والأفكار الكثيرة التي كنا نتداولها داخل فرع الحزب وخارجه، مع طلبة الفلسفة من مدرسة تكوين الأساتذة، والذين حولهم نظام فيشي إلى ثانويين.</p>



<p class="has-text-align-right">« شهادة آيت أحمد مهمة جدا، فهي تحدثنا عن مليانة والنشاط الثقافي الغزير لتلاميذ الثانويات في سن المراهقة، وعن رفع مستوى النقاش السياسي لمناضلي حزب الشعب، وفتح تلاميذ الثانوية نقاشا مع طلبة مدرسة تكوين الأساتذة (ثانوية محمد عبده حاليا)، والتي كانت طاوس عمروش واحدة من طلبتها في عام 1930، وعلي العيمش وبناي وعلي و ايدير آيت عمران من الطلبة المسجلين فيه في 1943 وهي كلها دروس عن دور المؤسسات التربوية الجامعية في التنشئة السياسية والثقافية ودور الأحزاب السياسية. إيدير آيت عمران الذي كان من منشطي هذه النقاشات، تعلم كثيرا في احتكاكه مع رواد الحركة الكشفية في مليانة وعلى رأسهم المجاهد الراحل حمدان بوزار، أيدير آيت عمران الذي ألف نشيدا بالأمازيغية للحركة الكشفية الجزائرية لتجنيد الشباب الكشفي في منطقة القبائل، بعنوان « اكر أميس أومازيغ » (أنهض يا بن الأمازيغي) وهي أغنية ثورية وصرخة ضد الاستعمار الفرنسي. الحركة الكشفية كانت أحد أهم أدوات التنشئة السياسية والثقافية في مسار الحركة الوطنية، إذ أن غالبية قادة الثورة التحريرية مروا منها، قبل أن يتم تدميرها مع منتصف ثمانينيات القرن الماضي، بعد أن حولتها الأجهزة الحزبية لكل من جبهة التحرير والتجمع الوطني الديمقراطي وحركة حمس إلى ساحة للاستغلال الحزبي السياسوي، فالكثير من قادتها استخدموا الكشافة وروح الشهيد محمد بوراس وجيل من مجاهدي وشهداء الحركة كمطية لدخول المجلس الانتقالي والمجلس الشعبي الوطني والمجالس الشعبية الولائية والبلدية، والخراب الشامل الذي حل بالكشافة اليوم يبين أن المجتمع فقد جزءا مهما من مؤسسات التنشئة السياسية والثقافية.</p>



<p class="has-text-align-right"> إحدادن.. من توجة إلى مليانة لتدريس اللغة العربيةثانوية الشهيد مصطفى فروخي لها قصة كذلك مع المجاهد والأستاذ زهير إحدادن، الذي التحق بها كأستاذ للغة العربية في 5 اكتوبر 1955، وقبل مجيئه اتصل بالشهيد عمارة رشيد طالبا منه أن يضعه مع شبكات جبهة التحرير في مليانة، وهو ما حدث حيث استقبله الشهيد مصطفى فروخي الذي رافقه وعرفه بالمدينة وبفوج بن خلدون للكشافة بمليانة.ويذكر الأستاذ إحدادن هذه التجربة في مذكراته، وهو الذي استغل تدريسه في الثانوية للتكوين السياسي للتلاميذ وتجنيدهم لمساندة الثورة، وهو ما سبب له مشاكل مع الأمن الفرنسي الذي تابعه قضائيا بتهمة التخطيط لتجنيد الشباب في الاتحاد العام للطلبة المسلمين الجزائريين، وقد تابع الأمن الفرنسي الأستاذ أمام القضاء وحكم عليه بغرامة مالية تقدر بألف فرنك قديم دفعها في مكانه المحامي غرسي دون ان يخبره بذلك، وعاد إحدادان إلى مليانة عام 2016 بعد أن منع منها وطرد من قبل الأمن الفرنسي، ليلقي محاضرة حول الحركة الكشفية ودور مدينة مليانة فيها.أنهينا زيارتنا للثانوية بتبادل أرقام الهاتف مع مديرها، واقترحنا عليه مشروع وضع صور عن أهم القادة الذين مروا على الثانوية ونصب تذكاري يخلدهم ويساهم في تشكيل هوية المؤسسة وهوية المجتمع بعيدا عن الانغلاق والكراهية وسلطة الهويات القاتلة تحت أي عنوان كان. ساحة علي لابوانت&#8230;</p>



<p class="has-text-align-right">من تمرد مايو إلى معركة مليانةساحة علي لابوانت المحصنة بجدار بناه الأمير عبد القادر، تطل على كل الظهرة في منظر خلاب يعطي لمليانة حصانتها وهيبتها، مشينا طول الساحة التي تحكي على مر التاريخ الأحداث الكبيرة التي عاشتها مليانة على مر العصور، وغير بعيد عن هذه الساحة توجد الثكنة التي تمرد منها المناضل في الحزب الشيوعي الفرنسي هنري مايو وهرب بشاحنة محملة بالسلاح يوم 4 أفريل 1956 اتجاه الجبال في الأصنام، وقد وجه هنري مايو أياما بعد ذلك بيانا للجرائد الفرنسية قال فيه على وجه الخصوص: « في الوقت الذي انتفض الشعب الجزائري لتحرير بلده من الاستعمار، فإن مكاني لا يمكن أن يكون إلا بين من قرروا إطلاق الكفاح التحريري. » روح علي لابوانت موجودة في كل شبر من هذه الساحة التي تتذكر معركة الجزائر جيدا، خاصة وأن أسبوعا بعد ذلك، وقعت معركة مليانة في 15 أكتوبر 1957، حيث أعاد المجاهدون الكرة بالهجوم على الثكنة العسكرية عن طريق مجاري المياه، ووقعت اشتباكات كبيرة مع قوات بيجار، وقد تعمد الجيش الفرنسي عرض جثامين الشهداء في ساحة مليانة في حرب نفسية لتخويف الشعب كما كان يفعل في كل المدن والقرى والمداشر. في بيت » جمال بن سماعيل »من ساحة الشهيد علي لابوانت إلى بيت الشهيد جمال بن سماعيل بحي العناصر، صور جيمي في الكثير من الشوارع ملصقة بالأشجار أو في السيارات، كل شيء يؤكد أن مليانة تسير على ساعة جريمة الاغتيال، لكننا لم نشعر بوجود أي توتر، فالمصاب جلل والصمت هو السائد، صوت الموعظة الصامتة.. وصلنا بيت الفقيد، واستقبلنا من والده الشامخ، ملامح وجهه كانت تبين أن الرجل متعب من كل هذه الأيام الطويلة، من هول المأساة وبشاعة الجريمة، ومن ضغط القنوات التلفزيونية والتلاعب المنتشر في شبكات التواصل الاجتماعي، وتوافد آلاف المعزين من كل ربوع الجزائر، بقينا عشر دقائق مع والده الذي كان قليل الكلام، ولكنه كلما تكلم إلا وتحدث عن الرحمة والحكمة.غادرنا بيت الفقيد باتجاه المقبرة حيث دفن، رافقنا في هذه المسيرة خال جمال، توقفنا عند قبره، قرأنا الفاتحة على روحه وأنا احدث نفسي « بأي ذنب قتل؟! ».في طريقنا إلى بيت الشهيد مصطفى فروخي، توقفنا عند ثانوية محمد عبده التي كانت مدرسة لتكوين الأساتذة، ومر عليها أجيال من الأساتذة، أشهرهم الروائية والشاعرة طاوس عمروش التي درست هنا في 1930، والمجاهد والمحافظ السامي للمحافظة السامية للأمازيغية إيدير آيت عمران، دخلنا الثانوية التي تطل ساحتها على منظر خلاب للظهرة، لكننا لم نجد أي معلم أو صور تتحدث عن تاريخها، ماعدا صورة ونبذة عن حياة محمد عبده الذي تحمل اسمه منذ جوان 1963 بقرار من الرئيس الأسبق أحمد بن بلة. دخلنا بيت الشهيد مصطفى فروخي، وأصرت ابنته على أن تكرمنا بوجبة الغذاء التي حضرتها من مواد منتجةبالمنطقة، اكتشفنا بيت الشهيد الذي تسعى ابنته لترميمه، وهي لا تملك إمكانيات ذلك، رغم أن الشهيد هو واحد من أهم إطارات الثورة وأول دبلوماسي استشهد من أجل الثورة.</p>



<p class="has-text-align-right">حدثتنا ابنة الشهيد عن زيارتها العديدة لأغلب مناطق الجزائر، وعن الموسيقى الأندلسية والتبادل بين جمعية زيرية للموسيقى الأندلسية وجمعية أحباب الصادق بجاوي، وعن مستقبل هذا الوطن الذي يواجه تحديات كبيرة قد يكون الجهل أحد أهم المخاطر الذي تتهدده بسبب غياب التواصل بين الأجيال، وضعف مؤسسات التنشئة السياسية والثقافية والعلمية وغيرها. غادرت مليانة وأنا أتحدث لصديقي عن مآسي هذا الشعب بالأمس واليوم، وكيف يمكن أن تتحول حادثة اغتيال جمال بن سماعين إلى محطة لنهضة ثقافية شاملة في البلد لإنتاج المعنى ومعالجة العنف الاجتماعي، ببناء جسور الحوار عوض جدران الكراهية التي يسعى غالبية موظفي السياسة والمنتفعين لتعميقها.غادرت مليانة وقلبي يتألم من إعادة إنتاج الفشل، ومن بذور زرع الكراهية كسياسة ممنهجة، غادرت وأنا أقول كيف جمعت المدارس بين الجزائريين والجزائريات بالأمس ليتناقشوا ويتعارفوا من أجل مقاومة الجهل والفقر والاستعمار، والبلد اليوم بمائة وثمانية مؤسسة جامعية أصبح يعمق الجهل، بعد أن بنت سياسة التعليم قيطوهات سميت جامعات، قيطوهات حيث أن غالبية الطلبة والطالبات لا يغادرون ولاياتهم ليلتقوا بطلبة آخرين، قيطوهات لا يمكن إلا أن تنتج نواب في البرلمان يدعون إلى الكراهية، وأساتذة جامعات يمارسون الدعاية، ولا ينتجون المعنى، وحملة شهادات دون كفاءات، وأجهزة حزبية تختصر ممارسة السياسة في المناصب والريوع.غادرت وأنا أفكر في خيانة روح محمد بوراس والحركة الكشفية التي دمرتها الأدلجة والريع.. غادرت مليانة الثقافة وأنا أحدث نفسي عن جزائر اخرى يجب أن تولد، جزائر المواطنة وفقط، الجزائر التي يجب أن تبدأ كفكرة ونقاش ونشاط، لتكون ساعة الجزائر مضبوطة على ساعة مليانة، مليانة التصوف والمقاومة والثقافة، لتولد جزائر المواطنة التي تغرس الحب وتدفن الكراهية.. الجزائر التي تقصي الاقصاء وتستأصل الاستئصال، الجزائر التي تزيل الخوف وإلى الأبد.. جزائر الرحمة والسعادة كل السعادة&#8230;الجزائر التي لن تخفي شمس مليانة و شموس الجزائر المغيبة &#8230; </p>



<p class="has-text-align-right">رضوان بوجمعة</p>



<p class="has-text-align-right">  أوت 2021م19</p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://lequotidienalgerie.org/2021/08/23/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d8%b4%d9%85%d8%b3-%d9%85%d9%84%d9%8a%d8%a7%d9%86%d8%a9-%d9%88-%d8%b4%d9%85%d9%88%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flequotidienalgerie.org%2F2021%2F08%2F23%2F%25d8%25a8%25d8%25b9%25d8%25af-%25d8%25a7%25d9%2584%25d9%2581%25d8%25a7%25d8%25ac%25d8%25b9%25d8%25a9-%25d8%25b4%25d9%2585%25d8%25b3-%25d9%2585%25d9%2584%25d9%258a%25d8%25a7%25d9%2586%25d8%25a9-%25d9%2588-%25d8%25b4%25d9%2585%25d9%2588%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25ac%25d8%25b2%25d8%25a7%25d8%25a6%25d8%25b1%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D8%A8%D8%B9%D8%AF+%D8%A7%D9%84%D9%81%D8%A7%D8%AC%D8%B9%D8%A9%E2%80%A6+%D8%B4%D9%85%D8%B3+%D9%85%D9%84%D9%8A%D8%A7%D9%86%D8%A9+%D9%88+%D8%B4%D9%85%D9%88%D8%B3+%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1+%D8%A7%D9%84%D9%85%D8%BA%D9%8A%D8%A8%D8%A9+%E2%80%A6&url=https%3A%2F%2Flequotidienalgerie.org%2F2021%2F08%2F23%2F%25d8%25a8%25d8%25b9%25d8%25af-%25d8%25a7%25d9%2584%25d9%2581%25d8%25a7%25d8%25ac%25d8%25b9%25d8%25a9-%25d8%25b4%25d9%2585%25d8%25b3-%25d9%2585%25d9%2584%25d9%258a%25d8%25a7%25d9%2586%25d8%25a9-%25d9%2588-%25d8%25b4%25d9%2585%25d9%2588%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25ac%25d8%25b2%25d8%25a7%25d8%25a6%25d8%25b1%2F&via=hchicha">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lequotidienalgerie.org/2021/08/23/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d8%b4%d9%85%d8%b3-%d9%85%d9%84%d9%8a%d8%a7%d9%86%d8%a9-%d9%88-%d8%b4%d9%85%d9%88%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/&amp;media=https://lequotidienalgerie.org/wp-content/uploads/2021/08/Mustapha-Ferroukhi.jpg&description=%D8%A8%D8%B9%D8%AF+%D8%A7%D9%84%D9%81%D8%A7%D8%AC%D8%B9%D8%A9%E2%80%A6+%D8%B4%D9%85%D8%B3+%D9%85%D9%84%D9%8A%D8%A7%D9%86%D8%A9+%D9%88+%D8%B4%D9%85%D9%88%D8%B3+%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1+%D8%A7%D9%84%D9%85%D8%BA%D9%8A%D8%A8%D8%A9+%E2%80%A6">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D8%A8%D8%B9%D8%AF+%D8%A7%D9%84%D9%81%D8%A7%D8%AC%D8%B9%D8%A9%E2%80%A6+%D8%B4%D9%85%D8%B3+%D9%85%D9%84%D9%8A%D8%A7%D9%86%D8%A9+%D9%88+%D8%B4%D9%85%D9%88%D8%B3+%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1+%D8%A7%D9%84%D9%85%D8%BA%D9%8A%D8%A8%D8%A9+%E2%80%A6 %0A%0A https://lequotidienalgerie.org/2021/08/23/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d8%b4%d9%85%d8%b3-%d9%85%d9%84%d9%8a%d8%a7%d9%86%d8%a9-%d9%88-%d8%b4%d9%85%d9%88%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://lequotidienalgerie.org/2021/08/23/des-incendies-et-un-pyromane/">Des incendies et un pyromane.</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Article suivant</span><a href="https://lequotidienalgerie.org/2021/08/24/covid-19-tempete-sanitaire-sur-les-hopitaux-algeriens/">COVID-19. Tempête sanitaire sur les hôpitaux algériens</a></div></div></div>            <div class="author-box-wrap"><a href="https://lequotidienalgerie.org/author/redaction/"><img alt='' src='https://secure.gravatar.com/avatar/44f76bfae0a3d1c427cfeeb6df8b11d9?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/44f76bfae0a3d1c427cfeeb6df8b11d9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rédaction LQA"></span><meta itemprop="datePublished" content="2021-08-23T16:57:41+00:00"><meta itemprop="dateModified" content="2021-08-23T16:57:43+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lequotidienalgerie.org/2021/08/23/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d8%b4%d9%85%d8%b3-%d9%85%d9%84%d9%8a%d8%a7%d9%86%d8%a9-%d9%88-%d8%b4%d9%85%d9%88%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lequotidienalgerie.org/wp-content/uploads/2020/05/lqa209-300x48.jpg"></span><meta itemprop="name" content="Le Quotidien d&#039;Algérie"></span><meta itemprop="headline " content="بعد الفاجعة... شمس مليانة و شموس الجزائر المغيبة ..."><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lequotidienalgerie.org/wp-content/uploads/2021/08/Mustapha-Ferroukhi.jpg"><meta itemprop="width" content="440"><meta itemprop="height" content="600"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_60_6ef td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_60_6ef" ><script>var block_tdi_60_6ef = new tdBlock();
block_tdi_60_6ef.id = "tdi_60_6ef";
block_tdi_60_6ef.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_60_6ef","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":45790,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_60_6ef","tdc_css_class_style":"tdi_60_6ef_rand_style"}';
block_tdi_60_6ef.td_column_number = "3";
block_tdi_60_6ef.block_type = "td_block_related_posts";
block_tdi_60_6ef.post_count = "3";
block_tdi_60_6ef.found_posts = "164";
block_tdi_60_6ef.header_color = "";
block_tdi_60_6ef.ajax_pagination_infinite_stop = "";
block_tdi_60_6ef.max_num_pages = "55";
tdBlocksArray.push(block_tdi_60_6ef);
</script><h4 class="td-related-title td-block-title"><a id="tdi_61_85d" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_60_6ef" href="#">ARTICLES CONNEXES</a><a id="tdi_62_3de" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_60_6ef" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_60_6ef class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/08/06/covid-19-en-algerie-la-societe-civile-sorganise-face-a-la-pandemie/" rel="bookmark" class="td-image-wrap " title="Covid-19 : en Algérie, la société civile s’organise face à la pandémie" ><img width="218" height="150" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/08/Covid-Oxygene1-218x150.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2021/08/Covid-Oxygene1-218x150.jpg 218w, https://lequotidienalgerie.org/wp-content/uploads/2021/08/Covid-Oxygene1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Covid-19 : en Algérie, la société civile s’organise face à la pandémie" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/08/06/covid-19-en-algerie-la-societe-civile-sorganise-face-a-la-pandemie/" rel="bookmark" title="Covid-19 : en Algérie, la société civile s’organise face à la pandémie">Covid-19 : en Algérie, la société civile s’organise face à la pandémie</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/07/23/loeuvre-de-dieu-la-part-du-diable/" rel="bookmark" class="td-image-wrap " title="“L&rsquo;oeuvre de Dieu, la part du diable”" ><img width="218" height="150" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/07/coronavirus2-218x150.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2021/07/coronavirus2-218x150.jpg 218w, https://lequotidienalgerie.org/wp-content/uploads/2021/07/coronavirus2-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="“L&rsquo;oeuvre de Dieu, la part du diable”" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/07/23/loeuvre-de-dieu-la-part-du-diable/" rel="bookmark" title="“L&rsquo;oeuvre de Dieu, la part du diable”">“L&rsquo;oeuvre de Dieu, la part du diable”</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/06/27/faire-nation/" rel="bookmark" class="td-image-wrap " title="Faire nation" ><img width="218" height="150" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/06/Union8-218x150.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2021/06/Union8-218x150.jpg 218w, https://lequotidienalgerie.org/wp-content/uploads/2021/06/Union8-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Faire nation" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/06/27/faire-nation/" rel="bookmark" title="Faire nation">Faire nation</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_60_6ef" data-td_block_id="tdi_60_6ef"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_60_6ef" data-td_block_id="tdi_60_6ef"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/08/23/%D8%A8%D8%B9%D8%AF-%D8%A7%D9%84%D9%81%D8%A7%D8%AC%D8%B9%D8%A9-%D8%B4%D9%85%D8%B3-%D9%85%D9%84%D9%8A%D8%A7%D9%86%D8%A9-%D9%88-%D8%B4%D9%85%D9%88%D8%B3-%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://lequotidienalgerie.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">S'il vous plaît entrez votre commentaire!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">S'il vous plaît entrez votre nom ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Vous avez entré une adresse email incorrecte!</div>
			            <div class="td-warning-email">Veuillez entrer votre adresse email ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, email et site web dans ce navigateur pour la prochaine fois que je commenterai.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='45790' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="cf796a4d8c" /></p><input type="hidden" id="ak_js" name="ak_js" value="189"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_1 td_block_widget tdi_63_518 td-pb-border-top td_block_template_17 td-column-1"  data-td-block-uid="tdi_63_518" >
<style>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</style><script>var block_tdi_63_518 = new tdBlock();
block_tdi_63_518.id = "tdi_63_518";
block_tdi_63_518.atts = '{"custom_title":"Nouveaut\u00e9s \u062c\u062f\u064a\u062f \u0627\u0644\u0645\u0648\u0642\u0639","custom_url":"","block_template_id":"td_block_template_17","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_63_518","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_63_518","tdc_css_class_style":"tdi_63_518_rand_style"}';
block_tdi_63_518.td_column_number = "1";
block_tdi_63_518.block_type = "td_block_1";
block_tdi_63_518.post_count = "3";
block_tdi_63_518.found_posts = "2376";
block_tdi_63_518.header_color = "#";
block_tdi_63_518.ajax_pagination_infinite_stop = "";
block_tdi_63_518.max_num_pages = "792";
tdBlocksArray.push(block_tdi_63_518);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Nouveautés جديد الموقع</span></h4></div><div id=tdi_63_518 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/08/24/tunisie-ennahda-un-parti-conservateur-en-mal-didentite/" rel="bookmark" class="td-image-wrap " title="Tunisie. Ennahda, un parti conservateur en mal d’identité" ><img width="324" height="203" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/08/Tunisie-Ennahda-324x203.jpg"   alt="" title="Tunisie. Ennahda, un parti conservateur en mal d’identité" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/08/24/tunisie-ennahda-un-parti-conservateur-en-mal-didentite/" rel="bookmark" title="Tunisie. Ennahda, un parti conservateur en mal d’identité">Tunisie. Ennahda, un parti conservateur en mal d’identité</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T17:11:41+00:00" >août 24, 2021</time></span>                <span class="td-module-comments"><a href="https://lequotidienalgerie.org/2021/08/24/tunisie-ennahda-un-parti-conservateur-en-mal-didentite/#respond">0</a></span>            </div>

            <div class="td-excerpt">
                








Au lendemain du coup de force de Kaïs Saïed, Ennahda vit une crise politique sans précédent. Cette tempête qui éclate au grand jour montre...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/08/24/covid-19-tempete-sanitaire-sur-les-hopitaux-algeriens/" rel="bookmark" class="td-image-wrap " title="COVID-19. Tempête sanitaire sur les hôpitaux algériens" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/08/Covid-Oxygene-1-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2021/08/Covid-Oxygene-1-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2021/08/Covid-Oxygene-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="COVID-19. Tempête sanitaire sur les hôpitaux algériens" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/08/24/covid-19-tempete-sanitaire-sur-les-hopitaux-algeriens/" rel="bookmark" title="COVID-19. Tempête sanitaire sur les hôpitaux algériens">COVID-19. Tempête sanitaire sur les hôpitaux algériens</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T17:04:27+00:00" >août 24, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/08/23/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d8%b4%d9%85%d8%b3-%d9%85%d9%84%d9%8a%d8%a7%d9%86%d8%a9-%d9%88-%d8%b4%d9%85%d9%88%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/" rel="bookmark" class="td-image-wrap " title="بعد الفاجعة&#8230; شمس مليانة و شموس الجزائر المغيبة &#8230;" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/08/Mustapha-Ferroukhi-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2021/08/Mustapha-Ferroukhi-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2021/08/Mustapha-Ferroukhi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="بعد الفاجعة&#8230; شمس مليانة و شموس الجزائر المغيبة &#8230;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/08/23/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d8%b4%d9%85%d8%b3-%d9%85%d9%84%d9%8a%d8%a7%d9%86%d8%a9-%d9%88-%d8%b4%d9%85%d9%88%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/" rel="bookmark" title="بعد الفاجعة&#8230; شمس مليانة و شموس الجزائر المغيبة &#8230;">بعد الفاجعة&#8230; شمس مليانة و شموس الجزائر المغيبة &#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-23T16:57:41+00:00" >août 23, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_65_e96 td-pb-border-top td_block_template_10 td-column-1 td_block_padding"  data-td-block-uid="tdi_65_e96" >
<style>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</style><script>var block_tdi_65_e96 = new tdBlock();
block_tdi_65_e96.id = "tdi_65_e96";
block_tdi_65_e96.atts = '{"custom_title":"S\u00c9LECTION DE L\u0027EDITEUR","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_65_e96","tdc_css_class":"tdi_65_e96","tdc_css_class_style":"tdi_65_e96_rand_style"}';
block_tdi_65_e96.td_column_number = "1";
block_tdi_65_e96.block_type = "td_block_7";
block_tdi_65_e96.post_count = "3";
block_tdi_65_e96.found_posts = "2376";
block_tdi_65_e96.header_color = "";
block_tdi_65_e96.ajax_pagination_infinite_stop = "";
block_tdi_65_e96.max_num_pages = "792";
tdBlocksArray.push(block_tdi_65_e96);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">SÉLECTION DE L&#039;EDITEUR</span></h4></div><div id=tdi_65_e96 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/08/24/tunisie-ennahda-un-parti-conservateur-en-mal-didentite/" rel="bookmark" class="td-image-wrap " title="Tunisie. Ennahda, un parti conservateur en mal d’identité" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/08/Tunisie-Ennahda-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2021/08/Tunisie-Ennahda-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2021/08/Tunisie-Ennahda-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Tunisie. Ennahda, un parti conservateur en mal d’identité" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/08/24/tunisie-ennahda-un-parti-conservateur-en-mal-didentite/" rel="bookmark" title="Tunisie. Ennahda, un parti conservateur en mal d’identité">Tunisie. Ennahda, un parti conservateur en mal d’identité</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T17:11:41+00:00" >août 24, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/08/24/covid-19-tempete-sanitaire-sur-les-hopitaux-algeriens/" rel="bookmark" class="td-image-wrap " title="COVID-19. Tempête sanitaire sur les hôpitaux algériens" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/08/Covid-Oxygene-1-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2021/08/Covid-Oxygene-1-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2021/08/Covid-Oxygene-1-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="COVID-19. Tempête sanitaire sur les hôpitaux algériens" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/08/24/covid-19-tempete-sanitaire-sur-les-hopitaux-algeriens/" rel="bookmark" title="COVID-19. Tempête sanitaire sur les hôpitaux algériens">COVID-19. Tempête sanitaire sur les hôpitaux algériens</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T17:04:27+00:00" >août 24, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/08/23/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d8%b4%d9%85%d8%b3-%d9%85%d9%84%d9%8a%d8%a7%d9%86%d8%a9-%d9%88-%d8%b4%d9%85%d9%88%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/" rel="bookmark" class="td-image-wrap " title="بعد الفاجعة&#8230; شمس مليانة و شموس الجزائر المغيبة &#8230;" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/08/Mustapha-Ferroukhi-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2021/08/Mustapha-Ferroukhi-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2021/08/Mustapha-Ferroukhi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="بعد الفاجعة&#8230; شمس مليانة و شموس الجزائر المغيبة &#8230;" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/08/23/%d8%a8%d8%b9%d8%af-%d8%a7%d9%84%d9%81%d8%a7%d8%ac%d8%b9%d8%a9-%d8%b4%d9%85%d8%b3-%d9%85%d9%84%d9%8a%d8%a7%d9%86%d8%a9-%d9%88-%d8%b4%d9%85%d9%88%d8%b3-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1/" rel="bookmark" title="بعد الفاجعة&#8230; شمس مليانة و شموس الجزائر المغيبة &#8230;">بعد الفاجعة&#8230; شمس مليانة و شموس الجزائر المغيبة &#8230;</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-23T16:57:41+00:00" >août 23, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_66_06e td-pb-border-top td_block_template_10 td-column-1 td_block_padding"  data-td-block-uid="tdi_66_06e" >
<style>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</style><script>var block_tdi_66_06e = new tdBlock();
block_tdi_66_06e.id = "tdi_66_06e";
block_tdi_66_06e.atts = '{"custom_title":"ARTICLES POPULAIRES","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_66_06e","tdc_css_class":"tdi_66_06e","tdc_css_class_style":"tdi_66_06e_rand_style"}';
block_tdi_66_06e.td_column_number = "1";
block_tdi_66_06e.block_type = "td_block_7";
block_tdi_66_06e.post_count = "3";
block_tdi_66_06e.found_posts = "2376";
block_tdi_66_06e.header_color = "";
block_tdi_66_06e.ajax_pagination_infinite_stop = "";
block_tdi_66_06e.max_num_pages = "792";
tdBlocksArray.push(block_tdi_66_06e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ARTICLES POPULAIRES</span></h4></div><div id=tdi_66_06e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2017/02/23/femmes-algeriennes-pardonnez-notre-generation/" rel="bookmark" class="td-image-wrap " title="Femmes algériennes, pardonnez notre génération !" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-300x212.jpg 300w, https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-218x150.jpg 218w, https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-696x492.jpg 696w, https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-594x420.jpg 594w, https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme.jpg 750w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Femmes algériennes, pardonnez notre génération !" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2017/02/23/femmes-algeriennes-pardonnez-notre-generation/" rel="bookmark" title="Femmes algériennes, pardonnez notre génération !">Femmes algériennes, pardonnez notre génération !</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-23T10:48:26+00:00" >février 23, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2016/05/27/pourquoi-notre-probleme-en-algerie-est-il-profond/" rel="bookmark" class="td-image-wrap " title="Pourquoi notre problème en Algérie est-il profond?" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2016/05/Malek_Benabi-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2016/05/Malek_Benabi-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2016/05/Malek_Benabi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Pourquoi notre problème en Algérie est-il profond?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2016/05/27/pourquoi-notre-probleme-en-algerie-est-il-profond/" rel="bookmark" title="Pourquoi notre problème en Algérie est-il profond?">Pourquoi notre problème en Algérie est-il profond?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-27T13:10:28+00:00" >mai 27, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2016/01/15/bouteflika-na-pas-mis-a-la-retraite-tewfik-mediene-et-il-nest-pas-sur-quil-soit-au-courant-de-ce-depart-a-la-retraite/" rel="bookmark" class="td-image-wrap " title="« Bouteflika n’a pas mis à la retraite Tewfik Médiène et il n’est pas sûr qu’il soit au courant de ce départ à la retraite »" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2016/01/Tf-100x70.jpeg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2016/01/Tf-100x70.jpeg 100w, https://lequotidienalgerie.org/wp-content/uploads/2016/01/Tf-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="« Bouteflika n’a pas mis à la retraite Tewfik Médiène et il n’est pas sûr qu’il soit au courant de ce départ à la retraite »" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2016/01/15/bouteflika-na-pas-mis-a-la-retraite-tewfik-mediene-et-il-nest-pas-sur-quil-soit-au-courant-de-ce-depart-a-la-retraite/" rel="bookmark" title="« Bouteflika n’a pas mis à la retraite Tewfik Médiène et il n’est pas sûr qu’il soit au courant de ce départ à la retraite »">« Bouteflika n’a pas mis à la retraite Tewfik Médiène et il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-15T12:21:17+00:00" >janvier 15, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_67_ebd widget widget_categories td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_67_ebd" >
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://lequotidienalgerie.org/category/actuel/"><span class="td-cat-name">Actuel (1)</span><span class="td-cat-no">229</span></a></li><li><a href="https://lequotidienalgerie.org/category/opinions/"><span class="td-cat-name">Opinions</span><span class="td-cat-no">180</span></a></li><li><a href="https://lequotidienalgerie.org/category/actuel-2/"><span class="td-cat-name">Actuel (2)</span><span class="td-cat-no">177</span></a></li><li><a href="https://lequotidienalgerie.org/category/infos-nationales/"><span class="td-cat-name">Infos Nationales</span><span class="td-cat-no">177</span></a></li><li><a href="https://lequotidienalgerie.org/category/entretiens/"><span class="td-cat-name">Entretien du Mois</span><span class="td-cat-no">165</span></a></li><li><a href="https://lequotidienalgerie.org/category/culture/"><span class="td-cat-name">Culture</span><span class="td-cat-no">156</span></a></li><li><a href="https://lequotidienalgerie.org/category/la-chronique-de-la-semaine/"><span class="td-cat-name">Chronique</span><span class="td-cat-no">153</span></a></li><li><a href="https://lequotidienalgerie.org/category/zoom/"><span class="td-cat-name">Zoom</span><span class="td-cat-no">146</span></a></li><li><a href="https://lequotidienalgerie.org/category/droits-de-l-homme/"><span class="td-cat-name">Droits de l’Homme</span><span class="td-cat-no">141</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://lequotidienalgerie.org/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/lqa209-300x48.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div><!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="web tracker" ><script  type="text/javascript" >
try {Histats.start(1,1015598,4,408,270,55,"00011111");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?1015598&101" alt="web tracker" border="0"></a></noscript>
<!-- Histats.com  END  -->

<a href="http://www.xiti.com/xiti.asp?s=494954" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=494954&p=accueil';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv17.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv17.xiti.com/hit.xiti?s=494954&p=accueil" alt="WebAnalytics" />
</noscript></a>
</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ccdalgerie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Le Quotidien d'Algérie                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/08/24/tunisie-ennahda-un-parti-conservateur-en-mal-didentite/" rel="bookmark" class="td-image-wrap " title="Tunisie. Ennahda, un parti conservateur en mal d’identité" ><img width="324" height="160" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/08/Tunisie-Ennahda-324x160.jpg"   alt="" title="Tunisie. Ennahda, un parti conservateur en mal d’identité" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/08/24/tunisie-ennahda-un-parti-conservateur-en-mal-didentite/" rel="bookmark" title="Tunisie. Ennahda, un parti conservateur en mal d’identité">Tunisie. Ennahda, un parti conservateur en mal d’identité</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T17:11:41+00:00" >août 24, 2021</time></span>                <span class="td-module-comments"><a href="https://lequotidienalgerie.org/2021/08/24/tunisie-ennahda-un-parti-conservateur-en-mal-didentite/#respond">0</a></span>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/08/24/covid-19-tempete-sanitaire-sur-les-hopitaux-algeriens/" rel="bookmark" class="td-image-wrap " title="COVID-19. Tempête sanitaire sur les hôpitaux algériens" ><img width="324" height="160" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/08/Covid-Oxygene-1-324x160.jpg"   alt="" title="COVID-19. Tempête sanitaire sur les hôpitaux algériens" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/08/24/covid-19-tempete-sanitaire-sur-les-hopitaux-algeriens/" rel="bookmark" title="COVID-19. Tempête sanitaire sur les hôpitaux algériens">COVID-19. Tempête sanitaire sur les hôpitaux algériens</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-24T17:04:27+00:00" >août 24, 2021</time></span>                <span class="td-module-comments"><a href="https://lequotidienalgerie.org/2021/08/24/covid-19-tempete-sanitaire-sur-les-hopitaux-algeriens/#respond">0</a></span>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 61258fedbdb56
    -->

    <script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lequotidienalgerie.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lequotidienalgerie.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lequotidienalgerie.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lequotidienalgerie.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lequotidienalgerie.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lequotidienalgerie.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://lequotidienalgerie.org/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-06-24 08:28:29+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"You are probably offline.":["Vous \u00eates probablement hors ligne."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Le t\u00e9l\u00e9versement du m\u00e9dia a \u00e9chou\u00e9. S\u2019il s\u2019agit d\u2019une photo ou d\u2019une grande image, veuillez la redimensionner puis r\u00e9essayer."],"The response is not a valid JSON response.":["La r\u00e9ponse n\u2019est pas une r\u00e9ponse JSON valide."],"An unknown error occurred.":["Une erreur inconnue est survenue."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://lequotidienalgerie.org/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "af0e527b1c" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://lequotidienalgerie.org/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://lequotidienalgerie.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>