<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>Exactions au temps du Hirak : Affaire d’Oran, la fabrication de l’ennemi - Le Quotidien d&#039;Algérie</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lequotidienalgerie.org/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://lequotidienalgerie.org/wp-content/uploads/2020/05/DZ-Algeria-Flag-icon.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.0.2 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://lequotidienalgerie.org/2021/05/14/exactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Exactions au temps du Hirak : Affaire d’Oran, la fabrication de l’ennemi - Le Quotidien d&#039;Algérie" />
	<meta property="og:description" content="par AW · Publié mai 14, 2021 · Mis à jour mai 14, 2021 A.T., Algeria-Watch 14 mai 2021 Depuis le retour du Hirak (les manifestations ont été suspendues durant une année en raison de la pandémie), le pays, soumis à une gestion sécuritaire aveugle, vit sous le règne de l’arbitraire et des lettres de [&hellip;]" />
	<meta property="og:url" content="https://lequotidienalgerie.org/2021/05/14/exactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi/" />
	<meta property="og:site_name" content="Le Quotidien d&#039;Algérie" />
	<meta property="article:publisher" content="https://www.facebook.com/LeQuotidienAlgerie" />
	<meta property="article:published_time" content="2021-05-14T18:47:28+00:00" />
	<meta property="article:modified_time" content="2021-05-14T18:47:30+00:00" />
	<meta property="og:image" content="https://lequotidienalgerie.org/wp-content/uploads/2021/05/Chouicha-Loukil.jpg" />
	<meta property="og:image:width" content="275" />
	<meta property="og:image:height" content="183" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par">
	<meta name="twitter:data1" content="Rédaction LQA">
	<meta name="twitter:label2" content="Durée de lecture est.">
	<meta name="twitter:data2" content="10 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lequotidienalgerie.org/#website","url":"https://lequotidienalgerie.org/","name":"Le Quotidien d&#039;Alg\u00e9rie","description":"Tribune de l&#039;Alg\u00e9rie libre","potentialAction":[{"@type":"SearchAction","target":"https://lequotidienalgerie.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lequotidienalgerie.org/2021/05/14/exactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi/#primaryimage","inLanguage":"fr-FR","url":"https://lequotidienalgerie.org/wp-content/uploads/2021/05/Chouicha-Loukil.jpg","width":275,"height":183},{"@type":"WebPage","@id":"https://lequotidienalgerie.org/2021/05/14/exactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi/#webpage","url":"https://lequotidienalgerie.org/2021/05/14/exactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi/","name":"Exactions au temps du Hirak : Affaire d\u2019Oran, la fabrication de l\u2019ennemi - Le Quotidien d&#039;Alg\u00e9rie","isPartOf":{"@id":"https://lequotidienalgerie.org/#website"},"primaryImageOfPage":{"@id":"https://lequotidienalgerie.org/2021/05/14/exactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi/#primaryimage"},"datePublished":"2021-05-14T18:47:28+00:00","dateModified":"2021-05-14T18:47:30+00:00","author":{"@id":"https://lequotidienalgerie.org/#/schema/person/89414cf402afb6cbb6748fcc3f7d78f9"},"breadcrumb":{"@id":"https://lequotidienalgerie.org/2021/05/14/exactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lequotidienalgerie.org/2021/05/14/exactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi/"]}]},{"@type":"BreadcrumbList","@id":"https://lequotidienalgerie.org/2021/05/14/exactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://lequotidienalgerie.org/","url":"https://lequotidienalgerie.org/","name":"Accueil"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://lequotidienalgerie.org/2021/05/14/exactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi/","url":"https://lequotidienalgerie.org/2021/05/14/exactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi/","name":"Exactions au temps du Hirak : Affaire d\u2019Oran, la fabrication de l\u2019ennemi"}}]},{"@type":"Person","@id":"https://lequotidienalgerie.org/#/schema/person/89414cf402afb6cbb6748fcc3f7d78f9","name":"R\u00e9daction LQA","image":{"@type":"ImageObject","@id":"https://lequotidienalgerie.org/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/44f76bfae0a3d1c427cfeeb6df8b11d9?s=96&d=mm&r=g","caption":"R\u00e9daction LQA"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Quotidien d&#039;Algérie &raquo; Flux" href="https://lequotidienalgerie.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Quotidien d&#039;Algérie &raquo; Flux des commentaires" href="https://lequotidienalgerie.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Quotidien d&#039;Algérie &raquo; Exactions au temps du Hirak : Affaire d’Oran, la fabrication de l’ennemi Flux des commentaires" href="https://lequotidienalgerie.org/2021/05/14/exactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lequotidienalgerie.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.7.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lequotidienalgerie.org/wp-includes/css/dist/block-library/style.min.css?ver=5.7.2' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lequotidienalgerie.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://lequotidienalgerie.org/wp-content/plugins/td-newsletter/style.css?ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://lequotidienalgerie.org/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=10.3.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lequotidienalgerie.org/wp-content/themes/Newspaper/style.css?ver=10.3.9.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://lequotidienalgerie.org/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=c784b8db3e66cd68082f3ff7aa2d70e6' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://lequotidienalgerie.org/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=6b62588d33477b8e3dc5b8b3c9c8d86c' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://lequotidienalgerie.org/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=a50385a2d79d6600973a7e697f735a0b' type='text/css' media='all, print' />
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://lequotidienalgerie.org/wp-json/" /><link rel="alternate" type="application/json" href="https://lequotidienalgerie.org/wp-json/wp/v2/posts/45418" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lequotidienalgerie.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lequotidienalgerie.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.7.2" />
<link rel='shortlink' href='https://lequotidienalgerie.org/?p=45418' />
<link rel="alternate" type="application/json+oembed" href="https://lequotidienalgerie.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flequotidienalgerie.org%2F2021%2F05%2F14%2Fexactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lequotidienalgerie.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flequotidienalgerie.org%2F2021%2F05%2F14%2Fexactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"c27213f187","wpRestUrl":"https:\/\/lequotidienalgerie.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lequotidienalgerie.org\/wp-admin\/","wpRestNonce":"c27213f187","wpRestUrl":"https:\/\/lequotidienalgerie.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://lequotidienalgerie.org/2021/05/14/exactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://lequotidienalgerie.org/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lequotidienalgerie.org/category/la-chronique-de-la-semaine/",
                    "name": "Chronique"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lequotidienalgerie.org/2021/05/14/exactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi/",
                    "name": "Exactions au temps du Hirak : Affaire d’Oran, la fabrication de l’ennemi"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-45418 single-format-standard td-standard-pack exactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi global-block-template-10 single_template_1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ccdalgerie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-43356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-43356"><a href="https://lequotidienalgerie.org/">News</a></li>
<li id="menu-item-43357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43357"><a href="#">Fashion</a></li>
<li id="menu-item-43358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43358"><a href="#">Gadgets</a></li>
<li id="menu-item-43359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43359"><a href="#">Lifestyle</a></li>
<li id="menu-item-43360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43360"><a href="#">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Se connecter</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Bienvenue!</span>Connectez-vous à votre compte</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>votre nom d'utilisateur</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>votre mot de passe</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="SE CONNECTER">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Mot de passe oublié ?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Récupération de mot de passe</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Récupérer votre mot de passe</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>votre email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Envoyer mon mot de passe">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://lequotidienalgerie.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1_e09" class="tdc-zone"><div class="tdc_zone tdi_2_c44  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2_c44{
                    min-height: 0;
                }.td-header-mobile-wrap{
                    position: relative;
                    width: 100%;
                }

/* phone */
@media (max-width: 767px){
.tdi_2_c44:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2_c44:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2_c44{
position:relative;
}
}

</style>
<div class="tdi_1_e09_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_e09_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3_4ae" class="tdc-row"><div class="vc_row tdi_4_9da  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4_9da,
                .tdi_4_9da .tdc-columns{
                    min-height: 0;
                }.tdi_4_9da,
				.tdi_4_9da .tdc-columns{
				    display: block;
				}.tdi_4_9da .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4_9da {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4_9da .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6_f94  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6_f94{
                    vertical-align: baseline;
                }.tdi_6_f94 > .wpb_wrapper,
				.tdi_6_f94 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6_f94 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6_f94 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6_f94{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6_f94{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7_461 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_7_461" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7_461{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdi_7_461{
                    display: inline-block;
                }.tdi_7_461 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7_461 .tdb-mobile-menu-button{
                    color: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7_461 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9_60d  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9_60d{
                    vertical-align: baseline;
                }.tdi_9_60d > .wpb_wrapper,
				.tdi_9_60d > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9_60d > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9_60d > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9_60d{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9_60d{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10_dec td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_10_dec" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10_dec{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdi_10_dec .tdb-logo-a,
                .tdi_10_dec h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10_dec .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10_dec .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_dec .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10_dec .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10_dec .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10_dec .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10_dec .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10_dec .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10_dec .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10_dec .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10_dec .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lequotidienalgerie.org/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/np10blue-white-retina.png" alt=""  title="" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12_096  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12_096{
                    vertical-align: baseline;
                }.tdi_12_096 > .wpb_wrapper,
				.tdi_12_096 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12_096 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12_096 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12_096{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12_096{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13_4f0 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_13_4f0" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13_4f0{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdi_13_4f0{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13_4f0 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13_4f0 .tdb-header-search-button-mob{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" data-toggle="dropdown"><i class="tdb-mobile-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14_0e9" class="tdc-zone"><div class="tdc_zone tdi_15_140  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15_140{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16_ad9" class="tdc-row"><div class="vc_row tdi_17_2f0  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17_2f0,
                .tdi_17_2f0 .tdc-columns{
                    min-height: 0;
                }.tdi_17_2f0,
				.tdi_17_2f0 .tdc-columns{
				    display: block;
				}.tdi_17_2f0 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19_ffe  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19_ffe{
                    vertical-align: baseline;
                }.tdi_19_ffe > .wpb_wrapper,
				.tdi_19_ffe > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19_ffe > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19_ffe > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>votre mot de passe</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_20_551" class="tdc-zone"><div class="tdc_zone tdi_21_49d  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21_49d{
                    min-height: 0;
                }.tdi_21_49d:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21_49d:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21_49d{
position:relative;
}

</style>
<div class="tdi_20_551_rand_style td-element-style" ><style>
.tdi_20_551_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22_d1a" class="tdc-row stretch_row"><div class="vc_row tdi_23_694  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23_694,
                .tdi_23_694 .tdc-columns{
                    min-height: 0;
                }.tdi_23_694,
				.tdi_23_694 .tdc-columns{
				    display: block;
				}.tdi_23_694 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23_694 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23_694 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23_694{
position:relative;
}

.tdi_23_694 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_d1a_rand_style td-element-style" ><style>
.tdi_22_d1a_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25_0da  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25_0da{
                    vertical-align: baseline;
                }.tdi_25_0da > .wpb_wrapper,
				.tdi_25_0da > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25_0da > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25_0da > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26_da1 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_26_da1" >
<style>

/* inline tdc_css att */

.tdi_26_da1{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26_da1{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26_da1{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_26_da1{
                    display: inline-block;
                }.tdi_26_da1 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_26_da1 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_26_da1 .tdb-weather-city{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_26_da1 .tdb-weather-deg{
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons clear-sky-d"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">29</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Alger</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_27_0b4 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_27_0b4" >
<style>

/* inline tdc_css att */

.tdi_27_0b4{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27_0b4{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27_0b4{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_27_0b4{
                    display: inline-block;
                }.tdi_27_0b4 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">samedi, mai 15, 2021</div></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_28_db1 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_28_db1" >
<style>

/* inline tdc_css att */

.tdi_28_db1{
margin-right:14px !important;
}

</style>
<style>
/* custom css */
.tdi_28_db1{
                    display: inline-block;
                }.tdi_28_db1 .tdb-head-usr-avatar{
                    width: 19px;
                    padding-bottom: 19px;
                }.tdi_28_db1 .tdb-head-usr-log i{
                    margin-right: 2px;
                
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_28_db1 .tdb-head-usr-name{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28_db1 .tdb-head-usr-log{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29_ddb td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_29_ddb"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_29_ddb{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29_ddb{
display:none !important;
}
}

</style>
<style>
/* custom css */
.tdi_29_ddb{
                    display: inline-block;
                }.tdi_29_ddb .tdb-horiz-menu > li{
                    margin-right: 16px;
                }.tdi_29_ddb .tdb-horiz-menu > li:last-child{
                    margin-right: 0;
                }.tdi_29_ddb .tdb-horiz-menu > li > a{
                    padding: 0px;
                
                    color: #ffffff;
                
                    font-size:11px !important;line-height:28px !important;font-weight:400 !important;
                }.tdi_29_ddb .tdb-horiz-menu > li .tdb-menu-sep{
                    top: 0px;
                }.tdi_29_ddb .tdb-horiz-menu > li > a  .tdb-sub-menu-icon{
                    top: 0px;
                }.tdi_29_ddb .tdb-horiz-menu > li.current-menu-item > a,
                .tdi_29_ddb .tdb-horiz-menu > li.current-menu-ancestor > a,
                .tdi_29_ddb .tdb-horiz-menu > li.current-category-ancestor > a,
                .tdi_29_ddb .tdb-horiz-menu > li:hover > a{
                    color: #4db2ec;
                }.tdi_29_ddb .tdb-horiz-menu ul{
                    left: -18px;
                
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_29_ddb .tdb-horiz-menu ul li > a{
                    line-height:1.2 !important;
                }
</style><div id=tdi_29_ddb class="td_block_inner td-fix-index">No menu items!</div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30_b24 tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_30_b24" >
<style>
/* custom css */
.tdi_30_b24{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_31_9e6 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_31_9e6 .tdm-social-item i.td-icon-twitter,
				.tdi_31_9e6 .tdm-social-item i.td-icon-linkedin,
				.tdi_31_9e6 .tdm-social-item i.td-icon-pinterest,
				.tdi_31_9e6 .tdm-social-item i.td-icon-blogger,
				.tdi_31_9e6 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31_9e6 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_31_9e6 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31_9e6 .tdm-social-item i,
				.tds-team-member2 .tdi_31_9e6.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31_9e6 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31_9e6.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_31_9e6 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_31_9e6"><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text" >Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_32_d66" class="tdc-row"><div class="vc_row tdi_33_f15  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_33_f15,
                .tdi_33_f15 .tdc-columns{
                    min-height: 0;
                }.tdi_33_f15,
				.tdi_33_f15 .tdc-columns{
				    display: block;
				}.tdi_33_f15 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_35_440  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35_440{
                    vertical-align: baseline;
                }.tdi_35_440 > .wpb_wrapper,
				.tdi_35_440 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35_440 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35_440 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37_def  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_37_def{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_37_def,
				.tdi_37_def .tdc-inner-columns{
				    display: block;
				}.tdi_37_def .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37_def {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37_def .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_37_def.tdc-row-content-vert-center,
                    .tdi_37_def.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_37_def.tdc-row-content-vert-bottom,
                    .tdi_37_def.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_37_def.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_37_def.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_37_def{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_37_def .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37_def{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_39_65e  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_39_65e{
                    vertical-align: baseline;
                }.tdi_39_65e .vc_column-inner > .wpb_wrapper,
				.tdi_39_65e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39_65e .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_39_65e{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39_65e{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39_65e{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40_6bd td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_40_6bd" >
<style>
/* custom css */
.tdi_40_6bd .tdb-logo-a,
                .tdi_40_6bd h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_40_6bd .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40_6bd .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40_6bd .tdb-logo-img-wrap{
                    display: block;
                }.tdi_40_6bd .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_40_6bd .tdb-logo-text-title{
                    display: block;
                }.tdi_40_6bd .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_40_6bd .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40_6bd .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lequotidienalgerie.org/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://lequotidienalgerie.org/wp-content/uploads/2020/05/lqa209.jpg" src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/lqa209.jpg" alt=""  title="" width="465" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_42_d7f  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_42_d7f{
                    vertical-align: baseline;
                }.tdi_42_d7f .vc_column-inner > .wpb_wrapper,
				.tdi_42_d7f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42_d7f .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42_d7f{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42_d7f{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42_d7f{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_43_b6e td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_43_b6e{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_43_b6e.td-a-rec{
					text-align: center;
				}.tdi_43_b6e .td-element-style{
					z-index: -1;
				}.tdi_43_b6e .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_43_b6e .td-adspot-title{
                    display: block;
                }.tdi_43_b6e.td-a-rec-img{
				    text-align: right;
				}.tdi_43_b6e.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (min-width: 1019px) and (max-width: 1140px) {
                    .tdi_43_b6e .td_spot_img_all,
                    .tdi_43_b6e .td_spot_img_tl,
                    .tdi_43_b6e .td-adspot-title {
                        display: none;
                    }
                }@media (min-width: 768px) and (max-width: 1018px) {
                    .tdi_43_b6e .td_spot_img_all,
                    .tdi_43_b6e .td_spot_img_tp,
                    .tdi_43_b6e .td-adspot-title {
                        display: none;
                    }
				}@media (max-width: 767px) {
                    .tdi_43_b6e .td_spot_img_all,
                    .tdi_43_b6e .td_spot_img_mob,
                    .tdi_43_b6e .td-adspot-title {
                        display: none;
                    }
				}@media (max-width: 767px) {
				    .tdi_43_b6e.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/d728x90-px.jpeg" alt="" /></a></div></div></div></div></div></div><div class="vc_row_inner tdi_45_3ee  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_45_3ee{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_45_3ee,
				.tdi_45_3ee .tdc-inner-columns{
				    display: block;
				}.tdi_45_3ee .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_47_174  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47_174{
                    vertical-align: baseline;
                }.tdi_47_174 .vc_column-inner > .wpb_wrapper,
				.tdi_47_174 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47_174 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48_fd1 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_48_fd1"  style=" z-index: 999;">
<style>
/* custom css */
.tdi_48_fd1{
                    display: inline-block;
                }.tdi_48_fd1 .tdb-menu > li .tdb-menu-sep,
                .tdi_48_fd1 .tdb-menu-items-dropdown .tdb-menu-sep{
                    top: -1px;
                }.tdi_48_fd1 .tdb-menu > li > a .tdb-sub-menu-icon,
                .tdi_48_fd1 .td-subcat-more .tdb-menu-more-subicon{
                    top: -1px;
                }.tdi_48_fd1 .td-subcat-more .tdb-menu-more-icon{
                    top: 0px;
                }.tdi_48_fd1 .tdb-normal-menu ul .tdb-menu-item > a .tdb-sub-menu-icon{
                    right: 0;
                
                    margin-top: 1px;
                }.tdi_48_fd1 .tdb-menu .tdb-normal-menu ul,
                .tdi_48_fd1 .td-pulldown-filter-list{
                    box-shadow:  1px 1px 4px 0px rgba(0, 0, 0, 0.15);
                }.tdi_48_fd1:not(.tdb-mm-align-screen) .tdb-mega-menu .sub-menu,
                .tdi_48_fd1 .tdb-mega-menu .sub-menu > li{
                    max-width: 1300px !important;
                }.tdi_48_fd1 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 345px;
                }.tdi_48_fd1 .tdb-menu .tdb-mega-menu .sub-menu > li{
					box-shadow:  0px 2px 6px 0px rgba(0, 0, 0, 0.1);
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_48_fd1 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 300px;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_48_fd1 .tdb-menu > li > a,
                .tdi_48_fd1 .td-subcat-more{
                    padding: 0 12px;
                }.tdi_48_fd1 .tdb-menu > li > a,
                .tdi_48_fd1 .td-subcat-more,
                .tdi_48_fd1 .td-subcat-more > .tdb-menu-item-text{
                    font-size:11px !important;line-height:48px !important;
                }.tdi_48_fd1 .tdb-mega-menu .tdb_header_mega_menu{
                    min-height: 240px;
                }
}
</style>
<style>
.tdi_48_fd1 .tdb-menu > li > a:after,
				.tdi_48_fd1 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_48_fd1 class="td_block_inner td-fix-index"><ul id="menu-main-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-43717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43717"><a href="https://lequotidienalgerie.org/"><div class="tdb-menu-item-text">Accueil</div></a></li>
<li id="menu-item-43193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43193 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Actualités</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-43178" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43178"><a href="https://lequotidienalgerie.org/category/actuel/"><div class="tdb-menu-item-text">Actuel (1)</div></a></li>
	<li id="menu-item-43180" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43180"><a href="https://lequotidienalgerie.org/category/actuel-2/"><div class="tdb-menu-item-text">Actuel (2)</div></a></li>
	<li id="menu-item-43184" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43184"><a href="https://lequotidienalgerie.org/category/infos-nationales/"><div class="tdb-menu-item-text">Infos Nationales</div></a></li>
	<li id="menu-item-43195" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43195"><a href="https://lequotidienalgerie.org/category/maghreb/"><div class="tdb-menu-item-text">Infos Maghreb et Machrek</div></a></li>
	<li id="menu-item-43185" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43185"><a href="https://lequotidienalgerie.org/category/culture/"><div class="tdb-menu-item-text">Culture</div></a></li>
	<li id="menu-item-43189" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43189"><a href="https://lequotidienalgerie.org/category/livres/"><div class="tdb-menu-item-text">Livres</div></a></li>
	<li id="menu-item-43191" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43191"><a href="https://lequotidienalgerie.org/category/revue-de-presse/"><div class="tdb-menu-item-text">Revue de presse</div></a></li>
	<li id="menu-item-43192" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43192"><a href="https://lequotidienalgerie.org/category/videos/"><div class="tdb-menu-item-text">Vidéos</div></a></li>
</ul>
</li>
<li id="menu-item-43194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43194 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Mouvement populaire</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-43179" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43179"><a href="https://lequotidienalgerie.org/category/mouvement-populaire-1/"><div class="tdb-menu-item-text">Mouvement populaire 1</div></a></li>
	<li id="menu-item-43182" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43182"><a href="https://lequotidienalgerie.org/category/mouvement-populaire-2/"><div class="tdb-menu-item-text">Mouvement populaire 2</div></a></li>
</ul>
</li>
<li id="menu-item-43181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43181 tdb-menu-item-inactive"><a href="https://lequotidienalgerie.org/category/opinions/"><div class="tdb-menu-item-text">Opinions</div><i class="tdb-sub-menu-icon td-icon-down"></i></a>
<ul class="sub-menu">
	<li id="menu-item-43187" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43187"><a href="https://lequotidienalgerie.org/category/entretiens/"><div class="tdb-menu-item-text">Entretien du Mois</div></a></li>
	<li id="menu-item-43183" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-43183"><a href="https://lequotidienalgerie.org/category/la-chronique-de-la-semaine/"><div class="tdb-menu-item-text">Chronique</div></a></li>
</ul>
</li>
<li id="menu-item-43186" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43186"><a href="https://lequotidienalgerie.org/category/droits-de-l-homme/"><div class="tdb-menu-item-text">Droits de l’Homme</div></a></li>
<li id="menu-item-43188" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43188"><a href="https://lequotidienalgerie.org/category/histoire/"><div class="tdb-menu-item-text">Histoire</div></a></li>
<li id="menu-item-43659" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43659"><a href="https://lequotidienalgerie.org/contact/"><div class="tdb-menu-item-text">Contact</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_51_b6c td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_51_b6c" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51_b6c{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://lequotidienalgerie.org/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Search</span><i class="td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><i class="tdb-search-icon td-icon-magnifier-big-rounded"></i></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_52_644" class="tdc-zone"><div class="tdc_zone tdi_53_119  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_53_119{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_54_00d" class="tdc-row"><div class="vc_row tdi_55_eef  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_55_eef,
                .tdi_55_eef .tdc-columns{
                    min-height: 0;
                }.tdi_55_eef,
				.tdi_55_eef .tdc-columns{
				    display: block;
				}.tdi_55_eef .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_57_9e1  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_57_9e1{
                    vertical-align: baseline;
                }.tdi_57_9e1 > .wpb_wrapper,
				.tdi_57_9e1 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57_9e1 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57_9e1 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://lequotidienalgerie.org/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Chronique" class="entry-crumb" href="https://lequotidienalgerie.org/category/la-chronique-de-la-semaine/">Chronique</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Exactions au temps du Hirak : Affaire d’Oran, la fabrication de l’ennemi</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-45418" class="post-45418 post type-post status-publish format-standard has-post-thumbnail category-la-chronique-de-la-semaine" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://lequotidienalgerie.org/category/la-chronique-de-la-semaine/">Chronique</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Exactions au temps du Hirak : Affaire d’Oran, la fabrication de l’ennemi</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-14T18:47:28+00:00" >mai 14, 2021</time></span>                    <div class="td-post-comments"><a href="https://lequotidienalgerie.org/2021/05/14/exactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-45418">81</span></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://lequotidienalgerie.org/2021/05/14/exactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flequotidienalgerie.org%2F2021%2F05%2F14%2Fexactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Exactions+au+temps+du+Hirak+%3A+Affaire+d%E2%80%99Oran%2C+la+fabrication+de+l%E2%80%99ennemi&url=https%3A%2F%2Flequotidienalgerie.org%2F2021%2F05%2F14%2Fexactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi%2F&via=hchicha">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lequotidienalgerie.org/2021/05/14/exactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi/&amp;media=https://lequotidienalgerie.org/wp-content/uploads/2021/05/Chouicha-Loukil.jpg&description=Exactions+au+temps+du+Hirak+%3A+Affaire+d%E2%80%99Oran%2C+la+fabrication+de+l%E2%80%99ennemi">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Exactions+au+temps+du+Hirak+%3A+Affaire+d%E2%80%99Oran%2C+la+fabrication+de+l%E2%80%99ennemi %0A%0A https://lequotidienalgerie.org/2021/05/14/exactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

                        </div>

            
<p>par AW · </p>



<div class="wp-block-image"><figure class="aligncenter size-large is-resized"><img loading="lazy" src="https://lequotidienalgerie.org/wp-content/uploads/2021/05/Chouicha-Loukil.jpg" alt="" class="wp-image-45420" width="455" height="317"/></figure></div>



<p>Publié mai 14, 2021 · Mis à jour mai 14, 2021 A.T., </p>



<p>Algeria-Watch 14 mai 2021</p>



<p>Depuis le retour du Hirak (les manifestations ont été suspendues durant une année en raison de la pandémie), le pays, soumis à une gestion sécuritaire aveugle, vit sous le règne de l’arbitraire et des lettres de cachet. Par tous les moyens de l’oppression, le pouvoir tente de diaboliser les manifestations pacifiques et disciplinées, mais sans hiérarchie ni organisation directrice, de plusieurs millions d’Algériens qui exigent l’instauration d’un État de droit.</p>



<p>En effet, ce mouvement populaire, au sens plein du terme, n’est encadré ou représenté par aucun parti, association ou organisation. Il est l’expression politique collective d’une société qui a compris depuis longtemps les méthodes d’infiltration et de retournement d’un système liberticide et prédateur entièrement construit sur l’autoritarisme et aujourd’hui totalement délégitimé.</p>



<p>Le constat est simple : face au Hirak, le régime, privé de repères et de compétences, s’inscrit dans une démarche compulsive, entre répression et manipulation, qui constitue sa vérité politique. Ce qui se déroule à Oran depuis quelques semaines évoque, toutes proportions gardées, les procès médiatisés de la sale guerre. Au long de cette période sanglante, des personnes n’ayant aucun lien, après avoir été horriblement torturées et parfois mutilées, ont été jugées pour constitution de bandes criminelles et se sont vues condamnées à mort, au motif – totalement fallacieux – d’appartenance à un groupe terroriste.</p>



<p><strong>La justice : accessoire policier</strong></p>



<p>Dans la tradition des manipulations judiciaires fictionnelles, substrat du story-telling du régime, ses relais médiatiques annoncent le démantèlement à Oran d’une bande organisée affiliée à Rachad, un mouvement d’opposition basé à l’étranger en toute légalité et soutenant le Hirak depuis son déclenchement. Ce mouvement, âprement mis en cause par le pouvoir depuis le retour des marches du vendredi, est accusé d’orchestrer le mouvement populaire et de l’orienter dans une direction antinationale. Dans cette logique Rachad est accusé de constitution de réseaux terroristes, accusation évidemment dénuée de toute substance.</p>



<p>Il s’agit d’identifier le mouvement Rachad à l’extrémisme islamiste pour justifier une répression très symboliquement chargée. Pour tenter de corroborer la construction d’un ennemi intérieur, le laboratoire de psy-ops de la police politique (DSI, ex-DRS) n’a pas trouvé mieux que d’inventer des conjurations sur la base de liens réels ou supposés entre des personnes qui se côtoient (ou pas) au sein d’un mouvement massivement populaire. Dans la structure de pouvoir en Algérie, la justice est un appareil servile soumis à la police politique, elle n’est que l’expression de l’arbitraire qui prolonge et justifie la répression accrue des marches à Oran par les forces de « sécurité ». </p>



<p> Depuis plusieurs vendredis les agressions policières contre les manifestants se multiplient à Alger et dans la capitale de l’ouest. Le modus operandi policier consiste à arracher des aveux sous la torture pour « prouver » l’existence d’un supposé réseau terroriste. La traque vise des personnes actives dans le Hirak et dont l’âge varie entre 19 et 65 ans. Leurs téléphones et ordinateurs sont passés au peigne fin dans le but de faire de leurs échanges des pièces à conviction. La méthode pourrait paraitre ridicule, d’autant qu’il n’est pas du tout surprenant que nombre de participants au Hirak aient noué des liens au fil de leurs rencontres lors des manifestations. D’autres partagent des liens familiaux ou militent ensemble depuis plusieurs années.</p>



<p>La police recherche également des traces de transactions financières comme preuves de financement extérieur du mouvement. Même si cela peut être le cas, la réalité n’a rien de conspiratif. Dans un climat de dégradation verticale du pouvoir d’achat, de paupérisation générale, de travailleurs licenciés abusivement (malgré des décisions de justice en leur faveur) et de détenus parfois sans ressources condamnées à des peines de prison suivies de lourdes amendes, les militants bénéficient d’un réel élan de solidarité des Algériens de l’étranger. Ce qui n’est un secret pour personne. Les campagnes de solidarité en faveur des militants et des prisonniers sont ouvertement lancées tous les jours sur Internet. </p>



<p>Pour rappel, Kaddour Chouicha, militant syndicaliste bien connu à Oran, avait publiquement lancé un appel à solidarité en faveur des travailleurs licenciés de Numilog (Bejaïa), appartenant à l’oligarque Issaad Rebrab. Le but visé par ces manœuvres est de criminaliser la solidarité portée par le Hirak et, surtout, d’empêcher la mobilisation de citoyens résidant dans des wilayas (préfectures) différentes, telle qu’observée à Oran. </p>



<p><strong>Le Hirak à Oran</strong></p>



<p>Les manifestations dans cette grande ville de l’ouest du pays témoignent de la diversité du mouvement populaire et d’une très vivante et salutaire diversité d’opinions. Tout à fait en contradiction avec les thèses paranoïaques du pouvoir qui voudrait prouver que le Hirak est un mouvement déraciné de la société contrôlé par un groupe de meneurs islamistes appartenant à une même organisation occulte et agissant sur ordre d’une officine à l’étranger.</p>



<p>Inspiré et convaincu de l’auto-organisation et la solidarité, le Hirak a permis en parallèle et loin des structures et relais officiels, de tisser des liens entre des citoyens et citoyennes relevant de toutes les couches de la société et non pas de groupes idéologiques marqués. C’est bien cela que le pouvoir ne pardonne pas à Oran. </p>



<p>Ainsi, c’est lors d’une manifestation du vendredi du 23 avril 2021 que les premiers Hirakistes ont été ciblés : Yasser Rouibah, un jeune étudiant de 19 ans, Said Boudour, journaliste membre de la Ligue algérienne de défense des droits de l’homme (LADDH) et Karim Ilyas (27 ans), supporteur connu du MCO (Mouloudia Club Oranais) et militant du Hirak , sont interpellés et conduits au commissariat central d’Oran. Ces détenus vont faire face à des insultes, des attouchements et à la torture.</p>



<p>Saïd Boudour est roué de coups dans le véhicule de police qui le transporte au commissariat central d’Oran. Après deux jours de garde à vue, il est transféré à la Brigade mobile de la Police judiciaire (BMPJ) de Dar el Beïda, en banlieue d’Alger où il demeurera quatre jours.</p>



<p>Quant au jeune Yasser Rouibah, il est torturé et affamé pendant plus de trois jours. Il est déshabillé et violemment battu jusqu’à perdre connaissance. Alors qu’il est à terre, à peine conscient, il est contraint de signer un procès-verbal préparé à l’avance. C’est ce document qui sert de base pour lancer une vaste rafle contre des militants du Hirak sur toute l’étendue du territoire. Simultanément, plusieurs arrestations et perquisitions ont lieu au cours des journées du 24 au 28 avril 2021, en plein mois de ramadan :Aissam Sayah et son frère Seddik Sayah sont arrêtés par des éléments de BRI (Brigade de recherches et d’investigations) le samedi 24, juste avant la rupture du jeûne à leur domicile, à Tlemcen (ouest). Ils subissent à leur tour un interrogatoire dans les locaux de la BRI.</p>



<p>Le 25 avril, Tahar Boutache (membre de Rachad) est arrêté à Constantine et son domicile perquisitionné. Le domicile du militant Yacine Khaldi récemment libéré de prison est également perquisitionné, alors qu’il était en convalescence à l’hôpital Mustapha-Bacha à la suite d’une opération chirurgicale. Mustapha Guira (membre de Rachad), arrêté à Alger pendant les manifestations du vendredi 23 avril, est transféré à Oran lundi 26 avril et son domicile perquisitionné. Mohamed Khelifi s’est rendu à la police de Aïn Defla mardi 27 avril, à la suite d’une perquisition au domicile familial. Lui aussi est transféré à Oran.</p>



<p>Le 28 avril une perquisition est effectuée par plus de 20 policiers au domicile familial du militant des droits humains et vice-président de la Ligue Algérienne de défense des droits de l’homme (LADDH), bureau d’Oran, Kaddour Chouicha et de son épouse la journaliste Jamila Loukil. Le couple est arrêté à sa sortie de la Cour d’Oran, où les époux Chouicha se trouvaient pour une affaire liée à leurs activités au sein du Hirak. Tous les interrogatoires menés lors de ces interpellations ont la même ligne directrice : les liens supposés de ces militants avec le mouvement Rachad et la section oranaise de LADDH.</p>



<p>En effet, Oran s’est distinguée par la force et la constance de son Hirak. C’est une ville où beaucoup de jeunes activent au sein du mouvement populaire ainsi que dans la LADDH dirigée par Kaddour Chouicha, un enseignant universitaire et syndicaliste de la première heure, militant depuis de longues années pour la reconnaissance de syndicats autonomes.</p>



<p><strong>La conspiration fantôme</strong></p>



<p>Au cours des perquisitions, les policiers ont ciblé le matériel susceptible d’être lié au Hirak (pancartes, fanions, drapeaux), ainsi que les moyens de communication (téléphones portables, clés USB, ordinateurs). Le but de toutes ces recherches étant toujours de justifier un « complot international » dont l’épicentre serait Oran, avec des ramifications en Europe et impliquant les dirigeants de Rachad ainsi que le journaliste freelance Amir DZ, dont les émissions sur Youtube sont très suivies en Algérie. Les services de sécurité veulent conforter mordicus la thèse du « complot » et de « la bande organisée ».</p>



<p>C’est à partir de ces interrogatoires et des fouilles ciblées qu’a été constitué le dossier d’accusation du procureur du tribunal d’Oran transmis au juge d’instruction. Il retient principalement trois chefs d’inculpation :1. Complot contre la sécurité de l’État ayant pour objectif l’incitation des citoyens contre l’autorité de l’État et atteinte à l’unité du territoire national. 2. Adhésion à une organisation destructrice activant à l’intérieur et à l’extérieur du pays.</p>



<p>Publication d’informations pouvant porter atteinte à l’intérêt national.3. Sans état d’âme ni sursaut de conscience, ce procureur place sur le banc des accusés des manifestants pacifiques ainsi que des militants des droits humains en les traitant comme de potentiels « terroristes ». Il convient de signaler que cette affaire, artificielle jusqu’à l’absurde, est traitée par le Pôle pénal spécialisé du tribunal d’Oran, dont les prérogatives portent sur les questions de sécurité nationale et de grand banditisme.</p>



<p>À travers ces fabrications et l’instrumentalisation de la police et de la justice, le pouvoir cherche à terroriser la population et à l’amputer de ses membres les plus actifs et les plus crédibles. Il veut éradiquer le Hirak et pour cela il se montre prêt à déterrer le triste épisode de ces procès de la sale guerre, où sans l’ombre de preuve, des citoyens parfaitement honorables ont été condamnés à mort ou à de très lourdes peines de prison pour atteinte à la sûreté de l’État.</p>



<p>Placés sous mandat de dépôt Yasser Rouibah, Tahar Boutache et Mustapha Guira poursuivent une grève de la faim depuis leur incarcération. Saïd Boudour, Noureddine Bendella, et Karim Ilyes sont placés sous contrôle judiciaire. Imad Eddine Bellalem, Djahed Zakaria, Ibrahim Yahiaoui, Mohamed Khelifi, Kaddour Chouicha et son épouse Jamila Loukil ont été remis en liberté provisoire. Aissam Sayeh, Abdelkader Sekkal, Sofiane Rabiai, ainsi que les accusés résidant à l’extérieur du territoire national, sont déclarés en état de fuite.</p>



<p><strong>Propagande et répression</strong></p>



<p>L’affaire d’Oran montre la relation opérationnelle étroite entre diabolisation médiatique et répression policière. Les campagnes de propagande menées par la police politique et ses médias, sont destinées à préparer l’opinion – qui n’attache aucun crédit à une presse notoirement aux ordres – et servent de justificatif à tous les abus, aux plus graves exactions.</p>



<p>Le ressort politique de ces montages est entièrement dans la réactivation de la contradiction islamisme/ éradication qui, au cours de la guerre contre les civils des années 1990, a servi de base à la guerre psychologique du régime en direction de l’opinion en Algérie et à l’étranger. L’épouvantail islamiste continue ainsi d’être agité en direction d’« élites » intellectuelles et politiques, notamment à l’étranger, qui pour beaucoup n’ont rien appris et rien oublié. La réanimation d’un ennemi fantasmé est également utile pour fournir aux gouvernements occidentaux le prétexte pour continuer leur soutien à la junte. </p>



<p>Il reste à savoir si cette stratégie bégayante, usée jusqu’à la corde, peut encore convaincre des observateurs qui n’ignorent rien du scandale permanent qu’incarne le régime militaro-policier. Au plan intérieur, cette manœuvre éculée justifie tous les dépassements sécuritaires et le maintien d’un système qui a largement démontré que son arbitraire et sa violence nourrissent seulement la régression sur tous les plans et le recul général du pays.</p>



<p>Les subterfuges, les épouvantails et les rideaux de fumée ne peuvent plus masquer une réalité perçue de tous. Les procès en sorcellerie intentés par le régime sont reconnus pour ce qu’ils sont : le recours inintelligent, aveugle et brutal à la répression pour durer. Il reste que le mouvement populaire a déjoué toutes ces manœuvres et ces provocations par son pacifisme et son refus de toute hégémonie idéologique au-delà de la revendication d’un État de droit civil et non militaire.</p>



<p></p>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://lequotidienalgerie.org/2021/05/14/exactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flequotidienalgerie.org%2F2021%2F05%2F14%2Fexactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Exactions+au+temps+du+Hirak+%3A+Affaire+d%E2%80%99Oran%2C+la+fabrication+de+l%E2%80%99ennemi&url=https%3A%2F%2Flequotidienalgerie.org%2F2021%2F05%2F14%2Fexactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi%2F&via=hchicha">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lequotidienalgerie.org/2021/05/14/exactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi/&amp;media=https://lequotidienalgerie.org/wp-content/uploads/2021/05/Chouicha-Loukil.jpg&description=Exactions+au+temps+du+Hirak+%3A+Affaire+d%E2%80%99Oran%2C+la+fabrication+de+l%E2%80%99ennemi">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Exactions+au+temps+du+Hirak+%3A+Affaire+d%E2%80%99Oran%2C+la+fabrication+de+l%E2%80%99ennemi %0A%0A https://lequotidienalgerie.org/2021/05/14/exactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://lequotidienalgerie.org/2021/05/12/non-au-simulacre-electoral-du-12-juin-prochain/">NON AU SIMULACRE ELECTORAL DU 12 JUIN PROCHAIN !</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://lequotidienalgerie.org/author/redaction/"><img alt='' src='https://secure.gravatar.com/avatar/44f76bfae0a3d1c427cfeeb6df8b11d9?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/44f76bfae0a3d1c427cfeeb6df8b11d9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rédaction LQA"></span><meta itemprop="datePublished" content="2021-05-14T18:47:28+00:00"><meta itemprop="dateModified" content="2021-05-14T18:47:30+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lequotidienalgerie.org/2021/05/14/exactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lequotidienalgerie.org/wp-content/uploads/2020/05/lqa209-300x48.jpg"></span><meta itemprop="name" content="Le Quotidien d&#039;Algérie"></span><meta itemprop="headline " content="Exactions au temps du Hirak : Affaire d’Oran, la fabrication de l’ennemi"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lequotidienalgerie.org/wp-content/uploads/2021/05/Chouicha-Loukil.jpg"><meta itemprop="width" content="275"><meta itemprop="height" content="183"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_60_3de td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_60_3de" ><script>var block_tdi_60_3de = new tdBlock();
block_tdi_60_3de.id = "tdi_60_3de";
block_tdi_60_3de.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_60_3de","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":45418,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_60_3de","tdc_css_class_style":"tdi_60_3de_rand_style"}';
block_tdi_60_3de.td_column_number = "3";
block_tdi_60_3de.block_type = "td_block_related_posts";
block_tdi_60_3de.post_count = "3";
block_tdi_60_3de.found_posts = "146";
block_tdi_60_3de.header_color = "";
block_tdi_60_3de.ajax_pagination_infinite_stop = "";
block_tdi_60_3de.max_num_pages = "49";
tdBlocksArray.push(block_tdi_60_3de);
</script><h4 class="td-related-title td-block-title"><a id="tdi_61_10e" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_60_3de" href="#">ARTICLES CONNEXES</a><a id="tdi_62_968" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_60_3de" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_60_3de class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/05/01/deux-mots-pour-le-jeune-said-chetouane/" rel="bookmark" class="td-image-wrap " title="Deux mots pour le jeune Said Chetouane" ><img width="218" height="150" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/05/Chetouane-et-sa-mere-218x150.png"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2021/05/Chetouane-et-sa-mere-218x150.png 218w, https://lequotidienalgerie.org/wp-content/uploads/2021/05/Chetouane-et-sa-mere-100x70.png 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Deux mots pour le jeune Said Chetouane" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/05/01/deux-mots-pour-le-jeune-said-chetouane/" rel="bookmark" title="Deux mots pour le jeune Said Chetouane">Deux mots pour le jeune Said Chetouane</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/04/16/pour-que-la-date-du-20-avril-1980-ne-soit-plus-exploitee/" rel="bookmark" class="td-image-wrap " title="Pour que la date du 20 avril 1980 ne soit plus exploitée" ><img width="218" height="150" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/04/Boubekeur-218x150.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2021/04/Boubekeur-218x150.jpg 218w, https://lequotidienalgerie.org/wp-content/uploads/2021/04/Boubekeur-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Pour que la date du 20 avril 1980 ne soit plus exploitée" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/04/16/pour-que-la-date-du-20-avril-1980-ne-soit-plus-exploitee/" rel="bookmark" title="Pour que la date du 20 avril 1980 ne soit plus exploitée">Pour que la date du 20 avril 1980 ne soit plus exploitée</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/04/12/le-hirak-du-peuple-vs-le-hirak-beni/" rel="bookmark" class="td-image-wrap " title="Le hirak du peuple vs le hirak « béni »" ><img width="218" height="150" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/04/56470340_10218589324867940_519161804060884992_n-218x150.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2021/04/56470340_10218589324867940_519161804060884992_n-218x150.jpg 218w, https://lequotidienalgerie.org/wp-content/uploads/2021/04/56470340_10218589324867940_519161804060884992_n-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Le hirak du peuple vs le hirak « béni »" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/04/12/le-hirak-du-peuple-vs-le-hirak-beni/" rel="bookmark" title="Le hirak du peuple vs le hirak « béni »">Le hirak du peuple vs le hirak « béni »</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-tdi_60_3de" data-td_block_id="tdi_60_3de"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-tdi_60_3de" data-td_block_id="tdi_60_3de"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2021/05/14/exactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://lequotidienalgerie.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">S'il vous plaît entrez votre commentaire!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">S'il vous plaît entrez votre nom ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Vous avez entré une adresse email incorrecte!</div>
			            <div class="td-warning-email">Veuillez entrer votre adresse email ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, email et site web dans ce navigateur pour la prochaine fois que je commenterai.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='45418' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="038adcb1e4" /></p><input type="hidden" id="ak_js" name="ak_js" value="144"/><textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100" style="display: none !important;"></textarea></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_1 td_block_widget tdi_63_94f td-pb-border-top td_block_template_17 td-column-1"  data-td-block-uid="tdi_63_94f" >
<style>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</style><script>var block_tdi_63_94f = new tdBlock();
block_tdi_63_94f.id = "tdi_63_94f";
block_tdi_63_94f.atts = '{"custom_title":"Nouveaut\u00e9s \u062c\u062f\u064a\u062f \u0627\u0644\u0645\u0648\u0642\u0639","custom_url":"","block_template_id":"td_block_template_17","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_63_94f","block_type":"td_block_1","separator":"","show_modified_date":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_63_94f","tdc_css_class_style":"tdi_63_94f_rand_style"}';
block_tdi_63_94f.td_column_number = "1";
block_tdi_63_94f.block_type = "td_block_1";
block_tdi_63_94f.post_count = "3";
block_tdi_63_94f.found_posts = "2265";
block_tdi_63_94f.header_color = "#";
block_tdi_63_94f.ajax_pagination_infinite_stop = "";
block_tdi_63_94f.max_num_pages = "755";
tdBlocksArray.push(block_tdi_63_94f);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Nouveautés جديد الموقع</span></h4></div><div id=tdi_63_94f class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/05/14/exactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi/" rel="bookmark" class="td-image-wrap " title="Exactions au temps du Hirak : Affaire d’Oran, la fabrication de l’ennemi" ><img width="275" height="183" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/05/Chouicha-Loukil.jpg"   alt="" title="Exactions au temps du Hirak : Affaire d’Oran, la fabrication de l’ennemi" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/05/14/exactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi/" rel="bookmark" title="Exactions au temps du Hirak : Affaire d’Oran, la fabrication de l’ennemi">Exactions au temps du Hirak : Affaire d’Oran, la fabrication de...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-14T18:47:28+00:00" >mai 14, 2021</time></span>                <span class="td-module-comments"><a href="https://lequotidienalgerie.org/2021/05/14/exactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi/#respond">0</a></span>            </div>

            <div class="td-excerpt">
                
par AW · 







Publié mai 14, 2021 · Mis à jour mai 14, 2021 A.T., 



Algeria-Watch 14 mai 2021



Depuis le retour du Hirak (les...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/05/12/non-au-simulacre-electoral-du-12-juin-prochain/" rel="bookmark" class="td-image-wrap " title="NON AU SIMULACRE ELECTORAL DU 12 JUIN PROCHAIN !" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/05/Liberons-lalgerie2-100x70.png"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2021/05/Liberons-lalgerie2-100x70.png 100w, https://lequotidienalgerie.org/wp-content/uploads/2021/05/Liberons-lalgerie2-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="NON AU SIMULACRE ELECTORAL DU 12 JUIN PROCHAIN !" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/05/12/non-au-simulacre-electoral-du-12-juin-prochain/" rel="bookmark" title="NON AU SIMULACRE ELECTORAL DU 12 JUIN PROCHAIN !">NON AU SIMULACRE ELECTORAL DU 12 JUIN PROCHAIN !</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T17:06:30+00:00" >mai 12, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/05/12/a-la-recherche-dune-credibilite-et-dune-legitimite-a-travers-la-repression-et-limprovisation/" rel="bookmark" class="td-image-wrap " title="A LA RECHERCHE D’UNE CRÉDIBILITÉ ET D’UNE LÉGITIMITÉ A TRAVERS LA RÉPRESSION ET L’IMPROVISATION" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/05/54522517_2707014049325626_978958827854495744_n-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2021/05/54522517_2707014049325626_978958827854495744_n-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2021/05/54522517_2707014049325626_978958827854495744_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="A LA RECHERCHE D’UNE CRÉDIBILITÉ ET D’UNE LÉGITIMITÉ A TRAVERS LA RÉPRESSION ET L’IMPROVISATION" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/05/12/a-la-recherche-dune-credibilite-et-dune-legitimite-a-travers-la-repression-et-limprovisation/" rel="bookmark" title="A LA RECHERCHE D’UNE CRÉDIBILITÉ ET D’UNE LÉGITIMITÉ A TRAVERS LA RÉPRESSION ET L’IMPROVISATION">A LA RECHERCHE D’UNE CRÉDIBILITÉ ET D’UNE LÉGITIMITÉ A TRAVERS LA...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T16:59:13+00:00" >mai 12, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_65_8be td-pb-border-top td_block_template_10 td-column-1 td_block_padding"  data-td-block-uid="tdi_65_8be" >
<style>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</style><script>var block_tdi_65_8be = new tdBlock();
block_tdi_65_8be.id = "tdi_65_8be";
block_tdi_65_8be.atts = '{"custom_title":"S\u00c9LECTION DE L\u0027EDITEUR","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_65_8be","tdc_css_class":"tdi_65_8be","tdc_css_class_style":"tdi_65_8be_rand_style"}';
block_tdi_65_8be.td_column_number = "1";
block_tdi_65_8be.block_type = "td_block_7";
block_tdi_65_8be.post_count = "3";
block_tdi_65_8be.found_posts = "2265";
block_tdi_65_8be.header_color = "";
block_tdi_65_8be.ajax_pagination_infinite_stop = "";
block_tdi_65_8be.max_num_pages = "755";
tdBlocksArray.push(block_tdi_65_8be);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">SÉLECTION DE L&#039;EDITEUR</span></h4></div><div id=tdi_65_8be class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/05/14/exactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi/" rel="bookmark" class="td-image-wrap " title="Exactions au temps du Hirak : Affaire d’Oran, la fabrication de l’ennemi" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/05/Chouicha-Loukil-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2021/05/Chouicha-Loukil-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2021/05/Chouicha-Loukil-218x150.jpg 218w, https://lequotidienalgerie.org/wp-content/uploads/2021/05/Chouicha-Loukil-265x183.jpg 265w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Exactions au temps du Hirak : Affaire d’Oran, la fabrication de l’ennemi" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/05/14/exactions-au-temps-du-hirak-affaire-doran-la-fabrication-de-lennemi/" rel="bookmark" title="Exactions au temps du Hirak : Affaire d’Oran, la fabrication de l’ennemi">Exactions au temps du Hirak : Affaire d’Oran, la fabrication de...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-14T18:47:28+00:00" >mai 14, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/05/12/non-au-simulacre-electoral-du-12-juin-prochain/" rel="bookmark" class="td-image-wrap " title="NON AU SIMULACRE ELECTORAL DU 12 JUIN PROCHAIN !" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/05/Liberons-lalgerie2-100x70.png"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2021/05/Liberons-lalgerie2-100x70.png 100w, https://lequotidienalgerie.org/wp-content/uploads/2021/05/Liberons-lalgerie2-218x150.png 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="NON AU SIMULACRE ELECTORAL DU 12 JUIN PROCHAIN !" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/05/12/non-au-simulacre-electoral-du-12-juin-prochain/" rel="bookmark" title="NON AU SIMULACRE ELECTORAL DU 12 JUIN PROCHAIN !">NON AU SIMULACRE ELECTORAL DU 12 JUIN PROCHAIN !</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T17:06:30+00:00" >mai 12, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/05/12/a-la-recherche-dune-credibilite-et-dune-legitimite-a-travers-la-repression-et-limprovisation/" rel="bookmark" class="td-image-wrap " title="A LA RECHERCHE D’UNE CRÉDIBILITÉ ET D’UNE LÉGITIMITÉ A TRAVERS LA RÉPRESSION ET L’IMPROVISATION" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/05/54522517_2707014049325626_978958827854495744_n-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2021/05/54522517_2707014049325626_978958827854495744_n-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2021/05/54522517_2707014049325626_978958827854495744_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="A LA RECHERCHE D’UNE CRÉDIBILITÉ ET D’UNE LÉGITIMITÉ A TRAVERS LA RÉPRESSION ET L’IMPROVISATION" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/05/12/a-la-recherche-dune-credibilite-et-dune-legitimite-a-travers-la-repression-et-limprovisation/" rel="bookmark" title="A LA RECHERCHE D’UNE CRÉDIBILITÉ ET D’UNE LÉGITIMITÉ A TRAVERS LA RÉPRESSION ET L’IMPROVISATION">A LA RECHERCHE D’UNE CRÉDIBILITÉ ET D’UNE LÉGITIMITÉ A TRAVERS LA...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T16:59:13+00:00" >mai 12, 2021</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_66_940 td-pb-border-top td_block_template_10 td-column-1 td_block_padding"  data-td-block-uid="tdi_66_940" >
<style>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</style><script>var block_tdi_66_940 = new tdBlock();
block_tdi_66_940.id = "tdi_66_940";
block_tdi_66_940.atts = '{"custom_title":"ARTICLES POPULAIRES","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_66_940","tdc_css_class":"tdi_66_940","tdc_css_class_style":"tdi_66_940_rand_style"}';
block_tdi_66_940.td_column_number = "1";
block_tdi_66_940.block_type = "td_block_7";
block_tdi_66_940.post_count = "3";
block_tdi_66_940.found_posts = "2265";
block_tdi_66_940.header_color = "";
block_tdi_66_940.ajax_pagination_infinite_stop = "";
block_tdi_66_940.max_num_pages = "755";
tdBlocksArray.push(block_tdi_66_940);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ARTICLES POPULAIRES</span></h4></div><div id=tdi_66_940 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2017/02/23/femmes-algeriennes-pardonnez-notre-generation/" rel="bookmark" class="td-image-wrap " title="Femmes algériennes, pardonnez notre génération !" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-300x212.jpg 300w, https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-218x150.jpg 218w, https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-696x492.jpg 696w, https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-594x420.jpg 594w, https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme.jpg 750w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Femmes algériennes, pardonnez notre génération !" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2017/02/23/femmes-algeriennes-pardonnez-notre-generation/" rel="bookmark" title="Femmes algériennes, pardonnez notre génération !">Femmes algériennes, pardonnez notre génération !</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-23T10:48:26+00:00" >février 23, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2016/05/27/pourquoi-notre-probleme-en-algerie-est-il-profond/" rel="bookmark" class="td-image-wrap " title="Pourquoi notre problème en Algérie est-il profond?" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2016/05/Malek_Benabi-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2016/05/Malek_Benabi-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2016/05/Malek_Benabi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Pourquoi notre problème en Algérie est-il profond?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2016/05/27/pourquoi-notre-probleme-en-algerie-est-il-profond/" rel="bookmark" title="Pourquoi notre problème en Algérie est-il profond?">Pourquoi notre problème en Algérie est-il profond?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-27T13:10:28+00:00" >mai 27, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2016/01/15/bouteflika-na-pas-mis-a-la-retraite-tewfik-mediene-et-il-nest-pas-sur-quil-soit-au-courant-de-ce-depart-a-la-retraite/" rel="bookmark" class="td-image-wrap " title="« Bouteflika n’a pas mis à la retraite Tewfik Médiène et il n’est pas sûr qu’il soit au courant de ce départ à la retraite »" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2016/01/Tf-100x70.jpeg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2016/01/Tf-100x70.jpeg 100w, https://lequotidienalgerie.org/wp-content/uploads/2016/01/Tf-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="« Bouteflika n’a pas mis à la retraite Tewfik Médiène et il n’est pas sûr qu’il soit au courant de ce départ à la retraite »" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2016/01/15/bouteflika-na-pas-mis-a-la-retraite-tewfik-mediene-et-il-nest-pas-sur-quil-soit-au-courant-de-ce-depart-a-la-retraite/" rel="bookmark" title="« Bouteflika n’a pas mis à la retraite Tewfik Médiène et il n’est pas sûr qu’il soit au courant de ce départ à la retraite »">« Bouteflika n’a pas mis à la retraite Tewfik Médiène et il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-15T12:21:17+00:00" >janvier 15, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_67_96d widget widget_categories td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_67_96d" >
<style>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</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://lequotidienalgerie.org/category/actuel/"><span class="td-cat-name">Actuel (1)</span><span class="td-cat-no">217</span></a></li><li><a href="https://lequotidienalgerie.org/category/opinions/"><span class="td-cat-name">Opinions</span><span class="td-cat-no">172</span></a></li><li><a href="https://lequotidienalgerie.org/category/actuel-2/"><span class="td-cat-name">Actuel (2)</span><span class="td-cat-no">167</span></a></li><li><a href="https://lequotidienalgerie.org/category/infos-nationales/"><span class="td-cat-name">Infos Nationales</span><span class="td-cat-no">166</span></a></li><li><a href="https://lequotidienalgerie.org/category/entretiens/"><span class="td-cat-name">Entretien du Mois</span><span class="td-cat-no">156</span></a></li><li><a href="https://lequotidienalgerie.org/category/culture/"><span class="td-cat-name">Culture</span><span class="td-cat-no">150</span></a></li><li><a href="https://lequotidienalgerie.org/category/la-chronique-de-la-semaine/"><span class="td-cat-name">Chronique</span><span class="td-cat-no">147</span></a></li><li><a href="https://lequotidienalgerie.org/category/zoom/"><span class="td-cat-name">Zoom</span><span class="td-cat-no">137</span></a></li><li><a href="https://lequotidienalgerie.org/category/droits-de-l-homme/"><span class="td-cat-name">Droits de l’Homme</span><span class="td-cat-no">134</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://lequotidienalgerie.org/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/lqa209-300x48.jpg" alt="" title=""/></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div><!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="web tracker" ><script  type="text/javascript" >
try {Histats.start(1,1015598,4,408,270,55,"00011111");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?1015598&101" alt="web tracker" border="0"></a></noscript>
<!-- Histats.com  END  -->

<a href="http://www.xiti.com/xiti.asp?s=494954" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=494954&p=accueil';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv17.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv17.xiti.com/hit.xiti?s=494954&p=accueil" alt="WebAnalytics" />
</noscript></a>
</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ccdalgerie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Le Quotidien d'Algérie                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/05/12/non-au-simulacre-electoral-du-12-juin-prochain/" rel="bookmark" class="td-image-wrap " title="NON AU SIMULACRE ELECTORAL DU 12 JUIN PROCHAIN !" ><img width="324" height="160" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/05/Liberons-lalgerie2-324x160.png"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2021/05/Liberons-lalgerie2-324x160.png 324w, https://lequotidienalgerie.org/wp-content/uploads/2021/05/Liberons-lalgerie2-533x261.png 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="NON AU SIMULACRE ELECTORAL DU 12 JUIN PROCHAIN !" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/05/12/non-au-simulacre-electoral-du-12-juin-prochain/" rel="bookmark" title="NON AU SIMULACRE ELECTORAL DU 12 JUIN PROCHAIN !">NON AU SIMULACRE ELECTORAL DU 12 JUIN PROCHAIN !</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T17:06:30+00:00" >mai 12, 2021</time></span>                <span class="td-module-comments"><a href="https://lequotidienalgerie.org/2021/05/12/non-au-simulacre-electoral-du-12-juin-prochain/#respond">0</a></span>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2021/05/12/a-la-recherche-dune-credibilite-et-dune-legitimite-a-travers-la-repression-et-limprovisation/" rel="bookmark" class="td-image-wrap " title="A LA RECHERCHE D’UNE CRÉDIBILITÉ ET D’UNE LÉGITIMITÉ A TRAVERS LA RÉPRESSION ET L’IMPROVISATION" ><img width="324" height="160" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2021/05/54522517_2707014049325626_978958827854495744_n-324x160.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2021/05/54522517_2707014049325626_978958827854495744_n-324x160.jpg 324w, https://lequotidienalgerie.org/wp-content/uploads/2021/05/54522517_2707014049325626_978958827854495744_n-533x261.jpg 533w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="A LA RECHERCHE D’UNE CRÉDIBILITÉ ET D’UNE LÉGITIMITÉ A TRAVERS LA RÉPRESSION ET L’IMPROVISATION" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2021/05/12/a-la-recherche-dune-credibilite-et-dune-legitimite-a-travers-la-repression-et-limprovisation/" rel="bookmark" title="A LA RECHERCHE D’UNE CRÉDIBILITÉ ET D’UNE LÉGITIMITÉ A TRAVERS LA RÉPRESSION ET L’IMPROVISATION">A LA RECHERCHE D’UNE CRÉDIBILITÉ ET D’UNE LÉGITIMITÉ A TRAVERS LA...</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-05-12T16:59:13+00:00" >mai 12, 2021</time></span>                <span class="td-module-comments"><a href="https://lequotidienalgerie.org/2021/05/12/a-la-recherche-dune-credibilite-et-dune-legitimite-a-travers-la-repression-et-limprovisation/#respond">0</a></span>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2020
        Version: 10.3.9.1 (rara)
        Deploy mode: deploy
        
        uid: 609fed41dba9c
    -->

    <script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=7.4.4' id='wp-polyfill-js'></script>
<script type='text/javascript' id='wp-polyfill-js-after'>
( 'fetch' in window ) || document.write( '<script src="https://lequotidienalgerie.org/wp-includes/js/dist/vendor/wp-polyfill-fetch.min.js?ver=3.0.0"></scr' + 'ipt>' );( document.contains ) || document.write( '<script src="https://lequotidienalgerie.org/wp-includes/js/dist/vendor/wp-polyfill-node-contains.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.DOMRect ) || document.write( '<script src="https://lequotidienalgerie.org/wp-includes/js/dist/vendor/wp-polyfill-dom-rect.min.js?ver=3.42.0"></scr' + 'ipt>' );( window.URL && window.URL.prototype && window.URLSearchParams ) || document.write( '<script src="https://lequotidienalgerie.org/wp-includes/js/dist/vendor/wp-polyfill-url.min.js?ver=3.6.4"></scr' + 'ipt>' );( window.FormData && window.FormData.prototype.keys ) || document.write( '<script src="https://lequotidienalgerie.org/wp-includes/js/dist/vendor/wp-polyfill-formdata.min.js?ver=3.0.12"></scr' + 'ipt>' );( Element.prototype.matches && Element.prototype.closest ) || document.write( '<script src="https://lequotidienalgerie.org/wp-includes/js/dist/vendor/wp-polyfill-element-closest.min.js?ver=2.0.2"></scr' + 'ipt>' );( 'objectFit' in document.documentElement.style ) || document.write( '<script src="https://lequotidienalgerie.org/wp-includes/js/dist/vendor/wp-polyfill-object-fit.min.js?ver=2.3.4"></scr' + 'ipt>' );
</script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/dist/hooks.min.js?ver=50e23bed88bcb9e6e14023e9961698c1' id='wp-hooks-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/dist/i18n.min.js?ver=db9a9a37da262883343e941c3731bc67' id='wp-i18n-js'></script>
<script type='text/javascript' id='wp-i18n-js-after'>
wp.i18n.setLocaleData( { 'text direction\u0004ltr': [ 'ltr' ] } );
</script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/dist/vendor/lodash.min.js?ver=4.17.19' id='lodash-js'></script>
<script type='text/javascript' id='lodash-js-after'>
window.lodash = _.noConflict();
</script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/dist/url.min.js?ver=0ac7e0472c46121366e7ce07244be1ac' id='wp-url-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-translations'>
( function( domain, translations ) {
	var localeData = translations.locale_data[ domain ] || translations.locale_data.messages;
	localeData[""].domain = domain;
	wp.i18n.setLocaleData( localeData, domain );
} )( "default", {"translation-revision-date":"2021-05-10 09:59:27+0000","generator":"GlotPress\/3.0.0-alpha.2","domain":"messages","locale_data":{"messages":{"":{"domain":"messages","plural-forms":"nplurals=2; plural=n > 1;","lang":"fr"},"You are probably offline.":["Vous \u00eates probablement hors ligne."],"Media upload failed. If this is a photo or a large image, please scale it down and try again.":["Le t\u00e9l\u00e9versement du m\u00e9dia a \u00e9chou\u00e9. S\u2019il s\u2019agit d\u2019une photo ou d\u2019une grande image, veuillez la redimensionner puis r\u00e9essayer."],"The response is not a valid JSON response.":["La r\u00e9ponse n\u2019est pas une r\u00e9ponse JSON valide."],"An unknown error occurred.":["Une erreur inconnue est survenue."]}},"comment":{"reference":"wp-includes\/js\/dist\/api-fetch.js"}} );
</script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/dist/api-fetch.min.js?ver=a783d1f442d2abefc7d6dbd156a44561' id='wp-api-fetch-js'></script>
<script type='text/javascript' id='wp-api-fetch-js-after'>
wp.apiFetch.use( wp.apiFetch.createRootURLMiddleware( "https://lequotidienalgerie.org/wp-json/" ) );
wp.apiFetch.nonceMiddleware = wp.apiFetch.createNonceMiddleware( "c27213f187" );
wp.apiFetch.use( wp.apiFetch.nonceMiddleware );
wp.apiFetch.use( wp.apiFetch.mediaUploadMiddleware );
wp.apiFetch.nonceEndpoint = "https://lequotidienalgerie.org/wp-admin/admin-ajax.php?action=rest-nonce";
</script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = [];
/* ]]> */
</script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=10.3.9.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/comment-reply.min.js?ver=5.7.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=a50385a2d79d6600973a7e697f735a0b' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/wp-embed.min.js?ver=5.7.2' id='wp-embed-js'></script>
<script async="async" type='text/javascript' src='https://lequotidienalgerie.org/wp-content/plugins/akismet/_inc/form.js?ver=4.1.9' id='akismet-form-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>