<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="fr-FR"> <!--<![endif]-->
<head>
    <title>مصطلح “العصابة” والانحباس الدلالي في القاموس السياسي الجزائري - Le Quotidien d&#039;Algérie</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://lequotidienalgerie.org/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="https://lequotidienalgerie.org/wp-content/uploads/2020/05/DZ-Algeria-Flag-icon.png">
	<!-- This site is optimized with the Yoast SEO plugin v17.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://lequotidienalgerie.org/2022/06/23/مصطلح-العصابة-والانحباس-الدلالي-ف/" />
	<meta property="og:locale" content="fr_FR" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="مصطلح “العصابة” والانحباس الدلالي في القاموس السياسي الجزائري - Le Quotidien d&#039;Algérie" />
	<meta property="og:description" content="Jun 23, 2022 بشير عمري https://www.raialyoum.com/ إذا كان التاريخ بزخم أحداثه وحوادثه وأحاديثه خاصة، هو مصدر غذاء القواميس والمعاجم السياسية الكبرى، فإن هاته الأخيرة لتظل في المقابل أهم مصادر صناعة وإعادة صناعة التاريخ ومعاودة تفعيل اشكالاته فهما ووعيا وتفعيلا إذا ما استجدت وتجددت في المضامين والمفاهيم واغتنت بجهود العقول الراسخة في مَعْلَمة النشاط السياسي الإنساني [&hellip;]" />
	<meta property="og:url" content="https://lequotidienalgerie.org/2022/06/23/مصطلح-العصابة-والانحباس-الدلالي-ف/" />
	<meta property="og:site_name" content="Le Quotidien d&#039;Algérie" />
	<meta property="article:publisher" content="https://www.facebook.com/LeQuotidienAlgerie" />
	<meta property="article:published_time" content="2022-06-23T16:46:09+00:00" />
	<meta property="article:modified_time" content="2022-06-23T16:47:12+00:00" />
	<meta property="og:image" content="https://lequotidienalgerie.org/wp-content/uploads/2022/06/57491824_578688602616502_3691601940841496576_n.jpg" />
	<meta property="og:image:width" content="480" />
	<meta property="og:image:height" content="853" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:label1" content="Écrit par" />
	<meta name="twitter:data1" content="Rédaction LQA" />
	<meta name="twitter:label2" content="Durée de lecture estimée" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://lequotidienalgerie.org/#website","url":"https://lequotidienalgerie.org/","name":"Le Quotidien d&#039;Alg\u00e9rie","description":"Tribune de l&#039;Alg\u00e9rie libre","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://lequotidienalgerie.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://lequotidienalgerie.org/2022/06/23/%d9%85%d8%b5%d8%b7%d9%84%d8%ad-%d8%a7%d9%84%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d9%86%d8%ad%d8%a8%d8%a7%d8%b3-%d8%a7%d9%84%d8%af%d9%84%d8%a7%d9%84%d9%8a-%d9%81/#primaryimage","inLanguage":"fr-FR","url":"https://lequotidienalgerie.org/wp-content/uploads/2022/06/57491824_578688602616502_3691601940841496576_n.jpg","contentUrl":"https://lequotidienalgerie.org/wp-content/uploads/2022/06/57491824_578688602616502_3691601940841496576_n.jpg","width":480,"height":853},{"@type":"WebPage","@id":"https://lequotidienalgerie.org/2022/06/23/%d9%85%d8%b5%d8%b7%d9%84%d8%ad-%d8%a7%d9%84%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d9%86%d8%ad%d8%a8%d8%a7%d8%b3-%d8%a7%d9%84%d8%af%d9%84%d8%a7%d9%84%d9%8a-%d9%81/#webpage","url":"https://lequotidienalgerie.org/2022/06/23/%d9%85%d8%b5%d8%b7%d9%84%d8%ad-%d8%a7%d9%84%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d9%86%d8%ad%d8%a8%d8%a7%d8%b3-%d8%a7%d9%84%d8%af%d9%84%d8%a7%d9%84%d9%8a-%d9%81/","name":"\u0645\u0635\u0637\u0644\u062d \u201c\u0627\u0644\u0639\u0635\u0627\u0628\u0629\u201d \u0648\u0627\u0644\u0627\u0646\u062d\u0628\u0627\u0633 \u0627\u0644\u062f\u0644\u0627\u0644\u064a \u0641\u064a \u0627\u0644\u0642\u0627\u0645\u0648\u0633 \u0627\u0644\u0633\u064a\u0627\u0633\u064a \u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a - Le Quotidien d&#039;Alg\u00e9rie","isPartOf":{"@id":"https://lequotidienalgerie.org/#website"},"primaryImageOfPage":{"@id":"https://lequotidienalgerie.org/2022/06/23/%d9%85%d8%b5%d8%b7%d9%84%d8%ad-%d8%a7%d9%84%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d9%86%d8%ad%d8%a8%d8%a7%d8%b3-%d8%a7%d9%84%d8%af%d9%84%d8%a7%d9%84%d9%8a-%d9%81/#primaryimage"},"datePublished":"2022-06-23T16:46:09+00:00","dateModified":"2022-06-23T16:47:12+00:00","author":{"@id":"https://lequotidienalgerie.org/#/schema/person/89414cf402afb6cbb6748fcc3f7d78f9"},"breadcrumb":{"@id":"https://lequotidienalgerie.org/2022/06/23/%d9%85%d8%b5%d8%b7%d9%84%d8%ad-%d8%a7%d9%84%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d9%86%d8%ad%d8%a8%d8%a7%d8%b3-%d8%a7%d9%84%d8%af%d9%84%d8%a7%d9%84%d9%8a-%d9%81/#breadcrumb"},"inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://lequotidienalgerie.org/2022/06/23/%d9%85%d8%b5%d8%b7%d9%84%d8%ad-%d8%a7%d9%84%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d9%86%d8%ad%d8%a8%d8%a7%d8%b3-%d8%a7%d9%84%d8%af%d9%84%d8%a7%d9%84%d9%8a-%d9%81/"]}]},{"@type":"BreadcrumbList","@id":"https://lequotidienalgerie.org/2022/06/23/%d9%85%d8%b5%d8%b7%d9%84%d8%ad-%d8%a7%d9%84%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d9%86%d8%ad%d8%a8%d8%a7%d8%b3-%d8%a7%d9%84%d8%af%d9%84%d8%a7%d9%84%d9%8a-%d9%81/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Accueil","item":"https://lequotidienalgerie.org/"},{"@type":"ListItem","position":2,"name":"\u0645\u0635\u0637\u0644\u062d \u201c\u0627\u0644\u0639\u0635\u0627\u0628\u0629\u201d \u0648\u0627\u0644\u0627\u0646\u062d\u0628\u0627\u0633 \u0627\u0644\u062f\u0644\u0627\u0644\u064a \u0641\u064a \u0627\u0644\u0642\u0627\u0645\u0648\u0633 \u0627\u0644\u0633\u064a\u0627\u0633\u064a \u0627\u0644\u062c\u0632\u0627\u0626\u0631\u064a"}]},{"@type":"Person","@id":"https://lequotidienalgerie.org/#/schema/person/89414cf402afb6cbb6748fcc3f7d78f9","name":"R\u00e9daction LQA","image":{"@type":"ImageObject","@id":"https://lequotidienalgerie.org/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/44f76bfae0a3d1c427cfeeb6df8b11d9?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/44f76bfae0a3d1c427cfeeb6df8b11d9?s=96&d=mm&r=g","caption":"R\u00e9daction LQA"},"url":"https://lequotidienalgerie.org/author/redaction/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Le Quotidien d&#039;Algérie &raquo; Flux" href="https://lequotidienalgerie.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Quotidien d&#039;Algérie &raquo; Flux des commentaires" href="https://lequotidienalgerie.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Le Quotidien d&#039;Algérie &raquo; مصطلح “العصابة” والانحباس الدلالي في القاموس السياسي الجزائري Flux des commentaires" href="https://lequotidienalgerie.org/2022/06/23/%d9%85%d8%b5%d8%b7%d9%84%d8%ad-%d8%a7%d9%84%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d9%86%d8%ad%d8%a8%d8%a7%d8%b3-%d8%a7%d9%84%d8%af%d9%84%d8%a7%d9%84%d9%8a-%d9%81/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lequotidienalgerie.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://lequotidienalgerie.org/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://lequotidienalgerie.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-newsletter-css'  href='https://lequotidienalgerie.org/wp-content/plugins/td-newsletter/style.css?ver=11.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://lequotidienalgerie.org/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A400%2C600%2C700%2C300%7CRoboto%3A400%2C500%2C700%2C300&#038;display=swap&#038;ver=11.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://lequotidienalgerie.org/wp-content/themes/Newspaper/style.css?ver=11.4' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://lequotidienalgerie.org/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=381db5cebf26144e1b1ab5f0477be694' type='text/css' media='all' />
<link rel='stylesheet' id='td-standard-pack-framework-front-style-css'  href='https://lequotidienalgerie.org/wp-content/plugins/td-standard-pack/Newspaper/assets/css/td_standard_pack_main.css?ver=79f8a1d02f05c15c98a62e68cd419e0b' type='text/css' media='all' />
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://lequotidienalgerie.org/wp-json/" /><link rel="alternate" type="application/json" href="https://lequotidienalgerie.org/wp-json/wp/v2/posts/46468" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://lequotidienalgerie.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://lequotidienalgerie.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<link rel='shortlink' href='https://lequotidienalgerie.org/?p=46468' />
<link rel="alternate" type="application/json+oembed" href="https://lequotidienalgerie.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flequotidienalgerie.org%2F2022%2F06%2F23%2F%25d9%2585%25d8%25b5%25d8%25b7%25d9%2584%25d8%25ad-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25a9-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a7%25d9%2586%25d8%25ad%25d8%25a8%25d8%25a7%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25af%25d9%2584%25d8%25a7%25d9%2584%25d9%258a-%25d9%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lequotidienalgerie.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flequotidienalgerie.org%2F2022%2F06%2F23%2F%25d9%2585%25d8%25b5%25d8%25b7%25d9%2584%25d8%25ad-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25a9-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a7%25d9%2586%25d8%25ad%25d8%25a8%25d8%25a7%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25af%25d9%2584%25d8%25a7%25d9%2584%25d9%258a-%25d9%2581%2F&#038;format=xml" />
<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"66c0e6282a","wpRestUrl":"https:\/\/lequotidienalgerie.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":20,"postAutoloadStatus":"on","origPostEditUrl":null};
    </script>
    
    <style>
        :root {--accent-color: #fff;}
    </style>
				<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/lequotidienalgerie.org\/wp-admin\/","wpRestNonce":"66c0e6282a","wpRestUrl":"https:\/\/lequotidienalgerie.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/lequotidienalgerie.org\/wp-admin\/","wpRestNonce":"66c0e6282a","wpRestUrl":"https:\/\/lequotidienalgerie.org\/wp-json\/","permalinkStructure":"\/%year%\/%monthnum%\/%day%\/%postname%\/","postId":46468};
    </script>
    <style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><link rel="amphtml" href="https://lequotidienalgerie.org/2022/06/23/%D9%85%D8%B5%D8%B7%D9%84%D8%AD-%D8%A7%D9%84%D8%B9%D8%B5%D8%A7%D8%A8%D8%A9-%D9%88%D8%A7%D9%84%D8%A7%D9%86%D8%AD%D8%A8%D8%A7%D8%B3-%D8%A7%D9%84%D8%AF%D9%84%D8%A7%D9%84%D9%8A-%D9%81/?amp">
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://lequotidienalgerie.org/",
                    "name": "Accueil"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lequotidienalgerie.org/category/actuel/",
                    "name": "Actuel (1)"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://lequotidienalgerie.org/2022/06/23/%d9%85%d8%b5%d8%b7%d9%84%d8%ad-%d8%a7%d9%84%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d9%86%d8%ad%d8%a8%d8%a7%d8%b3-%d8%a7%d9%84%d8%af%d9%84%d8%a7%d9%84%d9%8a-%d9%81/",
                    "name": "مصطلح “العصابة” والانحباس الدلالي في القاموس السياسي الجزائري"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #dd3333;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #dd3333;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #dd3333;
                }
                .tdm-btn-style1 {
					background-color: #dd3333;
				}
				.tdm-btn-style2:before {
				    border-color: #dd3333;
				}
				.tdm-btn-style2 {
				    color: #dd3333;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #dd3333;
                    -moz-box-shadow: 0 2px 16px #dd3333;
                    box-shadow: 0 2px 16px #dd3333;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #dd3333;
                    -moz-box-shadow: 0 4px 26px #dd3333;
                    box-shadow: 0 4px 26px #dd3333;
				}
</style>

	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-46468 single-format-standard td-standard-pack ---- global-block-template-10 single_template_1  tdc-header-template td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ccdalgerie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-td-demo-header-menu-container"><ul id="menu-td-demo-header-menu" class="td-mobile-main-menu"><li id="menu-item-43356" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-home menu-item-first menu-item-43356"><a href="https://lequotidienalgerie.org/">News</a></li>
<li id="menu-item-43357" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43357"><a href="#">Fashion</a></li>
<li id="menu-item-43358" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43358"><a href="#">Gadgets</a></li>
<li id="menu-item-43359" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43359"><a href="#">Lifestyle</a></li>
<li id="menu-item-43360" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-43360"><a href="#">Video</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://lequotidienalgerie.org/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Recherche</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
                    <div class="td-header-template-wrap" style="position: relative">
                                    <div class="td-header-mobile-wrap ">
                        <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#222222 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-top:2px !important;
margin-left:-13px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_10{
margin-top:-8px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -3px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 186px;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: -2px;
                    margin-left: 0;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-img{
                    max-width: 180px;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: block;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lequotidienalgerie.org/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img" src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/np10blue-white-retina.png" alt="Logo"  title=""  width="544" height="180" /></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
margin-bottom:0px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                    </div>
                                    <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                        <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                    </div>
                
                    <div class="td-header-desktop-wrap ">
                        <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Se connecter</div>
                            <div class="td-login-panel-descr">Bienvenue ! Connectez-vous à votre compte :</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">votre nom d'utilisateur</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">votre mot de passe</label></div>
                            <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="S'identifier">
                            
                            </form>
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Récupération de mot de passe</div>
                            <div class="td-login-panel-descr">Récupérer votre mot de passe</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">votre email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Envoyer mon mot de passe">
                            
                            </form>
                            <div class="td-login-info-text">Un mot de passe vous sera envoyé par email.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.tdi_21:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }.td-header-desktop-wrap{
                    position: relative;
                }@media (max-width: 767px) {
                    .tdi_21:before {
                        width: 100%;
                    }
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row"><div class="vc_row tdi_23  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_23 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_23 .tdc-row-video-background-error,
	                .tdi_23 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
/* inline tdc_css att */

.tdi_23{
position:relative;
}

.tdi_23 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_22_rand_style td-element-style" ><style>
.tdi_22_rand_style{
background-color:#222222 !important;
}
 </style></div><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_weather tdi_26 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_26" >
<style>

/* inline tdc_css att */

.tdi_26{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_26{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_26{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_weather{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_weather .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_weather .td-icons{
                  align-self: center;
                  position: relative;
                  background: none;
                  margin-right: 2px;
                  font-size: 18px;
                }.tdb_header_weather .td-icons:before{
                  display: block;
                }.tdb_header_weather .tdb-weather-deg-wrap{
                  user-select: none;
                  margin-right: 6px;
                }.tdb_header_weather .tdb-weather-deg{
                  font-size: 11px;
                  font-weight: 600;
                }.tdb_header_weather .tdb-weather-unit{
                  position: relative;
                  top: -6px;
                  left: 1px;
                  font-size: 8px;
                  font-weight: 300;
                }.tdb_header_weather .tdb-weather-city{
                  font-size: 11px;
                  font-weight: 500;
                }.tdi_26{
                    display: inline-block;
                }.tdi_26 .td-icons{
                    top: 0px;
                
                    color: #ffffff;
                }.tdi_26 .tdb-weather-deg-wrap{
                    color: #ffffff;
                }.tdi_26 .tdb-weather-city{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_26 .tdb-weather-deg{
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><!-- td weather source: cache -->        <i class="td-icons scattered-clouds-n"></i>
        <div class="tdb-weather-deg-wrap" data-block-uid="tdb_header_weather_uid">
            <span class="tdb-weather-deg">21.9</span>
            <span class="tdb-weather-unit">C</span>
        </div>
        <div class="tdb-weather-city">Alger</div>
        </div></div> <!-- ./block --><div class="td_block_wrap tdb_header_date tdi_27 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_27" >
<style>

/* inline tdc_css att */

.tdi_27{
margin-right:32px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_27{
margin-right:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_27{
margin-right:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_27{
                    display: inline-block;
                }.tdi_27 .tdb-head-date-txt{
                    color: #ffffff;
                
                    line-height:28px !important;
                }
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">dimanche, juin 26, 2022</div></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_28 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_28" >
<style>

/* inline tdc_css att */

.tdi_28{
margin-right:14px !important;
}

</style>
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_28{
                    display: inline-block;
                }.tdi_28 .tdb-head-usr-avatar{
                    width: 19px;
                    padding-bottom: 19px;
                }.tdi_28 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-right: 2px;
                
                    top: 0px;
                }.tdi_28 .tdb-head-usr-name{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28 .tdb-head-usr-log{
                    color: #ffffff;
                
                    line-height:28px !important;
                }.tdi_28 .tdb-head-usr-log-icon-svg svg,
                .tdi_28 .tdb-head-usr-log-icon-svg svg *{
                    fill: #ffffff;
                
                    fill: #ffffff;
                }.tdi_28 .tdb-head-usr-log i{
                    color: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Connecter / rejoindre</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_mobile_horiz_menu tdi_29 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_29"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_29{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
display:none !important;
}
}

</style>
<style>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</style><div id=tdi_29 class="td_block_inner td-fix-index">No menu items!</div></div><div class="tdm_block td_block_wrap tdm_block_socials tdi_30 tdm-content-horiz-left td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_30" >
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }.tdi_30{
                    float: right;
                    clear: none;
                }
</style>
<style>
.tdi_31 .tdm-social-item i{
					font-size: 12px;
					vertical-align: middle;
				
					line-height: 22.8px;
				}.tdi_31 .tdm-social-item i.td-icon-twitter,
				.tdi_31 .tdm-social-item i.td-icon-linkedin,
				.tdi_31 .tdm-social-item i.td-icon-pinterest,
				.tdi_31 .tdm-social-item i.td-icon-blogger,
				.tdi_31 .tdm-social-item i.td-icon-vimeo{
					font-size: 9.6px;
				}.tdi_31 .tdm-social-item{
					width: 22.8px;
					height: 22.8px;
				
				    margin: 2.5px 5px 2.5px 0;
				}.tdi_31 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}.tdi_31 .tdm-social-item i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item i{
					color: #ffffff;
				}.tdi_31 .tdm-social-item-wrap:hover i,
				.tds-team-member2 .tdi_31.tds-social1 .tdm-social-item:hover i{
					color: #4db2ec;
				}.tdi_31 .tdm-social-text{
					display: none;
				
					margin-left: 2px;
				
					margin-right: 18px;
				}
</style><div class="tdm-social-wrapper tds-social1 tdi_31"><div class="tdm-social-item-wrap"><a href="#"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="#" class="tdm-social-text" >Facebook</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="#" class="tdm-social-text" >Instagram</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Twitter" class="tdm-social-item"><i class="td-icon-font td-icon-twitter"></i></a><a href="#" class="tdm-social-text" >Twitter</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Vimeo" class="tdm-social-item"><i class="td-icon-font td-icon-vimeo"></i></a><a href="#" class="tdm-social-text" >Vimeo</a></div><div class="tdm-social-item-wrap"><a href="#"  title="Youtube" class="tdm-social-item"><i class="td-icon-font td-icon-youtube"></i></a><a href="#" class="tdm-social-text" >Youtube</a></div></div></div></div></div></div></div><div id="tdi_32" class="tdc-row"><div class="vc_row tdi_33  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_33,
                .tdi_33 .tdc-columns{
                    min-height: 0;
                }.tdi_33,
				.tdi_33 .tdc-columns{
				    display: block;
				}.tdi_33 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_35  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_35{
                    vertical-align: baseline;
                }.tdi_35 > .wpb_wrapper,
				.tdi_35 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_35 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_35 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_35 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_37  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_37{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_37,
				.tdi_37 .tdc-inner-columns{
				    display: block;
				}.tdi_37 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_37 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_37 .vc_column_inner {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }@media (min-width: 767px) {
                    .tdi_37.tdc-row-content-vert-center,
                    .tdi_37.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_37.tdc-row-content-vert-bottom,
                    .tdi_37.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_37.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_37.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }
/* inline tdc_css att */

.tdi_37{
padding-top:28px !important;
padding-bottom:9px !important;
}

.tdi_37 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_37{
margin-bottom:-3px !important;
padding-top:9px !important;
padding-bottom:0px !important;
}
}

</style><div class="vc_column_inner tdi_39  wpb_column vc_column_container tdc-inner-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_39{
                    vertical-align: baseline;
                }.tdi_39 .vc_column-inner > .wpb_wrapper,
				.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_39 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_39{
width:30% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_39{
width:24% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_39{
width:calc(100% - 468px) !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_40 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_40" >
<style>
/* custom css */
.tdi_40 .tdb-logo-a,
                .tdi_40 h1{
                    flex-direction: row;
                
                    align-items: center;
                
                    justify-content: center;
                }.tdi_40 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_40 .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                    display: none;
                }.tdi_40 .tdb-logo-img-wrap{
                    display: block;
                }.tdi_40 .tdb-logo-text-tagline{
                    margin-top: 2px;
                    margin-left: 0;
                
                    display: block;
                }.tdi_40 .tdb-logo-text-title{
                    display: block;
                }.tdi_40 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: flex-start;
                }.tdi_40 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_40 .tdb-logo-img{
                    max-width: 220px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://lequotidienalgerie.org/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="https://lequotidienalgerie.org/wp-content/uploads/2020/05/lqa209.jpg" src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/lqa209.jpg" alt="Logo"  title=""  width="465" height="75" /></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_42  wpb_column vc_column_container tdc-inner-column td-pb-span8">
<style scoped>

/* custom css */
.tdi_42{
                    vertical-align: baseline;
                }.tdi_42 .vc_column-inner > .wpb_wrapper,
				.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_42 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_42{
width:70% !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_42{
width:76% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_42{
width:468px !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td-a-rec td-a-rec-id-custom-spot td-a-rec-img tdi_43 td_block_template_10">
<style>

/* inline tdc_css att */

.tdi_43{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_43.td-a-rec{
					text-align: center;
				}.tdi_43 .td-element-style{
					z-index: -1;
				}.tdi_43 .td-spot-id-spot_img_hidden{
                    display: none;
                }.tdi_43 .td-adspot-title{
                    display: block;
                }.tdi_43.td-a-rec-img{
				    text-align: right;
				}.tdi_43.td-a-rec-img img{
                    margin: 0 0 0 auto;
                }@media (min-width: 1019px) and (max-width: 1140px) {
                    .tdi_43 .td_spot_img_all,
                    .tdi_43 .td_spot_img_tl,
                    .tdi_43 .td-adspot-title {
                        display: none;
                    }
                }@media (min-width: 768px) and (max-width: 1018px) {
                    .tdi_43 .td_spot_img_all,
                    .tdi_43 .td_spot_img_tp,
                    .tdi_43 .td-adspot-title {
                        display: none;
                    }
				}@media (max-width: 767px) {
                    .tdi_43 .td_spot_img_all,
                    .tdi_43 .td_spot_img_mob,
                    .tdi_43 .td-adspot-title {
                        display: none;
                    }
				}@media (max-width: 767px) {
				    .tdi_43.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><div style="display: inline-block"><a href="" class="td_spot_img_all"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/d728x90-px.jpeg"  alt="spot_img" /></a></div></div></div></div></div></div><div class="vc_row_inner tdi_45  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_45{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_45,
				.tdi_45 .tdc-inner-columns{
				    display: block;
				}.tdi_45 .tdc-inner-columns{
				    width: 100%;
				}
</style><div class="vc_column_inner tdi_47  wpb_column vc_column_container tdc-inner-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_47{
                    vertical-align: baseline;
                }.tdi_47 .vc_column-inner > .wpb_wrapper,
				.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_47 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_48 tds_menu_active1 tds_menu_sub_active1 tdb-head-menu-inline tdb-mm-align-screen td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_48"  style=" z-index: 999;">
<style>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</style>
<style>
.tdi_48 .tdb-menu > li > a:after,
				.tdi_48 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color:     ;
				
					bottom: 0px;
				}
</style>
<style>

</style><div id=tdi_48 class="td_block_inner td-fix-index"><div class="tdb-main-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></div><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><ul id="menu-main-menu" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li id="menu-item-43717" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43717"><a href="https://lequotidienalgerie.org/"><div class="tdb-menu-item-text">Accueil</div></a></li>
<li id="menu-item-43193" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43193 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Actualités</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-43178" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent tdb-menu-item tdb-normal-menu menu-item-43178"><a href="https://lequotidienalgerie.org/category/actuel/"><div class="tdb-menu-item-text">Actuel (1)</div></a></li>
	<li id="menu-item-43180" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43180"><a href="https://lequotidienalgerie.org/category/actuel-2/"><div class="tdb-menu-item-text">Actuel (2)</div></a></li>
	<li id="menu-item-43184" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43184"><a href="https://lequotidienalgerie.org/category/infos-nationales/"><div class="tdb-menu-item-text">Infos Nationales</div></a></li>
	<li id="menu-item-43195" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43195"><a href="https://lequotidienalgerie.org/category/maghreb/"><div class="tdb-menu-item-text">Infos Maghreb et Machrek</div></a></li>
	<li id="menu-item-43185" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43185"><a href="https://lequotidienalgerie.org/category/culture/"><div class="tdb-menu-item-text">Culture</div></a></li>
	<li id="menu-item-43189" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43189"><a href="https://lequotidienalgerie.org/category/livres/"><div class="tdb-menu-item-text">Livres</div></a></li>
	<li id="menu-item-43191" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43191"><a href="https://lequotidienalgerie.org/category/revue-de-presse/"><div class="tdb-menu-item-text">Revue de presse</div></a></li>
	<li id="menu-item-43192" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43192"><a href="https://lequotidienalgerie.org/category/videos/"><div class="tdb-menu-item-text">Vidéos</div></a></li>
</ul>
</li>
<li id="menu-item-43194" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43194 tdb-menu-item-inactive"><a href="#"><div class="tdb-menu-item-text">Mouvement populaire</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-43179" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43179"><a href="https://lequotidienalgerie.org/category/mouvement-populaire-1/"><div class="tdb-menu-item-text">Mouvement populaire 1</div></a></li>
	<li id="menu-item-43182" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43182"><a href="https://lequotidienalgerie.org/category/mouvement-populaire-2/"><div class="tdb-menu-item-text">Mouvement populaire 2</div></a></li>
</ul>
</li>
<li id="menu-item-43181" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43181 tdb-menu-item-inactive"><a href="https://lequotidienalgerie.org/category/opinions/"><div class="tdb-menu-item-text">Opinions</div><i class="tdb-sub-menu-icon td-icon-down tdb-main-sub-menu-icon"></i></a>
<ul class="sub-menu">
	<li id="menu-item-43187" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43187"><a href="https://lequotidienalgerie.org/category/entretiens/"><div class="tdb-menu-item-text">Entretien du Mois</div></a></li>
	<li id="menu-item-43183" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item tdb-normal-menu menu-item-43183"><a href="https://lequotidienalgerie.org/category/la-chronique-de-la-semaine/"><div class="tdb-menu-item-text">Chronique</div></a></li>
</ul>
</li>
<li id="menu-item-43186" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43186"><a href="https://lequotidienalgerie.org/category/droits-de-l-homme/"><div class="tdb-menu-item-text">Droits de l’Homme</div></a></li>
<li id="menu-item-43188" class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43188"><a href="https://lequotidienalgerie.org/category/histoire/"><div class="tdb-menu-item-text">Histoire</div></a></li>
<li id="menu-item-43659" class="menu-item menu-item-type-post_type menu-item-object-page tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-43659"><a href="https://lequotidienalgerie.org/contact/"><div class="tdb-menu-item-text">Contact</div></a></li>
</ul></div></div><div class="td_block_wrap tdb_header_search tdi_51 td-pb-border-top td_block_template_10 tdb-header-align"  data-td-block-uid="tdi_51" >
<style>

/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_51{
margin-top:1px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><div class="tdb-drop-down-search" aria-labelledby="td-header-search-button"><div class="tdb-drop-down-search-inner"><form method="get" class="tdb-search-form" action="https://lequotidienalgerie.org/"><div class="tdb-search-form-inner"><input class="tdb-head-search-form-input" type="text" value="" name="s" autocomplete="off" /><button class="wpb_button wpb_btn-inverse btn tdb-head-search-form-btn" type="submit"><span>Recherche</span><i class="tdb-head-search-form-btn-icon td-icon-menu-right"></i></button></div></form><div class="tdb-aj-search"></div></div></div><a href="#" role="button" aria-label="Search" class="tdb-head-search-btn dropdown-toggle" data-toggle="dropdown"><span class="tdb-search-icon tdb-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M946.371 843.601l-125.379-125.44c43.643-65.925 65.495-142.1 65.475-218.040 0.051-101.069-38.676-202.588-115.835-279.706-77.117-77.148-178.606-115.948-279.644-115.886-101.079-0.061-202.557 38.738-279.665 115.876-77.169 77.128-115.937 178.627-115.907 279.716-0.031 101.069 38.728 202.588 115.907 279.665 77.117 77.117 178.616 115.825 279.665 115.804 75.94 0.020 152.136-21.862 218.061-65.495l125.348 125.46c30.915 30.904 81.029 30.904 111.954 0.020 30.915-30.935 30.915-81.029 0.020-111.974zM705.772 714.925c-59.443 59.341-136.899 88.842-214.784 88.924-77.896-0.082-155.341-29.583-214.784-88.924-59.443-59.484-88.975-136.919-89.037-214.804 0.061-77.885 29.604-155.372 89.037-214.825 59.464-59.443 136.878-88.945 214.784-89.016 77.865 0.082 155.3 29.583 214.784 89.016 59.361 59.464 88.914 136.919 88.945 214.825-0.041 77.885-29.583 155.361-88.945 214.804z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div></div></div></div></div>                    </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_52" class="tdc-zone"><div class="tdc_zone tdi_53  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_53{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_54" class="tdc-row"><div class="vc_row tdi_55  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_55,
                .tdi_55 .tdc-columns{
                    min-height: 0;
                }.tdi_55,
				.tdi_55 .tdc-columns{
				    display: block;
				}.tdi_55 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_57  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_57{
                    vertical-align: baseline;
                }.tdi_57 > .wpb_wrapper,
				.tdi_57 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_57 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_57 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_57 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-1 ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://lequotidienalgerie.org/">Accueil</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="Voir tous les articles dans Actuel (1)" class="entry-crumb" href="https://lequotidienalgerie.org/category/actuel/">Actuel (1)</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">مصطلح “العصابة” والانحباس الدلالي في القاموس السياسي الجزائري</span></div></div>
            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                

    <article id="post-46468" class="post-46468 post type-post status-publish format-standard has-post-thumbnail category-actuel" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="https://lequotidienalgerie.org/category/actuel/">Actuel (1)</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">مصطلح “العصابة” والانحباس الدلالي في القاموس السياسي الجزائري</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">Par</div> <a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-23T16:46:09+00:00" >juin 23, 2022</time></span>                    <div class="td-post-comments"><a href="https://lequotidienalgerie.org/2022/06/23/%d9%85%d8%b5%d8%b7%d9%84%d8%ad-%d8%a7%d9%84%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d9%86%d8%ad%d8%a8%d8%a7%d8%b3-%d8%a7%d9%84%d8%af%d9%84%d8%a7%d9%84%d9%8a-%d9%81/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-46468">121</span></div>                </div>

            </header>


        </div>

        <div class="td-post-sharing-top"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://lequotidienalgerie.org/2022/06/23/%d9%85%d8%b5%d8%b7%d9%84%d8%ad-%d8%a7%d9%84%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d9%86%d8%ad%d8%a8%d8%a7%d8%b3-%d8%a7%d9%84%d8%af%d9%84%d8%a7%d9%84%d9%8a-%d9%81/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-padding td-post-sharing-style2 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flequotidienalgerie.org%2F2022%2F06%2F23%2F%25d9%2585%25d8%25b5%25d8%25b7%25d9%2584%25d8%25ad-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25a9-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a7%25d9%2586%25d8%25ad%25d8%25a8%25d8%25a7%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25af%25d9%2584%25d8%25a7%25d9%2584%25d9%258a-%25d9%2581%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D9%85%D8%B5%D8%B7%D9%84%D8%AD+%E2%80%9C%D8%A7%D9%84%D8%B9%D8%B5%D8%A7%D8%A8%D8%A9%E2%80%9D+%D9%88%D8%A7%D9%84%D8%A7%D9%86%D8%AD%D8%A8%D8%A7%D8%B3+%D8%A7%D9%84%D8%AF%D9%84%D8%A7%D9%84%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D9%82%D8%A7%D9%85%D9%88%D8%B3+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A&url=https%3A%2F%2Flequotidienalgerie.org%2F2022%2F06%2F23%2F%25d9%2585%25d8%25b5%25d8%25b7%25d9%2584%25d8%25ad-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25a9-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a7%25d9%2586%25d8%25ad%25d8%25a8%25d8%25a7%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25af%25d9%2584%25d8%25a7%25d9%2584%25d9%258a-%25d9%2581%2F&via=hchicha" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lequotidienalgerie.org/2022/06/23/%d9%85%d8%b5%d8%b7%d9%84%d8%ad-%d8%a7%d9%84%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d9%86%d8%ad%d8%a8%d8%a7%d8%b3-%d8%a7%d9%84%d8%af%d9%84%d8%a7%d9%84%d9%8a-%d9%81/&amp;media=https://lequotidienalgerie.org/wp-content/uploads/2022/06/57491824_578688602616502_3691601940841496576_n.jpg&description=%D9%85%D8%B5%D8%B7%D9%84%D8%AD+%E2%80%9C%D8%A7%D9%84%D8%B9%D8%B5%D8%A7%D8%A8%D8%A9%E2%80%9D+%D9%88%D8%A7%D9%84%D8%A7%D9%86%D8%AD%D8%A8%D8%A7%D8%B3+%D8%A7%D9%84%D8%AF%D9%84%D8%A7%D9%84%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D9%82%D8%A7%D9%85%D9%88%D8%B3+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D9%85%D8%B5%D8%B7%D9%84%D8%AD+%E2%80%9C%D8%A7%D9%84%D8%B9%D8%B5%D8%A7%D8%A8%D8%A9%E2%80%9D+%D9%88%D8%A7%D9%84%D8%A7%D9%86%D8%AD%D8%A8%D8%A7%D8%B3+%D8%A7%D9%84%D8%AF%D9%84%D8%A7%D9%84%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D9%82%D8%A7%D9%85%D9%88%D8%B3+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A %0A%0A https://lequotidienalgerie.org/2022/06/23/%d9%85%d8%b5%d8%b7%d9%84%d8%ad-%d8%a7%d9%84%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d9%86%d8%ad%d8%a8%d8%a7%d8%b3-%d8%a7%d9%84%d8%af%d9%84%d8%a7%d9%84%d9%8a-%d9%81/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>

        <div class="td-post-content tagdiv-type">
            <div class="td-featured-image-rec">

                        </div>

            
<p><a href="https://www.raialyoum.com/wp-admin/post.php?post=1504726&amp;action=edit"><br>Jun 23, 2022</a></p>



<div class="wp-block-image"><figure class="aligncenter size-full"><img loading="lazy" width="480" height="853" src="https://lequotidienalgerie.org/wp-content/uploads/2022/06/57491824_578688602616502_3691601940841496576_n.jpg" alt="" class="wp-image-46469" srcset="https://lequotidienalgerie.org/wp-content/uploads/2022/06/57491824_578688602616502_3691601940841496576_n.jpg 480w, https://lequotidienalgerie.org/wp-content/uploads/2022/06/57491824_578688602616502_3691601940841496576_n-169x300.jpg 169w, https://lequotidienalgerie.org/wp-content/uploads/2022/06/57491824_578688602616502_3691601940841496576_n-236x420.jpg 236w" sizes="(max-width: 480px) 100vw, 480px" /></figure></div>



<h4 class="has-text-align-right">بشير عمري</h4>



<p class="has-text-align-right"><a href="https://www.raialyoum.com/">https://www.raialyoum.com/</a></p>



<p></p>



<h4 class="has-text-align-right">إذا كان التاريخ بزخم أحداثه وحوادثه وأحاديثه خاصة، هو مصدر غذاء القواميس والمعاجم السياسية الكبرى، فإن هاته الأخيرة لتظل في المقابل أهم مصادر صناعة وإعادة صناعة التاريخ ومعاودة تفعيل اشكالاته فهما ووعيا وتفعيلا إذا ما استجدت وتجددت في المضامين والمفاهيم واغتنت بجهود العقول الراسخة في مَعْلَمة النشاط السياسي الإنساني بما يتيح لحركة التغيير أن تأخذ طريقها إلى التجسيد.</h4>



<h4 class="has-text-align-right">وقليل من الخاصة فضلا عن العامة من يولي أقاصي الأهمية لمسألة اللغة وقواسمها وقوامسها في دعم حركة التغيير وتحقيق مبدأ التجاوز السياسي في مسار نمو المجتمعات، إذ غالبا ما تختطف اللغة ويغتصب الخطاب في السياسة وتُساق هذه المجتمعات في حركتها وحراكاتها لا حيث تشتهي هي بل إلى حيث تريد القوى أو الجماعات المناهضة للتغيير، فباللغة يُرتسم التاريخ وبالخطاب ينتصر للسياسة إما لهذا الطرف أو لذاك، وهو ما سنسعى لفهمه من خلال معضلة التغيير في الجزائر عبر مصطلح “العصابة” الذي طغى على المسمع العام وانصرم من المعجم الخاص.</h4>



<h4 class="has-text-align-right">يذكر الجميع كيف أن مقالات وبلاتوهات التحليل التي واكبت ثورة الحراك الشعبي بالجزائر وهي تطيح بسلطان بوتفليقة المريض إذ ذاك وإرادة حاشيته في التمدد في زمن الحكم المنفصل عن زمن الوعي الشعبي المتنامي، من خلال المطالبة بعهدة (ولاية) خامسة، كانت (المقالات والبلاتوهات) مفتونة بمُسمى “الحراك” ومستغرقة في تفكيكه الاصطلاحي وتصويبه اللغوي بين قائل بكسر “حائه” ومقاتل من أجل نصبها ومتفقة على ضرورة أن ينفذ إلى القاموس السياسي الأكاديمي أو الإعلامي لكونه شكل من أشكال الثورات على الحكم وعلى الظلم.</h4>



<h4 class="has-text-align-right">ونسي هؤلاء أن “قومسة” التاريخ في شاكلته واشكالاته السياسية إنما يتأسس على الجزئيات المائزة والمتميزة بخلاف المشترك من الظواهر والمظاهر التي قد تلبس أو تشترك في الاصطلاح الكامن وتحمل الدلالات المعجمية الجاهزة، وهنا كان أولى بمن تناقشوا وتناوشوا بخصوص التأسيس المعجمي للحراك كظاهرة ثورية، أن يختصوا في مرتكز اهتمامهم اللغوي بالحالة الحراكية عما تداعى عنها من هوامش كبرى تحيل كلها بأبعادها إلى نوافذ أخرى من أسئلة التاريخ السياسي بالجزائر وأهمها مصطلح “العاصبة” التي لا تزال تفاعلاتها واقعة في السياسة من خلال آلية القضاء.</h4>



<h4 class="has-text-align-right">فبقطع النظر عن البعد اللغوي للكلمة “العصابة” والتي لا تعني في الدلالة بالضرورة جماعة أشرار، فإنها في المسألة الثورية الحراكية تعد علامة فارقة إذا ما تم تحرير اللغة والخطاب السياسي من قيود وإرادة التوجيه الإعلامي الرسمي، الذي يسعى بكل أدواته وأبواقه لحسر وحصر تمددهما في الوعي الشعبي.</h4>



<h4 class="has-text-align-right">فعند التضمين القاموسي للسياسة بالجزائر لمصطلح العصابة، يحدث الانزياح الدلالي، بوصفه نعت لجماعة أشرار سياسية معينة في حقبة معينة لنظام معين دائم ومستمر في الحكم وبالتالي يتحقق التمدد في فهم العصابة هاته بكونها النتيجة وليس الأداة، من هنا يعاود سؤال التغيير واشكالاته الانطراح مجددا ولا يتوقف وينتهي ومعه ينمحي وعيه لدى العامة.</h4>



<h4 class="has-text-align-right">كما أن “التقميس” المأمول لمصطلح “العصابة” من شأنه أن يفيض بالسياسة ومساراتها ومساربها عن التحيزات والتحديدات الاجرامية التي يراد من خلالها بتر الحراك من وعيه الثوري الخاص وبالتالي يحتجز أو يحول سيل السؤال ومجراه الطبيعي في العقل الوطني، ذلك لأن التغيير كحركة مطلبية شعبية سياسية بالأساس عبرت عنها الجملة الدارجة الشهير “يتنحاو قاع” (يتنحوا جميعهم) يفقد جدواه الاجرائي وعمقه الثوري حين تحاكم “العاصبة” قضائيا دون المحاكمة السياسية إذ يحدث هنا الشرخ العميق في الوعيين العام والخاص بالمسألة الحراكية حين تتوقف الإدانة الثورية للعصابة كـ”ذات” ولا تمتد إلى مؤدى ظهورها وولادتها كـ”موضوع”.</h4>



<h4 class="has-text-align-right">الخلاصة هنا هي أنه إذا كان بالوسع العثور على مشترك دلالي للحراك في قواميس السياسة ومعاجمها حيث تتقاطع التجربة الثورية البشرية عبر التاريخ، فإن الأمر غير كذلك في نتائج هذا الحراك، وأهمها مصطلح العصابة حيث أدانت المنظومة نفسها بنفسها حين نعتت جزء منها بهكذا اصطلاح محيلة بذلك الضمائر والعقول إلى سؤال الميكانيزم العام الذي أنتج هاته “العصابة”.</h4>



<h4 class="has-text-align-right">فإذا كان والحال هذه تقميس (من القاموس) الحراك مثلما تحمله رغائب البعض، قد يتعثر اجرائيا باعتباره خلافا للدال مشتركا إنسانيا من حيث المدلول (انتفاضة، ثورة، قومة) ما يجعله (التقميس) يقف عند مستوى تأريخ الحدث، فإن تقميس مصطلح العصابة يقفز بالحراك إلى حيث المدلول كونه يؤرخن الحدث ولا يقف عند محدود الجهد في تأريخ القاموسي له، ما يعني أن هذا المصطلح يعد بمثابة نافذة محيلة إلى فصول أخرى من معضلة الحكم، للاستمرار في البحث أن طبيعة النظام السياسي بالجزائر بوصفه منتجا للعصب، هذا ما تكشفه أزمة اللغة والخطاب السياسي بالجزائر وعجز النخب في محطات القبض على الحقيقة الوطنية من خلال رصد المشهد خارج زوايا التحييز والتحجيم والتعتيم التي يمارسها الخطاب الرسمي.</h4>



<h4 class="has-text-align-right">كاتب&nbsp; جزائري</h4>
        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://lequotidienalgerie.org/2022/06/23/%d9%85%d8%b5%d8%b7%d9%84%d8%ad-%d8%a7%d9%84%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d9%86%d8%ad%d8%a8%d8%a7%d8%b3-%d8%a7%d9%84%d8%af%d9%84%d8%a7%d9%84%d9%8a-%d9%81/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><div class="td-social-sharing-button td-social-sharing-button-js td-social-handler td-social-share-text">
                                        <div class="td-social-but-icon"><i class="td-icon-share"></i></div>
                                        <div class="td-social-but-text">Share</div>
                                    </div><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Flequotidienalgerie.org%2F2022%2F06%2F23%2F%25d9%2585%25d8%25b5%25d8%25b7%25d9%2584%25d8%25ad-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25a9-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a7%25d9%2586%25d8%25ad%25d8%25a8%25d8%25a7%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25af%25d9%2584%25d8%25a7%25d9%2584%25d9%258a-%25d9%2581%2F" title="Facebook" >
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=%D9%85%D8%B5%D8%B7%D9%84%D8%AD+%E2%80%9C%D8%A7%D9%84%D8%B9%D8%B5%D8%A7%D8%A8%D8%A9%E2%80%9D+%D9%88%D8%A7%D9%84%D8%A7%D9%86%D8%AD%D8%A8%D8%A7%D8%B3+%D8%A7%D9%84%D8%AF%D9%84%D8%A7%D9%84%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D9%82%D8%A7%D9%85%D9%88%D8%B3+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A&url=https%3A%2F%2Flequotidienalgerie.org%2F2022%2F06%2F23%2F%25d9%2585%25d8%25b5%25d8%25b7%25d9%2584%25d8%25ad-%25d8%25a7%25d9%2584%25d8%25b9%25d8%25b5%25d8%25a7%25d8%25a8%25d8%25a9-%25d9%2588%25d8%25a7%25d9%2584%25d8%25a7%25d9%2586%25d8%25ad%25d8%25a8%25d8%25a7%25d8%25b3-%25d8%25a7%25d9%2584%25d8%25af%25d9%2584%25d8%25a7%25d9%2584%25d9%258a-%25d9%2581%2F&via=hchicha" title="Twitter" >
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://lequotidienalgerie.org/2022/06/23/%d9%85%d8%b5%d8%b7%d9%84%d8%ad-%d8%a7%d9%84%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d9%86%d8%ad%d8%a8%d8%a7%d8%b3-%d8%a7%d9%84%d8%af%d9%84%d8%a7%d9%84%d9%8a-%d9%81/&amp;media=https://lequotidienalgerie.org/wp-content/uploads/2022/06/57491824_578688602616502_3691601940841496576_n.jpg&description=%D9%85%D8%B5%D8%B7%D9%84%D8%AD+%E2%80%9C%D8%A7%D9%84%D8%B9%D8%B5%D8%A7%D8%A8%D8%A9%E2%80%9D+%D9%88%D8%A7%D9%84%D8%A7%D9%86%D8%AD%D8%A8%D8%A7%D8%B3+%D8%A7%D9%84%D8%AF%D9%84%D8%A7%D9%84%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D9%82%D8%A7%D9%85%D9%88%D8%B3+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A" title="Pinterest" >
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=%D9%85%D8%B5%D8%B7%D9%84%D8%AD+%E2%80%9C%D8%A7%D9%84%D8%B9%D8%B5%D8%A7%D8%A8%D8%A9%E2%80%9D+%D9%88%D8%A7%D9%84%D8%A7%D9%86%D8%AD%D8%A8%D8%A7%D8%B3+%D8%A7%D9%84%D8%AF%D9%84%D8%A7%D9%84%D9%8A+%D9%81%D9%8A+%D8%A7%D9%84%D9%82%D8%A7%D9%85%D9%88%D8%B3+%D8%A7%D9%84%D8%B3%D9%8A%D8%A7%D8%B3%D9%8A+%D8%A7%D9%84%D8%AC%D8%B2%D8%A7%D8%A6%D8%B1%D9%8A %0A%0A https://lequotidienalgerie.org/2022/06/23/%d9%85%d8%b5%d8%b7%d9%84%d8%ad-%d8%a7%d9%84%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d9%86%d8%ad%d8%a8%d8%a7%d8%b3-%d8%a7%d9%84%d8%af%d9%84%d8%a7%d9%84%d9%8a-%d9%81/" title="WhatsApp" >
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Article précédent</span><a href="https://lequotidienalgerie.org/2022/06/16/mohad-gasmi-militant-ecologiste-et-voix-du-hirak-du-sud/">Mohad Gasmi, militant écologiste et voix du hirak du Sud</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="https://lequotidienalgerie.org/author/redaction/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/44f76bfae0a3d1c427cfeeb6df8b11d9?s=96&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/44f76bfae0a3d1c427cfeeb6df8b11d9?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rédaction LQA"></span><meta itemprop="datePublished" content="2022-06-23T16:46:09+00:00"><meta itemprop="dateModified" content="2022-06-23T16:47:12+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://lequotidienalgerie.org/2022/06/23/%d9%85%d8%b5%d8%b7%d9%84%d8%ad-%d8%a7%d9%84%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d9%86%d8%ad%d8%a8%d8%a7%d8%b3-%d8%a7%d9%84%d8%af%d9%84%d8%a7%d9%84%d9%8a-%d9%81/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lequotidienalgerie.org/wp-content/uploads/2020/05/lqa209-300x48.jpg"></span><meta itemprop="name" content="Le Quotidien d&#039;Algérie"></span><meta itemprop="headline " content="مصطلح “العصابة” والانحباس الدلالي في القاموس السياسي الجزائري"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://lequotidienalgerie.org/wp-content/uploads/2022/06/57491824_578688602616502_3691601940841496576_n.jpg"><meta itemprop="width" content="480"><meta itemprop="height" content="853"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts tdi_60 td_with_ajax_pagination td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_60" ><script>var block_tdi_60 = new tdBlock();
block_tdi_60.id = "tdi_60";
block_tdi_60.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"tdi_60","td_column_number":3,"block_type":"td_block_related_posts","live_filter_cur_post_id":46468,"live_filter_cur_post_author":"2","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"tdi_60","tdc_css_class_style":"tdi_60_rand_style"}';
block_tdi_60.td_column_number = "3";
block_tdi_60.block_type = "td_block_related_posts";
block_tdi_60.post_count = "3";
block_tdi_60.found_posts = "248";
block_tdi_60.header_color = "";
block_tdi_60.ajax_pagination_infinite_stop = "";
block_tdi_60.max_num_pages = "83";
tdBlocksArray.push(block_tdi_60);
</script><h4 class="td-related-title td-block-title"><a id="tdi_61" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="tdi_60" href="#">ARTICLES CONNEXES</a><a id="tdi_62" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="tdi_60" href="#">PLUS DE L'AUTEUR</a></h4><div id=tdi_60 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2022/06/03/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d9%84%d8%a9-%d8%a8%d9%82%d9%88%d9%89-%d8%a7%d9%84%d8%b1%d8%af%d8%a7%d8%a1%d8%a9-%d9%88%d8%a7%d9%84%d9%81%d8%b3%d8%a7%d8%af/" rel="bookmark" class="td-image-wrap " title="الجزائر المحتلة بقوى الرداءة والفساد والفشل" ><img width="218" height="150" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2022/06/Al-hamdou-lillah-bikheir-218x150.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2022/06/Al-hamdou-lillah-bikheir-218x150.jpg 218w, https://lequotidienalgerie.org/wp-content/uploads/2022/06/Al-hamdou-lillah-bikheir-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="الجزائر المحتلة بقوى الرداءة والفساد والفشل" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2022/06/03/%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%a7%d9%84%d9%85%d8%ad%d8%aa%d9%84%d8%a9-%d8%a8%d9%82%d9%88%d9%89-%d8%a7%d9%84%d8%b1%d8%af%d8%a7%d8%a1%d8%a9-%d9%88%d8%a7%d9%84%d9%81%d8%b3%d8%a7%d8%af/" rel="bookmark" title="الجزائر المحتلة بقوى الرداءة والفساد والفشل">الجزائر المحتلة بقوى الرداءة والفساد والفشل</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2022/05/09/%d8%a8%d8%b4%d9%8a%d8%b1-%d8%b9%d9%85%d8%b1%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%86%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%81%d8%a7/" rel="bookmark" class="td-image-wrap " title="بشير عمري: الكونية والوطنية في الاحتفاء بالصحافة العربية!" ><img width="218" height="150" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2022/05/caric-pressen-218x150.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2022/05/caric-pressen-218x150.jpg 218w, https://lequotidienalgerie.org/wp-content/uploads/2022/05/caric-pressen-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="بشير عمري: الكونية والوطنية في الاحتفاء بالصحافة العربية!" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2022/05/09/%d8%a8%d8%b4%d9%8a%d8%b1-%d8%b9%d9%85%d8%b1%d9%8a-%d8%a7%d9%84%d9%83%d9%88%d9%86%d9%8a%d8%a9-%d9%88%d8%a7%d9%84%d9%88%d8%b7%d9%86%d9%8a%d8%a9-%d9%81%d9%8a-%d8%a7%d9%84%d8%a7%d8%ad%d8%aa%d9%81%d8%a7/" rel="bookmark" title="بشير عمري: الكونية والوطنية في الاحتفاء بالصحافة العربية!">بشير عمري: الكونية والوطنية في الاحتفاء بالصحافة العربية!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2022/04/26/%d9%85%d8%b4%d9%83%d9%84%d8%a9-%d8%a7%d9%84%d9%81%d9%83%d8%b1-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d8%a8%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%a7%d9%84%d9%85%d8%b7%d8%a8-%d9%88%d8%a7/" rel="bookmark" class="td-image-wrap " title="مشكلة الفكر السياسي بالجزائر.. المطب والمصب!" ><img width="218" height="150" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2022/04/بشير-عمري1-735x470-1-218x150.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2022/04/بشير-عمري1-735x470-1-218x150.jpg 218w, https://lequotidienalgerie.org/wp-content/uploads/2022/04/بشير-عمري1-735x470-1-100x70.jpg 100w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="مشكلة الفكر السياسي بالجزائر.. المطب والمصب!" /></a></div>                            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2022/04/26/%d9%85%d8%b4%d9%83%d9%84%d8%a9-%d8%a7%d9%84%d9%81%d9%83%d8%b1-%d8%a7%d9%84%d8%b3%d9%8a%d8%a7%d8%b3%d9%8a-%d8%a8%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1-%d8%a7%d9%84%d9%85%d8%b7%d8%a8-%d9%88%d8%a7/" rel="bookmark" title="مشكلة الفكر السياسي بالجزائر.. المطب والمصب!">مشكلة الفكر السياسي بالجزائر.. المطب والمصب!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LAISSER UN COMMENTAIRE <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2022/06/23/%D9%85%D8%B5%D8%B7%D9%84%D8%AD-%D8%A7%D9%84%D8%B9%D8%B5%D8%A7%D8%A8%D8%A9-%D9%88%D8%A7%D9%84%D8%A7%D9%86%D8%AD%D8%A8%D8%A7%D8%B3-%D8%A7%D9%84%D8%AF%D9%84%D8%A7%D9%84%D9%8A-%D9%81/#respond" style="display:none;">Annuler la réponse</a></small></h3><form action="https://lequotidienalgerie.org/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><div class="clearfix"></div>
				<div class="comment-form-input-wrap td-form-comment">
					<textarea placeholder="Commenter :" id="comment" name="comment" cols="45" rows="8" aria-required="true"></textarea>
					<div class="td-warning-comment">S'il vous plaît entrez votre commentaire!</div>
				</div>
		        <div class="comment-form-input-wrap td-form-author">
			            <input class="" id="author" name="author" placeholder="Nom :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-author">S'il vous plaît entrez votre nom ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-email">
			            <input class="" id="email" name="email" placeholder="Email :*" type="text" value="" size="30"  aria-required='true' />
			            <div class="td-warning-email-error">Vous avez entré une adresse email incorrecte!</div>
			            <div class="td-warning-email">Veuillez entrer votre adresse email ici</div>
			         </div>
<div class="comment-form-input-wrap td-form-url">
			            <input class="" id="url" name="url" placeholder="Site :" type="text" value="" size="30" />
                     </div>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /><label for="wp-comment-cookies-consent">Enregistrer mon nom, email et site web dans ce navigateur pour la prochaine fois que je commenterai.</label></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Poster un commentaire" /> <input type='hidden' name='comment_post_ID' value='46468' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="c3ccf0b141" /></p><p style="display: none !important;"><label>&#916;<textarea name="ak_hp_textarea" cols="45" rows="8" maxlength="100"></textarea></label><input type="hidden" id="ak_js" name="ak_js" value="88"/><script>document.getElementById( "ak_js" ).setAttribute( "value", ( new Date() ).getTime() );</script></p></form>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <div class="td_block_wrap td_block_1 td_block_widget tdi_63 td-pb-border-top td_block_template_17 td-column-1"  data-td-block-uid="tdi_63" >
<style>
.td_block_template_17.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_17 {
                transform: translateZ(0);
                -webkit-transform: translateZ(0);
            }
            .td_block_template_17 .td-block-title {
                font-size: 16px;
                font-weight: 500;
                margin: 3px 3px 29px;
                padding: 12px 0 11px;
                line-height: 1;
                position: relative;
                text-align: center;
                border: 1px solid #111;
                background-color: #fff;
                top: -3px;
            }
            .td_block_template_17 .td-block-title > * {
                margin: 0 15px;
            }
            .td_block_template_17 .td-block-title:before {
                content: '';
                height: 100%;
                position: absolute;
                top: 4px;
                left: -4px;
                right: -4px;
                border: 1px solid #111;
                background-color: #111;
                z-index: -1;
            }
            .td_block_template_17 .td-block-title:after {
                content: '';
                position: absolute;
                top: 100%;
                left: 0;
                right: 0;
                margin: 3px auto 0;
                width: 0;
                height: 0;
                border-style: solid;
                border-width: 8px 8px 0 8px;
                border-color: #111 transparent transparent transparent;
            }
            .td_block_template_17 .td-block-title-wrap {
                transform: translateZ(0);
                -webkit-transform: translateZ(0);
                z-index: 2;
            }
            .td_block_template_17 .td-block-title-wrap .td-wrapper-pulldown-filter {
                background-color: transparent !important;
                display: inline-block;
                color: #111;
                top: -3px;
            }
            .td_block_template_17 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-display-option {
                height: 100%;
                display: table;
            }
            .td_block_template_17 .td-block-title-wrap .td-wrapper-pulldown-filter i {
                margin-right: 16px;
                color: #111;
            }
            .td_block_template_17 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-list {
                border-width: 0 1px 1px;
            }
            .td_block_template_17 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                padding-right: 32px;
            }
            .td_block_template_17 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                vertical-align: middle;
                display: table-cell;
                padding: 0;
                opacity: 0.8;
            }
            @media (max-width: 767px) {
                .td_block_template_17 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more {
                    padding-right: 5px;
                }
                .td_block_template_17 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-more span {
                    display: none;
                }
            }
            .td_block_template_17.widget,
            .td_block_template_17.td_block_social_counter {
                transform: translateZ(0);
                -webkit-transform: translateZ(0);
            }
            .td_block_template_17 .td-related-title a {
                margin-right: 10px;
                margin-left: 10px;
            }
            @media (max-width: 767px) {
                .td_block_template_17 .td-related-title a {
                    margin: 0 8px !important;
                    font-size: 14px;
                }
            }
            .td_block_template_17 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            .td-pb-span4 .td_block_template_17 .td-block-title-wrap .td-pulldown-more {
                padding-right: 5px;
            }
            .td-pb-span4 .td_block_template_17 .td-block-title-wrap .td-pulldown-more span {
                display: none;
            }
            .td-pb-span4 .td_block_template_17 .td-block-title-wrap .td-wrapper-pulldown-filter .td-pulldown-filter-link {
                padding-right: 22px;
                padding-left: 26px;
            }
</style><script>var block_tdi_63 = new tdBlock();
block_tdi_63.id = "tdi_63";
block_tdi_63.atts = '{"custom_title":"Nouveaut\u00e9s \u062c\u062f\u064a\u062f \u0627\u0644\u0645\u0648\u0642\u0639","custom_url":"","block_template_id":"td_block_template_17","header_text_color":"#","header_color":"#","top_border_color":"#","bottom_border_color":"#","accent_text_color":"#","m4_tl":"","m4_el":"","m6_tl":"","limit":"3","offset":"","el_class":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","sort":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","class":"td_block_widget tdi_63","block_type":"td_block_1","separator":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m4f_title_font_header":"","m4f_title_font_title":"Article title","m4f_title_font_settings":"","m4f_title_font_family":"","m4f_title_font_size":"","m4f_title_font_line_height":"","m4f_title_font_style":"","m4f_title_font_weight":"","m4f_title_font_transform":"","m4f_title_font_spacing":"","m4f_title_":"","m4f_cat_font_title":"Article category tag","m4f_cat_font_settings":"","m4f_cat_font_family":"","m4f_cat_font_size":"","m4f_cat_font_line_height":"","m4f_cat_font_style":"","m4f_cat_font_weight":"","m4f_cat_font_transform":"","m4f_cat_font_spacing":"","m4f_cat_":"","m4f_meta_font_title":"Article meta info","m4f_meta_font_settings":"","m4f_meta_font_family":"","m4f_meta_font_size":"","m4f_meta_font_line_height":"","m4f_meta_font_style":"","m4f_meta_font_weight":"","m4f_meta_font_transform":"","m4f_meta_font_spacing":"","m4f_meta_":"","m4f_ex_font_title":"Article excerpt","m4f_ex_font_settings":"","m4f_ex_font_family":"","m4f_ex_font_size":"","m4f_ex_font_line_height":"","m4f_ex_font_style":"","m4f_ex_font_weight":"","m4f_ex_font_transform":"","m4f_ex_font_spacing":"","m4f_ex_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","css":"","tdc_css":"","td_column_number":1,"color_preset":"","border_top":"","tdc_css_class":"tdi_63","tdc_css_class_style":"tdi_63_rand_style"}';
block_tdi_63.td_column_number = "1";
block_tdi_63.block_type = "td_block_1";
block_tdi_63.post_count = "3";
block_tdi_63.found_posts = "2552";
block_tdi_63.header_color = "#";
block_tdi_63.ajax_pagination_infinite_stop = "";
block_tdi_63.max_num_pages = "851";
tdBlocksArray.push(block_tdi_63);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Nouveautés جديد الموقع</span></h4></div><div id=tdi_63 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_4 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2022/06/23/%d9%85%d8%b5%d8%b7%d9%84%d8%ad-%d8%a7%d9%84%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d9%86%d8%ad%d8%a8%d8%a7%d8%b3-%d8%a7%d9%84%d8%af%d9%84%d8%a7%d9%84%d9%8a-%d9%81/" rel="bookmark" class="td-image-wrap " title="مصطلح “العصابة” والانحباس الدلالي في القاموس السياسي الجزائري" ><img width="324" height="235" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2022/06/57491824_578688602616502_3691601940841496576_n-324x235.jpg"   alt="" title="مصطلح “العصابة” والانحباس الدلالي في القاموس السياسي الجزائري" /></a></div>                            </div>

            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2022/06/23/%d9%85%d8%b5%d8%b7%d9%84%d8%ad-%d8%a7%d9%84%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d9%86%d8%ad%d8%a8%d8%a7%d8%b3-%d8%a7%d9%84%d8%af%d9%84%d8%a7%d9%84%d9%8a-%d9%81/" rel="bookmark" title="مصطلح “العصابة” والانحباس الدلالي في القاموس السياسي الجزائري">مصطلح “العصابة” والانحباس الدلالي في القاموس السياسي الجزائري</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-23T16:46:09+00:00" >juin 23, 2022</time></span>                <span class="td-module-comments"><a href="https://lequotidienalgerie.org/2022/06/23/%d9%85%d8%b5%d8%b7%d9%84%d8%ad-%d8%a7%d9%84%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d9%86%d8%ad%d8%a8%d8%a7%d8%b3-%d8%a7%d9%84%d8%af%d9%84%d8%a7%d9%84%d9%8a-%d9%81/#respond">0</a></span>            </div>

            <div class="td-excerpt">
                
Jun 23, 2022







بشير عمري



https://www.raialyoum.com/







إذا كان التاريخ بزخم أحداثه وحوادثه وأحاديثه خاصة، هو مصدر غذاء القواميس والمعاجم السياسية الكبرى، فإن هاته الأخيرة لتظل في المقابل...            </div>

            
        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2022/06/16/mohad-gasmi-militant-ecologiste-et-voix-du-hirak-du-sud/" rel="bookmark" class="td-image-wrap " title="Mohad Gasmi, militant écologiste et voix du hirak du Sud" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2022/06/Mohad-Gasmi-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2022/06/Mohad-Gasmi-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2022/06/Mohad-Gasmi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Mohad Gasmi, militant écologiste et voix du hirak du Sud" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2022/06/16/mohad-gasmi-militant-ecologiste-et-voix-du-hirak-du-sud/" rel="bookmark" title="Mohad Gasmi, militant écologiste et voix du hirak du Sud">Mohad Gasmi, militant écologiste et voix du hirak du Sud</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-16T17:24:45+00:00" >juin 16, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2022/06/15/%d8%a7%d9%84%d8%b1%d8%a3%d8%b3%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d8%a9-%d8%ba%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%ba%d8%a7%d9%8a%d8%a9/" rel="bookmark" class="td-image-wrap " title="“الرأسمالية الجزائرية” غربة الغاية وغباوة المنهج" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2022/06/Algerie-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2022/06/Algerie-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2022/06/Algerie-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="“الرأسمالية الجزائرية” غربة الغاية وغباوة المنهج" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2022/06/15/%d8%a7%d9%84%d8%b1%d8%a3%d8%b3%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d8%a9-%d8%ba%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%ba%d8%a7%d9%8a%d8%a9/" rel="bookmark" title="“الرأسمالية الجزائرية” غربة الغاية وغباوة المنهج">“الرأسمالية الجزائرية” غربة الغاية وغباوة المنهج</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-15T18:29:52+00:00" >juin 15, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->

	
	
            <div class="tdc-footer-wrap ">

                <!-- Footer -->
				<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_65 td-pb-border-top td_block_template_10 td-column-1 td_block_padding"  data-td-block-uid="tdi_65" >
<style>
.td_block_template_10.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_10 .td-block-title {
                font-size: 17px;
                font-weight: 500;
                margin-top: -10px;
                margin-bottom: 24px;
                line-height: 37px;
                padding: 0;
                position: relative;
                text-align: left;
            }
            .td_block_template_10 .td-block-title:before {
                content: '';
                width: 100%;
                height: 3px;
                position: absolute;
                top: 100%;
                left: 0;
                background-color: #f5f5f5;
            }
            .td_block_template_10 .td-block-title > * {
                color: #000;
            }
            .td_block_template_10 .td-subcat-filter {
                line-height: 37px;
                display: table;
            }
            .td_block_template_10 .td-subcat-dropdown {
                line-height: 1;
                position: static;
            }
            .td_block_template_10 .td-subcat-dropdown .td-subcat-more {
                margin-bottom: 0 !important;
            }
            .td_block_template_10 .td-subcat-dropdown ul:after {
                height: 3px !important;
            }
            .td_block_template_10 .td-related-title {
                margin-top: 0 !important;
            }
            .td_block_template_10 .td-related-title a {
                margin-right: 20px;
            }
            @media (max-width: 767px) {
                .td_block_template_10 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_10 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
</style><script>var block_tdi_65 = new tdBlock();
block_tdi_65.id = "tdi_65";
block_tdi_65.atts = '{"custom_title":"S\u00c9LECTION DE L\u0027EDITEUR","limit":3,"sort":"featured","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_65","tdc_css_class":"tdi_65","tdc_css_class_style":"tdi_65_rand_style"}';
block_tdi_65.td_column_number = "1";
block_tdi_65.block_type = "td_block_7";
block_tdi_65.post_count = "3";
block_tdi_65.found_posts = "2552";
block_tdi_65.header_color = "";
block_tdi_65.ajax_pagination_infinite_stop = "";
block_tdi_65.max_num_pages = "851";
tdBlocksArray.push(block_tdi_65);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">SÉLECTION DE L&#039;EDITEUR</span></h4></div><div id=tdi_65 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2022/06/23/%d9%85%d8%b5%d8%b7%d9%84%d8%ad-%d8%a7%d9%84%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d9%86%d8%ad%d8%a8%d8%a7%d8%b3-%d8%a7%d9%84%d8%af%d9%84%d8%a7%d9%84%d9%8a-%d9%81/" rel="bookmark" class="td-image-wrap " title="مصطلح “العصابة” والانحباس الدلالي في القاموس السياسي الجزائري" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2022/06/57491824_578688602616502_3691601940841496576_n-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2022/06/57491824_578688602616502_3691601940841496576_n-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2022/06/57491824_578688602616502_3691601940841496576_n-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="مصطلح “العصابة” والانحباس الدلالي في القاموس السياسي الجزائري" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2022/06/23/%d9%85%d8%b5%d8%b7%d9%84%d8%ad-%d8%a7%d9%84%d8%b9%d8%b5%d8%a7%d8%a8%d8%a9-%d9%88%d8%a7%d9%84%d8%a7%d9%86%d8%ad%d8%a8%d8%a7%d8%b3-%d8%a7%d9%84%d8%af%d9%84%d8%a7%d9%84%d9%8a-%d9%81/" rel="bookmark" title="مصطلح “العصابة” والانحباس الدلالي في القاموس السياسي الجزائري">مصطلح “العصابة” والانحباس الدلالي في القاموس السياسي الجزائري</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-23T16:46:09+00:00" >juin 23, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2022/06/16/mohad-gasmi-militant-ecologiste-et-voix-du-hirak-du-sud/" rel="bookmark" class="td-image-wrap " title="Mohad Gasmi, militant écologiste et voix du hirak du Sud" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2022/06/Mohad-Gasmi-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2022/06/Mohad-Gasmi-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2022/06/Mohad-Gasmi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Mohad Gasmi, militant écologiste et voix du hirak du Sud" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2022/06/16/mohad-gasmi-militant-ecologiste-et-voix-du-hirak-du-sud/" rel="bookmark" title="Mohad Gasmi, militant écologiste et voix du hirak du Sud">Mohad Gasmi, militant écologiste et voix du hirak du Sud</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-16T17:24:45+00:00" >juin 16, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2022/06/15/%d8%a7%d9%84%d8%b1%d8%a3%d8%b3%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d8%a9-%d8%ba%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%ba%d8%a7%d9%8a%d8%a9/" rel="bookmark" class="td-image-wrap " title="“الرأسمالية الجزائرية” غربة الغاية وغباوة المنهج" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2022/06/Algerie-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2022/06/Algerie-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2022/06/Algerie-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="“الرأسمالية الجزائرية” غربة الغاية وغباوة المنهج" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2022/06/15/%d8%a7%d9%84%d8%b1%d8%a3%d8%b3%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d8%a9-%d8%ba%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%ba%d8%a7%d9%8a%d8%a9/" rel="bookmark" title="“الرأسمالية الجزائرية” غربة الغاية وغباوة المنهج">“الرأسمالية الجزائرية” غربة الغاية وغباوة المنهج</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-15T18:29:52+00:00" >juin 15, 2022</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 tdi_66 td-pb-border-top td_block_template_10 td-column-1 td_block_padding"  data-td-block-uid="tdi_66" ><script>var block_tdi_66 = new tdBlock();
block_tdi_66.id = "tdi_66";
block_tdi_66.atts = '{"custom_title":"ARTICLES POPULAIRES","limit":3,"sort":"popular","block_type":"td_block_7","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","time_ago":"","time_ago_add_txt":"ago","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"tdi_66","tdc_css_class":"tdi_66","tdc_css_class_style":"tdi_66_rand_style"}';
block_tdi_66.td_column_number = "1";
block_tdi_66.block_type = "td_block_7";
block_tdi_66.post_count = "3";
block_tdi_66.found_posts = "2552";
block_tdi_66.header_color = "";
block_tdi_66.ajax_pagination_infinite_stop = "";
block_tdi_66.max_num_pages = "851";
tdBlocksArray.push(block_tdi_66);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">ARTICLES POPULAIRES</span></h4></div><div id=tdi_66 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2017/02/23/femmes-algeriennes-pardonnez-notre-generation/" rel="bookmark" class="td-image-wrap " title="Femmes algériennes, pardonnez notre génération !" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-300x212.jpg 300w, https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-218x150.jpg 218w, https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-696x492.jpg 696w, https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme-594x420.jpg 594w, https://lequotidienalgerie.org/wp-content/uploads/2017/02/femme.jpg 750w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Femmes algériennes, pardonnez notre génération !" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2017/02/23/femmes-algeriennes-pardonnez-notre-generation/" rel="bookmark" title="Femmes algériennes, pardonnez notre génération !">Femmes algériennes, pardonnez notre génération !</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-02-23T10:48:26+00:00" >février 23, 2017</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2016/05/27/pourquoi-notre-probleme-en-algerie-est-il-profond/" rel="bookmark" class="td-image-wrap " title="Pourquoi notre problème en Algérie est-il profond?" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2016/05/Malek_Benabi-100x70.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2016/05/Malek_Benabi-100x70.jpg 100w, https://lequotidienalgerie.org/wp-content/uploads/2016/05/Malek_Benabi-218x150.jpg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Pourquoi notre problème en Algérie est-il profond?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2016/05/27/pourquoi-notre-probleme-en-algerie-est-il-profond/" rel="bookmark" title="Pourquoi notre problème en Algérie est-il profond?">Pourquoi notre problème en Algérie est-il profond?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-05-27T13:10:28+00:00" >mai 27, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2016/01/15/bouteflika-na-pas-mis-a-la-retraite-tewfik-mediene-et-il-nest-pas-sur-quil-soit-au-courant-de-ce-depart-a-la-retraite/" rel="bookmark" class="td-image-wrap " title="« Bouteflika n’a pas mis à la retraite Tewfik Médiène et il n’est pas sûr qu’il soit au courant de ce départ à la retraite »" ><img width="100" height="70" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2016/01/Tf-100x70.jpeg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2016/01/Tf-100x70.jpeg 100w, https://lequotidienalgerie.org/wp-content/uploads/2016/01/Tf-218x150.jpeg 218w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="« Bouteflika n’a pas mis à la retraite Tewfik Médiène et il n’est pas sûr qu’il soit au courant de ce départ à la retraite »" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2016/01/15/bouteflika-na-pas-mis-a-la-retraite-tewfik-mediene-et-il-nest-pas-sur-quil-soit-au-courant-de-ce-depart-a-la-retraite/" rel="bookmark" title="« Bouteflika n’a pas mis à la retraite Tewfik Médiène et il n’est pas sûr qu’il soit au courant de ce départ à la retraite »">« Bouteflika n’a pas mis à la retraite Tewfik Médiène et il...</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-01-15T12:21:17+00:00" >janvier 15, 2016</time></span>                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories tdi_67 widget widget_categories td-pb-border-top td_block_template_10"  data-td-block-uid="tdi_67" >
<style>
/* custom css */
.td_block_popular_categories{
                  padding-bottom: 0;
                }
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span class="td-pulldown-size">CATÉGORIE POPULAIRE</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://lequotidienalgerie.org/category/actuel/"><span class="td-cat-name">Actuel (1)</span><span class="td-cat-no">249</span></a></li><li><a href="https://lequotidienalgerie.org/category/actuel-2/"><span class="td-cat-name">Actuel (2)</span><span class="td-cat-no">194</span></a></li><li><a href="https://lequotidienalgerie.org/category/opinions/"><span class="td-cat-name">Opinions</span><span class="td-cat-no">190</span></a></li><li><a href="https://lequotidienalgerie.org/category/infos-nationales/"><span class="td-cat-name">Infos Nationales</span><span class="td-cat-no">183</span></a></li><li><a href="https://lequotidienalgerie.org/category/entretiens/"><span class="td-cat-name">Entretien du Mois</span><span class="td-cat-no">177</span></a></li><li><a href="https://lequotidienalgerie.org/category/culture/"><span class="td-cat-name">Culture</span><span class="td-cat-no">170</span></a></li><li><a href="https://lequotidienalgerie.org/category/la-chronique-de-la-semaine/"><span class="td-cat-name">Chronique</span><span class="td-cat-no">165</span></a></li><li><a href="https://lequotidienalgerie.org/category/zoom/"><span class="td-cat-name">Zoom</span><span class="td-cat-no">159</span></a></li><li><a href="https://lequotidienalgerie.org/category/droits-de-l-homme/"><span class="td-cat-name">Droits de l’Homme</span><span class="td-cat-no">157</span></a></li></ul></div>                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://lequotidienalgerie.org/"><img src="https://lequotidienalgerie.org/wp-content/uploads/2020/05/lqa209-300x48.jpg" alt="" title="" /></a></aside></div><div class="td-pb-span5"><aside class="footer-text-wrap"><div class="block-title"><span>À PROPOS</span></div><!-- Histats.com  START  (standard)-->
<script type="text/javascript">document.write(unescape("%3Cscript src=%27http://s10.histats.com/js15.js%27 type=%27text/javascript%27%3E%3C/script%3E"));</script>
<a href="http://www.histats.com" target="_blank" title="web tracker" ><script  type="text/javascript" >
try {Histats.start(1,1015598,4,408,270,55,"00011111");
Histats.track_hits();} catch(err){};
</script></a>
<noscript><a href="http://www.histats.com" target="_blank"><img  src="http://sstatic1.histats.com/0.gif?1015598&101" alt="web tracker" border="0"></a></noscript>
<!-- Histats.com  END  -->

<a href="http://www.xiti.com/xiti.asp?s=494954" title="WebAnalytics" target="_top">
<script type="text/javascript">
<!--
Xt_param = 's=494954&p=accueil';
try {Xt_r = top.document.referrer;}
catch(e) {Xt_r = document.referrer; }
Xt_h = new Date();
Xt_i = '<img width="39" height="25" border="0" alt="" ';
Xt_i += 'src="http://logv17.xiti.com/hit.xiti?'+Xt_param;
Xt_i += '&hl='+Xt_h.getHours()+'x'+Xt_h.getMinutes()+'x'+Xt_h.getSeconds();
if(parseFloat(navigator.appVersion)>=4)
{Xt_s=screen;Xt_i+='&r='+Xt_s.width+'x'+Xt_s.height+'x'+Xt_s.pixelDepth+'x'+Xt_s.colorDepth;}
document.write(Xt_i+'&ref='+Xt_r.replace(/[<>"]/g, '').replace(/&/g, '$')+'" title="Internet Audience">');
//-->
</script>
<noscript>
Mesure d'audience ROI statistique webanalytics par <img width="39" height="25" src="http://logv17.xiti.com/hit.xiti?s=494954&p=accueil" alt="WebAnalytics" />
</noscript></a>
</aside></div><div class="td-pb-span4"><aside class="footer-social-wrap td-social-style-2"><div class="block-title"><span>SUIVEZ NOUS</span></div>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/ccdalgerie/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://twitter.com" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></aside></div>            </div>
        </div>
    </div>
</div>
                <!-- Sub Footer -->
				    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                                    </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Le Quotidien d'Algérie                </div>
            </div>
        </div>
    </div>
            </div><!--close td-footer-wrap-->
			
</div><!--close td-outer-wrap-->


                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">PLUS D'ARTICLES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2022/06/16/mohad-gasmi-militant-ecologiste-et-voix-du-hirak-du-sud/" rel="bookmark" class="td-image-wrap " title="Mohad Gasmi, militant écologiste et voix du hirak du Sud" ><img width="324" height="160" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2022/06/Mohad-Gasmi-324x160.jpg"  srcset="https://lequotidienalgerie.org/wp-content/uploads/2022/06/Mohad-Gasmi-324x160.jpg 324w, https://lequotidienalgerie.org/wp-content/uploads/2022/06/Mohad-Gasmi-526x261.jpg 526w" sizes="(max-width: 324px) 100vw, 324px"  alt="" title="Mohad Gasmi, militant écologiste et voix du hirak du Sud" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2022/06/16/mohad-gasmi-militant-ecologiste-et-voix-du-hirak-du-sud/" rel="bookmark" title="Mohad Gasmi, militant écologiste et voix du hirak du Sud">Mohad Gasmi, militant écologiste et voix du hirak du Sud</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-16T17:24:45+00:00" >juin 16, 2022</time></span>                <span class="td-module-comments"><a href="https://lequotidienalgerie.org/2022/06/16/mohad-gasmi-militant-ecologiste-et-voix-du-hirak-du-sud/#respond">0</a></span>            </div>

            
        </div>

        
        <div class="td_module_1 td_module_wrap td-animation-stack">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://lequotidienalgerie.org/2022/06/15/%d8%a7%d9%84%d8%b1%d8%a3%d8%b3%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d8%a9-%d8%ba%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%ba%d8%a7%d9%8a%d8%a9/" rel="bookmark" class="td-image-wrap " title="“الرأسمالية الجزائرية” غربة الغاية وغباوة المنهج" ><img width="324" height="160" class="entry-thumb" src="https://lequotidienalgerie.org/wp-content/uploads/2022/06/Algerie-324x160.jpg"   alt="" title="“الرأسمالية الجزائرية” غربة الغاية وغباوة المنهج" /></a></div>                            </div>
            <h3 class="entry-title td-module-title"><a href="https://lequotidienalgerie.org/2022/06/15/%d8%a7%d9%84%d8%b1%d8%a3%d8%b3%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d8%a9-%d8%ba%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%ba%d8%a7%d9%8a%d8%a9/" rel="bookmark" title="“الرأسمالية الجزائرية” غربة الغاية وغباوة المنهج">“الرأسمالية الجزائرية” غربة الغاية وغباوة المنهج</a></h3>
            <div class="td-module-meta-info">
                <span class="td-post-author-name"><a href="https://lequotidienalgerie.org/author/redaction/">Rédaction LQA</a> <span>-</span> </span>                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-06-15T18:29:52+00:00" >juin 15, 2022</time></span>                <span class="td-module-comments"><a href="https://lequotidienalgerie.org/2022/06/15/%d8%a7%d9%84%d8%b1%d8%a3%d8%b3%d9%85%d8%a7%d9%84%d9%8a%d8%a9-%d8%a7%d9%84%d8%ac%d8%b2%d8%a7%d8%a6%d8%b1%d9%8a%d8%a9-%d8%ba%d8%b1%d8%a8%d8%a9-%d8%a7%d9%84%d8%ba%d8%a7%d9%8a%d8%a9/#respond">0</a></span>            </div>

            
        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2021
        Version: 11.4 (rara)
        Deploy mode: deploy
        
        uid: 62b7bc2667f48
    -->

    <script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/lequotidienalgerie.org\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.4' id='td-site-min-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=c181d64d1d8a935f19bbe229f049bcfe' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://lequotidienalgerie.org/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>

<!-- JS generated by theme -->

<script>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</script>


</body>
</html>